《备急千金要方》序 《备急千金要方》

《备急千金要方》序

夫清浊剖判，上下攸分，三才肇基，五行 落，万物淳朴，无得而称。燧人氏出，观斗极以定方名，始有火化。伏羲氏作，因之而画八卦、立庖厨，滋味既兴， 瘵萌起。大圣神农氏悯黎元之多疾，遂尝百药以救疗之，犹未尽善。黄帝受命，创制九针，与方士岐伯、雷公之伦，备论经脉，旁通问难，详究义理，以为经论，故后世可得根据而畅焉。春秋之际，良医和缓，六国之时，则有扁鹊，汉有仓公，仲景，魏有华佗，并皆探赜索隐，穷幽洞微，用药不过二三，灸炷不逾七八，而疾无不愈者。晋宋以来，虽复名医间出，然治十不能愈五六，良由今人嗜欲太甚，立心不常，淫放纵逸，有阙摄养所致耳。余缅寻圣人设教，欲使家家自学，人人自晓。君亲有疾不能疗之者，非忠孝也。末俗小人，多行诡诈，倚傍圣教而为欺 ，遂令朝野士庶咸耻医术之名。多教子弟诵短文，枸小策，以求出身之道。医治之术，阙而弗论，吁可怪也。嗟乎！深乖圣贤之本意。吾幼遭风冷，屡造医门，汤药之资，罄尽家产。所以青衿之岁，高尚兹典；白首之年，未尝释卷。至于切脉诊候，采药合和，服饵节度，将息避慎，一事长于己者，不远千里伏膺取决。至于弱冠，颇觉有悟，是以亲邻国中外有疾厄者，多所济益。在身之患，断绝医门，故知方药本草不可不学。吾见诸方部帙浩博，忽遇仓猝，求检至难，比得方讫，疾已不救矣。呜呼！痛夭枉之幽厄，惜堕学之昏愚，乃博采群经，删裁繁重，务在简易，以为《备急千金要方》一部，凡三十卷。虽不能究尽病源，但使留意于斯者，亦思过半矣。以为人命至重，有贵千金，一方济之，德逾于此，故以为名也。未可传于士族，庶以贻厥私门。张仲景曰∶当今居世之士，曾不留神医药，精究方术，上以疗君亲之疾，下以救贫贱之厄，中以保身长全，以养其生。而但竞逐荣势，企踵权豪，孜孜汲汲，唯名利是务，崇饰其末，而忽弃其本，欲华其表而悴其内，皮之不存，毛将安附？进不能爱人知物，退不能爱躬知己，卒然遇邪风之气，婴非常之疾，患及祸至而后震栗。身居厄地，蒙蒙昧昧，戆若游魂，降志屈节，钦望巫祝，告究归天，束手受败。 百年之寿命，将至贵之重器，委付庸医，恣其所措，咄嗟喑呜，厥身已毙，神明消灭，变为异物，幽潜重泉，徒为涕泣。夫举世昏迷，莫能觉悟，自弃若是，夫何荣势之云哉。此之谓也。

下一页：论大医习业第一
原始资料来源互联网，中医世家网站整理。


论大医习业第一 《备急千金要方》

论大医习业第一

凡欲为大医，必须谙《素问》、《甲乙》、《黄帝针经》、明堂流注、十二经脉、三部九候、五脏六腑、表里孔穴、本草药对，张仲景、王叔和、阮河南、范东阳、张苗、靳邵等诸部经方，又须妙解阴阳禄命，诸家相法，及灼龟五兆、《周易》六壬，并须精熟，如此乃得为大医。若不尔者，如无目夜游，动致颠殒。次须熟读此方，寻思妙理，留意钻研，始可与言于医道者矣。又须涉猎群书，何者？若不读五经，不知有仁义之道。不读三史，不知有古今之事。不读诸子，睹事则不能默而识之。不读《内经》，则不知有慈悲喜舍之德。不读《庄》《老》，不能任真体运，则吉凶拘忌，触涂而生。至于五行休王，七耀天文，并须探赜。若能具而学之，则于医道无所滞碍，尽善尽美矣。

上一页：《备急千金要方》序
下一页：论大医精诚第二


论大医精诚第二 《备急千金要方》

论大医精诚第二

张湛曰∶夫经方之难精，由来尚矣。今病有内同而外异，亦有内异而外同，故五脏六腑之盈虚，血脉荣卫之通塞，固非耳目之所察，必先诊候以审之。而寸口关尺有浮沉弦紧之乱，穴流注有高下浅深之差，肌肤筋骨有浓薄刚柔之异，唯用心精微者，始可与言于兹矣。今以至精至微之事，求之于至粗至浅之思，其不殆哉！若盈而益之，虚而损之，通而彻之，塞而壅之，寒而冷之，热而温之，是重加其疾而望其生，吾见其死矣。故医方卜筮，艺能之难精者也。既非神授，何以得其幽微。世有愚者，读方三年，便谓天下无病可治；及治病三年，乃知天下无方可用。故学人必须博极医源，精勤不倦，不得道听途说，而言医道已了，深自误哉。

凡大医治病，必当安神定志，无欲无求，先发大慈恻隐之心，誓愿普救含灵之苦。若有疾厄来求救者，不得问其贵贱贫富，长幼妍媸，怨亲善友，华夷愚智，普同一等，皆如至亲之想。亦不得瞻前顾后，自虑吉凶，护惜身命，见彼苦恼，若己有之，深心凄怆，勿避险 ，昼夜寒暑，饥渴疲劳，一心赴救，无作功夫形迹之心。如此可为苍生大医。反此则是含灵巨贼。自古名贤治病，多用生命以济危急，虽曰贱畜贵人，至于爱命，人畜一也。损彼益己，物情同患，况于人乎？夫杀生求生，去生更远，吾今此方，所以不用生命为药者，良由此也。

其虻虫、水蛭之属，市有先死者，则市而用之，不在此例。只如鸡卵一物，以其混沌未分，必有大段要急之处，不得已隐忍而用之，能不用者，斯为大哲亦所不及也。其有患疮痍下痢，臭秽不可瞻视，人所恶见者，但发惭愧、凄怜、忧恤之意，不得起一念蒂芥之心，是吾之志也。

夫大医之体，欲得澄神内视，望之俨然，宽裕汪汪，不皎不昧，省病诊疾，至意深心，详察形候，纤毫勿失，处判针药，无得参差。虽曰病宜速救，要须临事不惑，唯当审谛覃思，不得于性命之上，率尔自逞俊快，邀射名节，甚不仁矣。又到病家，纵绮罗满目，勿左右顾眄，丝竹凑耳，无得似有所娱，珍馐迭荐，食如无味， 兼陈，看有若无。所以尔者，夫一人向隅，满堂不乐，而况病患苦楚，不离斯须，而医者安然欢娱，傲然自得，兹乃人神之所共耻，至人之所不为，斯盖医之本意也。

夫为医之法，不得多语调笑，谈谑喧哗，道说是非，议论人物，炫耀声名，訾毁诸医，自矜己德。偶然治瘥一病，则昂头戴面，而有自许之貌，谓天下无双，此医人之膏肓也。老君曰∶人行阳德，人自报之；人行阴德，鬼神报之。人行阳恶，人自报之；人行阴恶，鬼神害之。寻此二途，阴阳报施岂诬也哉。所以医人不得恃己所长，专心经略财物，但作救苦之心，于冥运道中，自感多福者耳。又不得以彼富贵，处以珍贵之药，令彼难求，自炫功能，谅非忠恕之道。志存救济，故亦曲碎论之。学人不可耻言之鄙俚也。

上一页：论大医习业第一
下一页：论治病略例第三


论治病略例第三 《备急千金要方》

论治病略例第三

夫天布五行以植万类，人禀五常以为五脏，经络腑输，阴阳会通，玄冥幽微，变化难极。

《易》曰∶非天下之至赜，其孰能与于此？观今之医，不念思求经旨，以演其所知，各承家技，始终循旧，省病问疾，务在口给。相对斯须，便处汤药，按寸不及尺，握手不及足，人迎趺阳，三部不参，动数发息，不满五十，短期未知决诊，九候曾无仿佛，明堂阙庭，尽不见察，所谓窥管而已。夫欲视死别生，固亦难矣。此皆医之深戒，病者可不谨以察之，而自防虑也。

古来医人，皆相嫉害。扁鹊为秦太医令李醯所害，即其事也。一医处方，不得使别医和合，脱或私加毒药，令人增疾，渐以致困。如此者非一，特须慎之，宁可不服其药，以任天真，不得使愚医相嫉，贼人性命，甚可哀伤。

夫百病之本，有中风伤寒、寒热温疟、中恶霍乱、大腹水肿、肠 下痢、大小便不通、奔豚上气、咳逆呕吐、黄胆消渴、留饮癖食、坚积症瘕，惊邪癫痫、鬼疰、喉痹齿痛、耳聋目盲，金疮 折、痈肿恶疮、痔 瘤瘿，男子五劳七伤、虚乏羸瘦，女子带下崩中、血闭阴蚀，虫蛇蛊毒所伤，此皆大略宗兆，其间变动枝叶，各根据端绪以取之。又有冷热劳损，伤饱房劳，惊悸恐惧，忧恚怵惕，又有产乳落胎，堕下瘀血，又有贪饵五石，以求房中之乐。此皆病之根源，为患生诸枝叶也。不可不知其本末，但向医说，男女长幼之病，有半与病源相附会者，便可服药也。男子者，众阳所归，常居于燥。阳气游动，强力施泄，便成劳损。

损伤之病，亦以众矣。若比之女人，则十倍易治。凡女子十四以上，则有月事。月事来日得风冷湿热、四时之病相协者，皆自说之。不尔与治误相触动，更增困也。处方者，亦应问之。

凡用药皆随土地所宜，江南岭表，其地暑湿，其人肌肤薄脆，腠理开疏，用药轻省。关中河北，土地刚燥，其人皮肤坚硬，腠理闭塞，用药重复。

世有少盛之人，不避风湿，触犯禁忌，暴竭精液，虽得微疾，皆不可轻以利药下之。一利大重，竭其精液，困滞着床，动经年月也。凡长宿病，宜服利汤，不须尽剂，候利之足则止。病源未除者，于后更合耳。稍有气力堪尽剂，则不论也。

病源须服利汤取除者，服利汤后，宜将丸散时时助之。

凡病服利汤得瘥者，此后慎不中服补汤也。若得补汤，病势还复成也，更重泻之，则其人重受弊也。若初瘥，气力未甚平复者，但消息之，须服药者，当以平药和之。夫常患之人，不妨行走，气力未衰，欲将补益。冷热随宜丸散者，可先服利汤，泻除胸腹中壅积痰实，然后可服补药也。夫极虚劳应服补汤者，不过三剂即止。若治风病应服治风汤者，皆非三五剂可知也。自有滞风洞虚，即服十数剂，乃至百余日可瘥也。故曰∶实则泻之，虚则补之。

夫二仪之内，阴阳之中，唯人最贵。人者，禀受天地中和之气，法律礼乐，莫不由人。

人始生，先成其精，精成而脑髓生。头圆法天，足方象地，眼目应日月，五脏法五星，六腑法六律，以心为中极。大肠长一丈二尺，以应十二时；小肠长二丈四尺，以应二十四气；身有三百六十五络，以应一岁；人有九窍，以应九州；天有寒暑，人有虚实；天有刑德，人有爱憎；天有阴阳，人有男女；月有大小，人有长短。所以服食五谷不能将节，冷热咸苦更相抵触，共为攻击，变成疾病。凡医诊候，固是不易，又问而知之，别病深浅，名曰巧医。仲景曰∶凡欲和汤合药，针灸之法，宜应精思，必通十二经脉，辨三百六十孔穴荣卫气行，知病所在，宜治之法，不可不通。古者上医相色，色脉与形不得相失，黑乘赤者死，赤乘青者生。中医听声，声合五音，火闻水声，烦闷干惊；木闻金声，恐畏相刑。脾者土也，生育万物，回助四旁，善者不见，死则归之，太过则四肢不举，不及则九窍不通，六识闭塞，犹如醉人。四季运转，周而复始。下医诊脉，知病源由，流转移动，四时逆顺，相害相生，审知脏腑之微，此乃为妙也。

上一页：论大医精诚第二
下一页：论诊候第四


论诊候第四 《备急千金要方》

论诊候第四

夫欲理病，先察其源，候其病机。五脏未虚，六腑未竭，血脉未乱，精神未散，服药必活。若病已成，可得半愈。病势已过，命将难全。

夫诊候之法，常以平旦，阴气未动，阳气未散，饮食未进，经脉未盛，络脉调均，气血未乱，精取其脉，知其逆顺，非其时不用也。深察三部九候而明告之，古之善为医者，上医医国，中医医人，下医医病。又曰上医听声，中医察色，下医诊脉。又曰上医医未病之病，中医医欲病之病，下医医已病之病。若不加心用意，于事混淆，即病者难以救矣。

何谓三部？寸关尺也。上部为天，肺也；中部为人，脾也；下部为地，肾也。何谓九候？部各有三，合为九候。上部天，两额动脉，主头角之气也；上部地，两颊动脉，主口齿之气也；上部人，耳前动脉，主耳目之气也。中部天，手太阴，肺之气也；中部地，手阳明，胸中之气也；中部人，手少阴，心之气也。下部天，足厥阴，肝之气也；下部地，足少阴，肾之气也；下部人，足太阴，脾之气也。合为九候。

夫形盛脉细，少气不足以息者死；形瘦脉大，胸中多气者死；形气相得者生；三五不调者病；三部九候皆相失者死。愚医不通三部九候，及四时之经，或用汤药倒错，针灸失度，顺方治病，更增他疾，遂致灭亡。哀哉蒸民，枉死者半，可谓世无良医。为其解释经说，地水火风，和合成人。凡人火气不调，举身蒸热；风气不调，全身强直，诸毛孔闭塞；水气不调，身体浮肿，气满喘粗；土气不调，四肢不举，言无音声。火去则身冷，风止则气绝，水竭则无血，土散则身裂，然愚医不思脉道，反治其病，使脏中五行共相克切，如火炽燃，重加其油，不可不慎。凡四气合德，四神安和，一气不调，百一病生。四神动作，四百四病同时俱发。又云∶一百一病，不治自愈；一百一病，须治而愈；一百一病，难治难愈；一百一病，真死不治。

张仲景曰∶欲疗诸病，当先以汤荡涤五脏六腑，开通诸脉，治道阴阳，破散邪气，润泽枯朽，悦人皮肤，益人气血。水能净万物，故用汤也。若四肢病久，风冷发动，次当用散。

散能逐邪，风气湿痹，表里移走，居无常处者，散当平之。次当用丸，丸药者，能逐风冷，破积聚，消诸坚癖，进饮食，调和荣卫，能参合而行之者，可谓上工，故曰医者意也。又曰∶

不须汗而强汗之者，出其津液，枯竭而死。须汗而不与汗之者，使诸毛孔闭塞，令人闷绝而死。又不须下而强下之者，令人开肠，洞泄不禁而死；须下而不与下之者，使人心内懊 ，胀满烦乱，浮肿而死。又不须灸而强与灸者，令人火邪入腹，干错五脏，重加其烦而死。

灸而不与灸之者，令人冷结重凝，久而弥固，气上冲心，无地消散，病笃而死。

黄帝问曰∶淫邪泮衍奈何？岐伯对曰∶正邪从外袭内，而未有定舍，及淫于脏，不得定处，与荣卫俱行，而与魂魄飞扬，使人卧不得安而喜梦也。凡气淫于腑，则有余于外，不足于内；气淫于脏，则有余于内，不足于外。问曰∶有余、不足有形乎？对曰∶阴盛则梦涉大水而恐惧，阳盛则梦蹈大火而燔灼，阴阳俱盛则梦相杀毁伤；上盛则梦飞扬，下盛则梦堕坠；甚饱则梦与（巢源云∶梦行）甚饥则梦取（巢源云∶梦卧）；肝气盛则梦怒，肺气盛则梦恐惧、哭泣，心气盛则梦喜笑及恐畏，脾气盛则梦歌乐、体重、手足不举，肾气盛则梦腰脊两解而不属。凡此十二盛者，至而泻之立已。厥气客于心，则梦见丘山烟火；客于肺，则梦飞扬，见金铁之器奇物；客于肝，则梦见山林树木；客于脾，则梦见丘陵大泽，坏屋风雨；客于肾，则梦见临渊，没居水中；客于膀胱，则梦见游行；客于胃，则梦见饮食；客于大肠，则梦见田野；客于小肠，则梦见聚邑、街衢；客于胆，则梦见斗讼、自刳；客于阴器，则梦交接斗内；客于项，则梦见斩首；客于胯，则梦见行走而不能前进，及池渠阱 中居；客于股，则梦见礼节拜跪；客于胞 ，则梦见溲溺便利。凡此十五不足者，至而补之立已。

善诊候者，亦可深思此意，乃尽善尽美矣。

《史记》曰∶病有六不治∶骄恣不论于理，一不治也；轻身重财，二不治也；衣食不能适，三不治也；阴阳并脏气不定，四不治也；形羸不能服药，五不治也；信巫不信医，六不治也。生候尚存，形色未改，病未入腠理，针药及时，能将节调理，委以良医，病无不愈。

上一页：论治病略例第三
下一页：议处方第五


议处方第五 《备急千金要方》

议处方第五

夫疗寒以热药，疗热以寒药，饮食不消以吐下药，鬼疰蛊毒以蛊毒药，痈肿疮瘤以疮瘤药，风湿以风湿药，风劳气冷各随其所宜。雷公云∶药有三品，病有三阶，药有甘苦，轻重不同，病有新久，寒温亦异，重热腻滑，咸醋药石、饮食等，于风病为治，余病非对。轻冷粗涩，甘苦药草、饮食等，于热病为治，余病非对。轻热辛苦、淡药、饮食等，于冷病为治，余病非对。其大纲略显其源流，自余睹状可知。临事制宜，当识斯要。

《药对》曰∶夫众病积聚，皆起于虚，虚生百病。积者，五脏之所积，聚者，六腑之所聚。如斯等疾，多从旧方，不假增损，虚而劳者，其弊万端，宜应随病增减。古之善为医者，皆自采药，审其体性所主，取其时节早晚，早则药势未成，晚则盛势已歇。今之为医，不自采药，且不委节气早晚，只供采取，用以为药。又不知冷热消息，分两多少，徒有疗病之心，永葳蕤；虚而欲吐，加人参；虚而不安，亦加人参；虚而多梦纷纭，加龙骨；虚而多热，加地黄、牡蛎、地肤子、甘草；虚而冷，加当归、芎 、干姜；虚而损，加钟乳、棘刺、肉苁蓉、巴戟天；虚而大热，加黄芩、天门冬；虚而多忘，加茯神、远志；虚而惊悸不安，加龙齿、紫石英、沙参、小草；冷则用紫石英、小草；若客热即用沙参、龙齿；不冷不热无用之；虚而口干，加麦门冬、知母；虚而吸吸，加胡麻、覆盆子、柏子仁；虚而多气，兼微咳，加五味子、大枣；虚而身强，腰中不利，加磁石、杜仲；虚而多冷，加桂心、吴茱萸、附子、乌头；虚而小便赤，加黄芩；虚而客热，加地骨皮、白水黄 ；虚而冷，用陇西黄 ；虚而痰，复有气，加生姜、半夏、枳实；虚而小肠利，加桑螵蛸、龙骨、鸡 ；虚而小肠不利，加茯苓、泽泻；虚而溺白加浓朴。诸药无有一一历而用之，但据体性冷热，的相主对，聊叙增损之一隅，入处方者宜准此。

上一页：论诊候第四
下一页：论用药第六


论用药第六 《备急千金要方》

论用药第六

上药一百二十种，为君，主养命以应天。无毒，多服、久服不伤人。欲轻身益气，不老延中药一百二十种，为臣，主养性以应人。有毒无毒，斟酌其宜。欲遏病，补虚羸者，本中经。

下药一百二十五种，为佐使，主治病以应地，多毒，不可久服。欲除寒热邪气，破积聚、愈疾者，本下经。

三品合三百六十五种，法三百六十五度，每一度应一日，以成一岁。倍其数，合七百三十名也。

凡药有君臣佐使，以相宣摄，合和者，宜用一君、二臣、三佐、五使，又可一君、三臣、又有阴阳配合，子母兄弟，根茎花实，草石骨肉。有单行者，有相须者，有相使者，有相畏者，有相恶者，有相反者，有相杀者。凡此七情，合和之时，用意视之。当用相须、相使者良，勿用相恶、相反者。若有毒宜制，可用相畏，相杀者，不尔勿合用也。

又有酸、咸、甘、苦、辛五味，又有寒、热、温、凉四气，及有毒、无毒、阴干、曝干、采造时月、生熟、土地所出、真伪。

上一页：议处方第五
下一页：玉石上部


玉石上部 《备急千金要方》

玉石上部

玉泉（畏款冬花）

玉屑（恶鹿角）

丹砂（恶磁石，畏咸水）

曾青（畏菟丝子）

石胆（水英为使，畏牡桂、菌桂、芫花、辛夷、白薇）

云母（泽泻为使，畏 甲及流水，恶徐长卿）

钟乳（蛇床子、菟丝子为使，恶牡丹、玄石、牡蒙，畏紫石英、 草）

朴硝（畏麦句姜）

硝石（火为使，恶苦参、苦菜，畏女菀）

芒硝（石苇为使，恶麦句姜）

矾石（甘草为使，恶牡蛎）

滑石（石苇为使，恶曾青） 紫石英（长石为使，畏扁青、附子，不欲 甲、黄连、麦句姜）

白石英（恶马目毒公）

赤石脂（恶大黄，畏芫花）

黄石脂（曾青为使，恶细辛，畏蜚蠊、扁青、附子）

白石脂（燕粪为使，恶松脂，畏黄芩）

太一余粮（杜仲为使，畏铁落、菖蒲、贝母）

上一页：论用药第六
下一页：玉石中部


玉石中部 《备急千金要方》

玉石中部

水银（畏磁石）

殷孽（恶防己，畏术）

孔公孽（木兰为使，恶细辛）

阳起石（桑螵蛸为使，恶泽泻、菌桂、雷丸、蛇蜕皮，畏菟丝子）

凝水石（畏地榆，解巴豆毒）

石膏（鸡子为使，恶莽草、毒公）

磁石（柴胡为使，畏黄石脂，恶牡丹、莽草）

玄石（恶松脂、柏子仁、菌桂）

理石（滑石为使，畏麻黄）

上一页：玉石上部
下一页：玉石下部


玉石下部 《备急千金要方》

玉石下部

青琅 （得水银良，畏鸡骨，杀锡毒）

石（得火良，棘针为使，恶虎掌、毒公、 屎、细辛畏水）

特生 石（得火良，畏水）

方解石（恶巴豆）代赭（畏天雄）

大盐（漏芦为使）

上一页：玉石中部
下一页：草药上部


草药上部 《备急千金要方》

草药上部

六芝（薯蓣为使，得发良，恶恒山，畏扁青、茵陈）

天门冬（垣衣、地黄为使，畏曾青）

麦门冬（地黄、车前为使，恶款冬、苦瓠，畏苦参、青 ）

术（防风、地榆为使）

女萎、葳蕤（畏卤碱）

干地黄（得麦门冬、清酒良，恶贝母，畏芜荑）

菖蒲（秦艽、秦皮为使，恶地胆、麻黄）

远志（得茯苓、冬葵子、龙骨良，杀天雄、附子毒，畏真珠、蜚蠊、藜芦、齐蛤）

泽泻（畏海蛤、文蛤）

薯蓣（紫芝为使，恶甘遂）

菊花（术、枸杞根、桑根白皮为使）

甘草（术、干漆、苦参为使，恶远志，反甘遂、大戟、芫花、海藻）

人参（茯苓为使，恶溲疏，反藜芦）

石斛（陆英为使，恶凝水石、巴豆，畏白僵蚕、雷丸）

牛膝（恶萤火、龟甲、陆英，畏车前）

细辛（曾青、枣根为使，恶野狼毒、山茱萸、黄 ，畏滑石、硝石，反藜芦）

独活（蠡实为使）

柴胡（半夏为使，恶皂荚，畏女菀、藜芦）

子（荆子、薏苡仁为使，恶细辛、干姜）

菥 子（得荆子、细辛良，恶干姜、苦参）

龙胆（贯众为使，恶防葵、地黄）

菟丝子（得酒良，薯蓣、松脂为使，恶 菌）

巴戟天（覆盆子为使，恶朝生，雷丸、丹参）

蒺藜子（乌头为使）

防风（恶干姜、藜芦、白蔹、芫花，杀附子毒）

络石（杜仲、牡丹为使，恶铁落，畏菖蒲、贝母）

黄连（黄芩、龙骨、理石为使，恶菊花、芫花、玄参、白藓皮，畏款冬，胜乌头，解巴豆毒）

沙参（恶防己，反藜芦）

丹参（畏咸水，反藜芦）

天名精（垣衣为使）

决明子（蓍实为使，恶大麻子）

芎 （白芷为使）

续断（地黄为使，恶雷丸）

黄 （恶龟甲）

杜若（得辛夷、细辛良，恶柴胡、前胡）

蛇床子（恶牡丹、巴豆、贝母）

茜根（畏鼠妇）

飞廉（得乌头良，恶麻黄）

薇衔（得秦皮良）

五味子（苁蓉为使，恶葳蕤，胜乌头）

上一页：玉石下部
下一页：草药中部


草药中部 《备急千金要方》

草药中部

当归（恶 茹，畏菖蒲、海藻、牡蒙）

秦艽（菖蒲为使）

黄芩（山茱萸、龙骨为使，恶葱实，畏丹砂、牡丹、藜芦）

芍药（雷丸为使，恶石斛、芒硝，畏硝石、鳖甲、小蓟，反藜芦）

干姜（秦椒为使，恶黄连、黄芩、天鼠粪，杀半夏、莨菪毒）

本（恶 茹）

麻黄（浓朴为使，恶辛夷、石苇）

葛根（杀野葛、巴豆、百药毒）

前胡（半夏为使，恶皂角，畏藜芦）

贝母（浓朴、白薇为使，恶桃花，畏秦艽、 石、莽草、反乌头）

栝蒌（枸杞为使，恶干姜，畏牛膝、干漆，反乌头）

玄参（恶黄 、干姜、大枣、山茱萸，反藜芦）

苦参（玄参为使，恶贝母、漏芦、菟丝子，反藜芦）

石龙芮（大戟为使，畏蛇蜕皮、吴茱萸）

石苇（滑石、杏仁为使，得菖蒲良）

狗脊（萆 为使，恶败酱）

萆 （薏苡为使，畏葵根、大黄、柴胡、牡蛎、前胡）

瞿麦（ 草、牡丹为使，恶桑螵蛸）

白芷（当归为使，恶旋复花）

紫菀（款冬为使，恶天雄、瞿麦、雷丸、远志，畏茵陈）

白藓皮（恶桑螵蛸、桔梗、茯苓、萆 ）

白薇（恶黄 、大黄、大戟、干姜、干漆、大枣、山茱萸）

紫参（畏辛夷）

仙灵脾（薯蓣为使）

款冬花（杏仁为使，得紫菀良，恶皂荚、硝石、玄参，畏贝母、辛夷、麻黄、黄芩、黄连、黄 、青葙）

牡丹（畏菟丝子）

防己（殷孽为使，恶细辛、畏萆 ，杀雄黄毒）

女菀（畏卤咸）

泽兰（防己为使）

地榆（得发良，恶麦门冬）

海藻（反甘草）

上一页：草药上部
下一页：草药下部


草药下部 《备急千金要方》

草药下部

大黄（黄芩为使）

桔梗（节皮为使，畏白芨、龙胆、龙眼）

甘遂（瓜蒂为使，恶远志，反甘草）

葶苈（榆皮为使，得酒良，恶僵蚕、石龙芮）

芫花（决明为使，反甘草）

泽漆（小豆为使，恶薯蓣）

大戟（反甘草）

钩吻（半夏为使，恶黄芩）

藜芦（黄连为使，反细辛、芍药、五参、恶大黄）

乌头乌喙（莽草为使，反半夏、栝蒌、贝母、白蔹、白芨，恶藜芦）

天雄（远志为使，恶腐婢）

附子（地胆为使，恶蜈蚣，畏防风、甘草、黄 、人参、乌韭、大豆）

贯众（ 菌为使）

半夏（射干为使，恶皂荚，畏雄黄、生姜、干姜、秦皮、龟甲，反乌头）

虎掌（蜀漆为使，畏莽草）

蜀漆（栝蒌为使，恶贯众）

恒山（畏玉札）

野狼牙（芜荑为使，恶秦艽、地榆）

白蔹（代赭为使，反乌头）

白芨（紫石英为使，恶理石、李核仁、杏仁）

菌（得酒良，畏鸡子）

茹（甘草为使，恶麦门冬）

荩草（畏鼠妇）

夏枯草（土瓜为使）

野狼毒（大豆为使，恶麦句姜）

鬼臼（畏垣衣）

上一页：草药中部
下一页：木药上部


木药上部 《备急千金要方》

木药上部

茯苓、茯神（马 为使，畏牡蒙、地榆、雄黄、秦艽、龟甲、恶白蔹）

柏子仁（牡蒙、桂心、瓜子为使，畏菊花、羊蹄、诸石、面曲）

杜仲（恶蛇蜕、玄参）

干漆（半夏为使，畏鸡子）

蔓荆子（恶乌头、石膏）

牡荆实（防风为使，恶石膏）

五加皮（远志为使，畏蛇蜕、元参）

黄柏（恶干漆）

辛夷（芎 为使，恶五石脂，畏菖蒲、蒲黄、黄连、石膏、黄环）

酸枣仁（恶防己）

槐子（天雄、景天为使）

上一页：草药下部
下一页：木药中部


木药中部 《备急千金要方》

木药中部

浓朴（干姜为使，恶泽泻、寒水石、硝石）

山茱萸（蓼实为使，恶桔梗、防风、防己）

吴茱萸（蓼实为使，恶丹参、硝石、白垩，畏紫石英）

秦皮（大戟为使，恶吴茱萸）

占斯（解野狼毒毒）

栀子（解踯躅毒）

秦椒（恶栝蒌、防葵，畏雌黄）

桑根白皮（续）

上一页：木药上部
下一页：木药下部


木药下部 《备急千金要方》

木药下部

黄环（鸢尾为使，恶茯苓、防己）

石南（五加皮为使）

巴豆（芫花为使，恶 草，畏大黄、黄连、藜芦，杀斑蝥毒）

蜀椒（杏仁为使，畏款冬）

栾华（决明为使）

雷丸（荔实、浓朴为使，恶葛根）

溲疏（漏芦为使）

皂荚（柏子为使，恶麦门冬，畏空青、人参、苦参）

上一页：木药中部
下一页：兽上部


兽上部 《备急千金要方》

兽上部

龙骨（得人参、牛黄良，畏石膏）

龙角（畏干漆、蜀椒、理石）

牛黄（人参为使，恶龙骨、地黄、龙胆、蜚蠊、畏牛膝）

白胶（得火良，畏大黄）阿胶（得火良，畏大黄）

上一页：木药下部
下一页：兽中部


兽中部 《备急千金要方》

兽中部

犀角（松脂为使，恶 菌、雷丸）

羊角（菟丝子为使）

鹿茸（麻勃为使）

鹿角（杜仲为使）

上一页：兽上部
下一页：兽下部


兽下部 《备急千金要方》

兽下部

麋脂（畏大黄，恶甘草）。

上一页：兽中部
下一页：虫鱼上部


虫鱼上部 《备急千金要方》

虫鱼上部

蜜蜡（恶芫花、齐蛤）

蜂子（畏黄芩、芍药、牡蛎）

牡蛎（贝母为使，得甘草、牛膝、远志、蛇床良，恶麻黄、吴茱萸、辛夷）

桑螵蛸（畏旋复花）

海蛤（蜀漆为使，畏狗胆、甘遂、芫花）

龟甲（恶沙参、蜚蠊）

上一页：兽下部
下一页：虫鱼中部


虫鱼中部 《备急千金要方》

虫鱼中部

伏翼（苋实、云实为使）

皮（得酒良，畏桔梗、麦门冬）

蜥蜴（恶硫黄、斑蝥、芜荑）

露蜂房（恶干姜、丹参、黄芩、芍药、牡蛎）

虫（畏皂荚、菖蒲）

蛴螬（蜚蠊为使，恶附子）

鳖甲（恶矾石）

鱼甲（蜀漆为使，畏狗胆、甘遂、芫花）

乌贼鱼骨（恶白蔹、白芨）

蟹（杀莨菪毒、漆毒）

天鼠粪（恶白蔹、白薇）

上一页：虫鱼上部
下一页：鱼虫下部


鱼虫下部 《备急千金要方》

鱼虫下部

蛇蜕（畏磁石及酒）

蜣螂（畏羊角、石膏）

斑蝥（马刀为使，畏巴豆、丹参、空青，恶肤青）

地胆（恶甘草）

马刀（得水良）

上一页：虫鱼中部
下一页：果上部


果上部 《备急千金要方》

果上部

大枣（杀乌头毒）

上一页：鱼虫下部
下一页：果下部


果下部 《备急千金要方》

果下部

杏仁（得火良，恶黄 、黄芩、葛根，解锡、胡粉毒，畏莽草）

上一页：果上部
下一页：菜上部


菜上部 《备急千金要方》

菜上部

冬葵子（黄芩为使）

上一页：果下部
下一页：菜中部


菜中部 《备急千金要方》

菜中部

葱实（解藜芦毒）

上一页：菜上部
下一页：米上部


米上部 《备急千金要方》

米上部

麻 、麻子（畏牡蛎、白薇，恶茯苓）

上一页：菜中部
下一页：米中部


米中部 《备急千金要方》

米中部

大豆及黄卷（恶五参、龙胆，得前胡、乌喙、杏仁、牡蛎良，杀乌头毒）

大麦（食蜜为使）

酱（杀药毒、火毒）。

上一百九十七种有相制使，其余皆无，故不备录。

或曰∶古人用药至少，分两亦轻，瘥病极多；观君处方，非不烦重，分两亦多，而瘥病不及古人者，何也？答曰∶古者日月长远，药在土中，自养经久，气味真实，百姓少欲，禀气中和，感病轻微，易为医疗。今时日月短促，药力轻虚，人多巧诈，感病浓重，难以为医。

病轻用药须少， 重用药即多。此则医之一隅，何足怪也。又古之医者，自将采取，阴干、曝干，皆悉如法，用药必根据土地，所以治十得九。今之医者，但知诊脉处方，不委采药时节。

至于出处土地，新陈虚实，皆不悉，所以治十不得五六者，实由于此。夫处方者，常须加意，重复用药，药乃有力。若学古人，徒自误耳。将来学人，须详熟之。

凡紫石英、白石英、朱砂、雄黄、硫黄等，皆须光明映澈，色理鲜净者为佳。不然令人身体干燥，发热口干而死。

凡草石药，皆须土地坚实，气味浓烈，不尔，治病不愈。

凡野狼毒、枳实、橘皮、半夏、麻黄、吴茱萸，皆欲得陈久者良，其余唯须精新也。

上一页：米上部
下一页：论合和第七


论合和第七 《备急千金要方》

论合和第七

问曰∶凡合和汤药，治诸草石虫兽，用水升数消杀之法则云何？答曰∶凡草有根、茎、枝、叶、皮、骨、花、实，诸虫有毛、翅、皮、甲、头、足、尾、骨之属，有须烧炼炮炙，生熟有定，一如后法。顺方者福，逆之者殃。或须皮去肉，或去皮须肉，或须根茎，或须花实。根据方炼治，极令净洁，然后升合称两，勿令参差，药有相生相杀，气力有强有弱，君臣相理，佐使相持，若不广通诸经，则不知有好有恶。或医自以意加减，不根据方分，使诸草石强弱相欺，入人腹中不能治病，更加斗争，草石相反，使人迷乱，力甚刀剑。若调和得所，虽未能治病，犹得安利五脏，于病无所增剧。例曰∶诸经方用药，所有熬炼节度，皆脚注之。

今方则不然，于此篇具条之，更不烦方下别注也。

凡药治择熬炮讫，然后称之以充用，不得生称。

凡用石药及玉，皆碎如米粒，绵裹纳汤酒中。

凡钟乳等诸石，以玉槌水研，三日三夜，漂炼务令极细。

凡银屑，以水银和成泥。

凡 石、赤泥团之，入火半日，乃熟可用，仍不得过之。不炼，生入药，使人破心肝。

凡朴硝、矾石，烧令汁尽，乃入丸散。芒硝、朴硝，皆绞汤讫，纳汁中，更上火两三沸，烊尽。

凡汤中用丹砂、雄黄者，熟末如粉，临服纳汤中，搅令调和服之。

凡汤中用完物，皆擘破，干枣、栀子之类是也。用细核物，亦打碎，山茱萸、五味子、蕤核、决明子之类是也。细花子物，正尔完用之，旋复花、菊花、地肤子、葵子之类是也。

米麦豆辈，亦完用之。

凡橘皮、吴茱萸、菽等，入汤不 咀。

凡诸果实仁，皆去尖及双仁者，汤揉挞去皮，仍切之。用栀子者去皮，用蒲黄者汤成下。

凡麦门冬、生姜入汤，皆切。三捣三绞，取汁，汤成去滓下之，煮五六沸，根据如升数，不可共药煮之。一法薄切用。

凡麦门冬，皆微润，抽去心。

凡麻黄，去节，先别煮两三沸，掠去沫，更益水如本数，乃纳余药，不尔令人烦。寸斩之，小草、瞿麦五分斩之，细辛、白前三分斩之，膏中细锉也。

凡牛膝、石斛等，入汤酒拍碎用之。石斛入丸散者，先以砧槌极打令碎，乃入臼，不尔捣不熟，入酒亦然。

凡桂、浓朴、杜仲、秦皮、木兰辈，皆削去上虚软甲错，取里有味者称之。茯苓、猪苓削去黑皮，牡丹、巴戟天、远志、野葛等皆捶破去心，紫菀洗去土，曝干乃称之。薤白、葱白，除青令尽。莽草、石南、茵芋、泽兰剔取叶及嫩茎，去大枝。鬼臼、黄连皆除根毛。石苇拭去毛。辛夷去毛及心。蜀椒去闭口者及目。用大枣、乌梅皆去核。用鬼。

凡茯苓、芍药，补药须白者，泻药须赤者。

凡菟丝子，暖汤淘汰去沙土，干漉，暖酒渍，经一宿，漉出，曝微白捣之。不尽者更以酒渍，经三五日乃出，更晒，微干捣之，须臾悉尽，极易碎。

凡用甘草、浓朴、枳实、石南、茵芋、藜芦、皂荚之类皆炙之。而枳实去穣，藜芦去头，皂荚去皮子。

凡用椒实，微熬令汗出，则有势力。

凡汤丸散，用天雄、附子、乌头、乌喙、侧子，皆 灰炮，令微拆，削去黑皮乃称之。

惟姜附汤及膏酒中生用，亦削去皮乃称之，直理破作七八片。

凡半夏，热汤洗去上滑，一云十洗四破，乃称之，以入汤。若膏酒丸散皆 灰炮之。

凡巴豆去皮心膜，熬令紫色。桃仁、杏仁、葶苈、胡麻，诸有脂膏药，皆熬黄黑，别捣，令如膏，指 视泯泯尔，乃以向成散，稍稍下臼中，合研捣，令消散，乃复都以轻绢 之，须尽，又纳臼中，根据法捣数百杵也。汤膏中虽有生用者，并捣破。

凡用麦 、曲末、大豆黄卷、泽兰、芜荑皆微炒。干漆炒，令烟断。用乌梅入丸散者熬之。用熟艾者先炒细擘，合诸药捣，令细散，不可筛者，纳散中和之。

凡用诸毛羽齿牙蹄甲龟鳖鲮鲤等甲皮肉骨角筋鹿茸等皆炙之，蛇蜕皮微炙。

凡用斑蝥等诸虫，皆去足翅，微熬，用桑螵蛸中破炙之，牡蛎熬，令黄色，僵蚕、蜂房微炒之。

凡汤中用麝香、犀角、鹿角、羚羊角、牛黄、须末如粉，临服纳汤中搅，令调和服之。

凡丸散用胶，先炙，使通体沸起燥，乃可捣，有不沸处更炙之。断下汤直尔用之，勿炙。诸汤中用阿胶，皆绞汤毕，纳汁中更上火两三沸，令烊。

凡用蜜，先火煎，掠去沫，令色微黄，则丸经久不坏，掠之多少，随蜜精粗，遂至大稠，于丸弥佳。

凡丸中用蜡，烊投少蜜中，搅调以和药。

凡汤中用饴糖。皆汤成下，诸汤用酒者，皆临熟下之。

凡药有宜丸者、宜散者、宜汤者、宜酒渍者、宜膏煎者，亦有一物兼宜者，亦有不入汤酒者，并随药性，不得违之。其不宜汤酒者列之如下∶

朱砂（熟入汤） 雌黄 云母 阳起石（入酒） 矾石（入酒） 硫黄（入酒） 钟乳（入酒） 孔公孽（入酒） 石（入酒） 银屑 白垩 铜镜鼻 胡粉 铅丹 卤咸（入酒） 锻石（入酒）藜灰

上石类一十七种。

野葛 野狼毒 毒公 鬼臼 莽草 蒴 （入酒） 巴豆 踯躅（入酒） 皂荚（入酒）菌葳（入酒） 薇衔（入酒） 白芨 牡蒙 飞廉 蛇衔 占斯 辛夷 石南（入酒） 楝实 虎杖 （入酒 单渍） 虎掌 蓄根 羊桃（入酒） 麻勃 苦瓠 瓜蒂 陟厘 野狼跋子（入酒） 云实 槐子 （入酒） 地肤子 蛇床子（入酒） 青葙子 茺蔚子 王不留行 菥 子 菟丝子（入酒）

上草木之类四十八种。

蜂子 蜜蜡 白马茎 狗阴 雀卵 鸡子 雄鹊 伏翼 鼠妇 樗鸡 萤火 KT 僵蚕 蜈蚣 蜥蜴 斑蝥 芫青 亭长 蛇胆 虻虫 蜚蠊 蝼蛄 马刀 赭魁 虾蟆 皮生鼠 生龟（入酒） 蜗牛 诸鸟兽（入酒） 虫鱼膏 骨髓 胆血 屎溺

上虫兽之类二十九种

古秤唯有铢两而无分名，今则以十黍为一铢，六铢为一分，四分为一两，十六两为一斤。此则神农之秤也。吴人以二两为一两，隋人以三两为一两，今根据四分为一两称为定。方家凡云等分者，皆是丸散，随病轻重，所须多少，无定铢两，三种五种，皆悉分两同等耳。

凡丸散云若干分两者，是品诸药宜多宜少之分两，非必止于若干之分两也。假令日服三方寸匕，须瘥止，是三五两药耳。凡散药有云刀圭者，十分方寸匕之一，准如桐子大也。方寸匕者，作匕正方一寸，抄散取不落为度。钱匕者，以大钱上全抄之。若云半钱匕者，则是一钱抄取一边尔，并用五铢钱也。钱五匕者，今五铢钱边五字者以抄之，亦令不落为度。一撮者，四刀圭也，十撮为一勺，两勺为一合。以药升分之者，谓药有虚实轻重不得用斤两，则以升平之。药升方作上径一寸，下径六分，深八分，纳散药，勿按抑之，正尔微动令平调耳。今人分药不复用此。

凡丸药，有云如细麻大者，即胡麻也。不必扁扁，但令较略大小相称尔。如黍粟者亦然。

以十六黍为一大豆也。如麻子者，即今大麻子，准三细麻也。如胡豆者，今青斑豆也，以二大麻子准之。如小豆者，今赤小豆也，粒有大小，以三大麻子准之。如大豆者，以二小豆准之。如梧桐子者，以二大豆准之。一方寸匕散，以蜜和得如梧桐子十丸为定。如弹丸及鸡子黄者，以十梧桐子准之。

凡方云巴豆若干枚者，粒有大小，当先去心皮乃称之，以一分准十六枚。附子、乌头若干枚者，去皮毕，以半两准一枚。枳实若干枚者，去穣毕，以一分准二枚。橘皮一分准三枚。

枣有大小，以三枚准一两。云干姜一累者，以半两为正（《本草》云一两为正）。凡方云一升者，洗毕，称五两为正。椒一升，三两为正。吴茱萸一升，五两为正。菟丝子一升，九两为正。 子一升，四两为正。蛇床子一升，三两半为正。地肤子一升，四两为正。此其不同也。云某子一升者，其子各有虚实轻重不可通以称准，皆取平升为正。

凡方云桂一尺者，削去皮毕，重半两为正。甘草一尺者，重二两为正。云某草一束者，重三两为正。一把者，重二两为正。

凡云蜜一斤者，有七合。猪膏一斤者，一升二合。

凡汤酒膏药，旧方皆云 咀者，谓称毕，捣之如大豆。又使吹去细末，此于事殊不允当。药有易碎难碎，多末少末，称两则不复均平，今皆细切之较略，令如 咀者，乃得无末而片粒调和也。凡云末之者谓捣筛如法也。

凡丸散，先细切曝燥乃捣之，有各捣者，有合捣者，并随方所言。其润湿药如天门冬、干地黄辈，皆先切曝干，独捣，令偏碎，更出细擘，曝干。若值阴雨，可微火烘之，既燥小停冷乃捣之。

凡湿药，燥皆大耗，当先增分两，须得屑乃称之为正。其汤酒中不须如凡筛丸药，用重密绢，令细，于蜜丸即易熟。若筛散草药，用轻疏绢，于酒中服即不泥。其石药亦用细绢筛，令如丸药者。

凡筛丸散药毕，皆更合于臼中，以杵捣之数百过，视其色理和同为佳。

凡煮汤，当取井华水，极令净洁，升斗分量勿使多少，煮之调和，候火用心，一如炼法。

凡煮汤，用微火，令小沸，其水数根据方多少，大略二十两药用水一斗，煮取四升，以此为率。皆绞去滓而后酌量也。然则利汤欲生，少水而多取汁者，为病须快利，是以少水而多取汁。补汤欲熟，多水而少取汁者，为病须补益，是以多水而少取汁，好详视之，不得令水多少。汤熟，用新布，两人以尺木绞之，澄去 浊。分再服、三服者，第二、第三服以纸覆，令密，勿令泄气。欲服，以铜器于热汤上暖之，勿令器中有水气。

凡渍药酒，皆须切细，生绢袋盛之，乃入酒密封。随寒暑日数，视其浓烈，便可漉出，不必待至酒尽也。滓可曝燥，微捣，更渍饮之，亦可散服。

凡建中、肾沥诸补汤滓，合两剂加水煮竭，饮之亦敌一剂新药。贫人当根据此用。皆应先曝令燥也。

凡合膏，先以苦酒渍，令淹浃，不用多汁，密覆勿泄。云 时者，周时也。从今旦至明旦，亦有止一宿。煮膏当三上三下，以泄其药势，令药味得出，上之使匝匝沸，乃下之，取沸静，良久乃止。宁欲小生，其中有薤白者，以两头微焦黄为候，有白芷、附子者，亦令小黄色为度。猪肪皆勿令经水，腊月者弥佳。绞膏亦以新布绞之。若是可服之膏，膏滓亦堪酒煮饮之。可摩之膏，膏滓则宜以敷病上，此盖欲兼尽其药力故也。

凡膏中有雄黄、朱砂辈，皆别捣细研如面，须绞膏毕乃投中，以物疾搅至于凝强，勿使沉聚在下不调也。有水银者，于凝膏中研，令消散，胡粉亦尔。

凡捣药法，烧香洒扫净洁，不得杂语喧呼，当使童子捣之，务令细熟，杵数可至千万，杵过多为佳。

凡合肾气薯蓣及诸大补五石大麝香丸、金牙散、大酒煎膏等，合时煎时，并勿令妇人、小儿、产母、丧孝、痼疾，六根不具足人及鸡犬六畜等见之，大忌，切宜慎之。其续命汤、麻黄等诸小汤不在禁忌之限。比来田野下里家因市得药，随便市上雇人捣合，非止诸不如法。至于石斛、菟丝子等难捣之药，费人功力，赁作捣者隐主悉盗弃之。又为尘埃秽气入药中，罗筛粗恶随风飘扬，众口尝之，众鼻嗅之，药之精气，一切都尽，与朽木不殊。又复服饵，不能尽如法，服尽之后，反加虚损，遂谤医者，处方不效，夫如此者，非医之咎，自缘发意甚误，宜熟思之。

上一页：米中部
下一页：论服饵第八


论服饵第八 《备急千金要方》

论服饵第八

若用毒药治病，先起如黍粟，病去即止，不去倍之，不去十之，取去为度。病在胸膈以上者，先食而后服药；病在心腹以下者，先服药而后食；病在四肢血脉者，宜空腹而在旦；病在骨髓者，宜饱满而在夜。

凡服丸散，不云酒水饮者，本方如此，是可通用也。

凡服利汤欲得侵早，凡服汤欲得稍热服之，即易消下不吐。若冷则吐呕不下，若太热即破人咽喉，务在用意。汤必须澄清，若浊令人心闷不解，中间相去如步行十里久再服。若太促数，前汤未消，后汤来冲，必当吐逆，仍问病者腹中药消散，乃可进服。

凡服汤法，大约皆分为三服。取三升，然后乘病患谷气强进。一服最须多，次一服渐少，后一服最须少，如此即甚安稳。所以病患于后气力渐微，故汤须渐渐少。凡服补汤，欲得服三升半，昼三夜一，中间间食，则汤气溉灌百脉，易得药力。凡服汤不得太缓太急也。又须左右仰覆卧各一，食顷即汤势遍行腹中，又于室中行皆可，一百步许一日勿出外即大益。

凡服汤三日常忌酒，缘汤忌酒故也。凡服治风汤，第一服浓覆取汗，若得汗即须薄覆，勿令大汗，中间亦须间食。不尔人无力，更益虚羸。

凡丸药皆如梧桐子大，补者十丸为始，从一服渐加，不过四十丸，过亦损人。云一日三度服，欲得引日多时不阙。药气渐渍，熏蒸五脏，积久为佳，不必顿服，早尽为善。徒弃名药，获益甚少。

凡人四十以下，有病可服泻药，不甚须服补药，必若有所损，不在此限。四十以上，则不可服泻药，须服补药。五十以上四时勿阙补药，如此乃可延年，得养生之术耳。其方备在第二十七卷中。《素问》曰，实则泻之，虚则补之，不虚不实，以经调之，此其大略也。

凡有脏腑积聚，无问少长，须泻则泻；凡有虚损，无问少长，须补即补，以意量凡服痔漏疳 等药，皆慎猪鸡鱼油等味，至瘥。

凡服泻药，不过以利为度，慎勿过多，令人下利无度，大损人也。

凡诸恶疮，瘥后皆百日慎口，不尔即疮发也。

凡服酒药，欲得使酒气相接，无得断绝，绝不得药力。多少皆以知为度，不可令至醉，及吐则大损人也。

凡服药，皆断生冷酢滑，猪犬鸡鱼，油面蒜及果实等。其大补丸散，切忌陈臭宿滞之物，有空青忌食生血物。天门冬忌鲤鱼，白术忌桃李及雀肉、胡荽、大蒜、青鱼 等物，地黄忌芜荑，甘草忌菘菜、海藻，细辛忌生菜，菟丝子忌兔肉，牛膝忌牛肉；黄连、桔梗忌猪肉，牡丹忌胡荽，藜芦忌狸肉，半夏、菖蒲忌饴糖及羊肉，恒山、桂心忌生葱、生菜，商陆忌犬肉，茯苓忌醋物，柏子仁忌湿面，巴豆忌芦笋羹及猪肉，鳖甲忌苋菜。

凡服药，忌见死尸及产妇秽污触之，兼及忿怒忧劳。

凡饵汤药，其粥食肉菜皆须大熟。熟即易消，与药相宜。若生则难消，复损药力。仍须少食菜及硬物，于药为佳，亦少进盐醋乃善，亦不得苦心用力及房室喜怒。是以治病用药力，唯在食治将息得力，大半于药有益。所以病者务在将息节慎，节慎之至，可以长生，岂惟病愈而已。

凡服泻汤及诸丸散酒等，至食时须食者，皆先与一口冷醋饭，须臾乃进食为佳。

凡人忽遇风发，身心顿恶，或不能言，有如此者，当服大小续命汤及西州续命、排风、越婢等汤，于无风处密室之中，日夜四五服，勿计剂数多少，亦无虑虚，常使头面手足腹背汗出不绝为佳。服汤之时，汤消即食粥，粥消即服汤，亦少与羊肉 将补。若风大重者，相续五日五夜，服汤不绝，即经二日停汤。以羹 自补将息四体，若小瘥即当停药，渐渐将息。

如其不瘥，当更服汤攻之，以瘥为度。

凡患风，服汤，非得大汗，其风不去。所以诸风方中皆有麻黄，至如西州续命，即用八两，越婢六两，大小续命或用一两、三两、四两，故知非汗不瘥，所以治风非密室不得，辄服汤药，徒自误耳。惟更加增，未见损减矣。

凡人五十以上，大虚者，服三石更生，慎勿用五石也。四时常以平旦服一二升，暖饮终生勿绝及一时，勿食蒜、油、猪、鸡、鱼、鹅、鸭、牛、马等肉，即无病矣。

上一页：论合和第七
下一页：论药藏第九


论药藏第九 《备急千金要方》

论药藏第九

存不忘亡，安不忘危，大圣之至教。救民之瘼，恤民之隐，贤人之用心。所以神农鸠集百药，黄帝纂录《针经》，皆预备之常道也。且人 瘵多起仓猝，不与人期，一朝婴已，岂遑知救，想诸好事者，可贮药藏用，以备不虞。所谓起心虽微，所救惟广。见诸世禄之家，有善养马者，尚贮马药数十斤，不见养身者有蓄人药一锱铢，以此之类，极可愧矣。贵畜而贱身，诚可羞矣。伤人乎？不问马，此言安用哉？至如人，或有公私使命，行迈边隅，地既不毛，药物焉出？忽逢瘴疠，素不资贮，无以救疗，遂拱手待毙，以致夭殁者，斯为自致，岂是枉横，何者？既不能深心以自卫，一朝至此，何叹惜之晚哉？故置药藏法，以防危殆云尔。

石药、灰土药、水药、根药、茎药、叶药、花药、皮药、子药、五谷、五果、五菜、诸兽齿牙、骨、角、蹄、甲、皮毛、尿屎等药，酥髓、乳酪、醍醐、石蜜、砂糖、饴糖、酒、醋、胶、曲、 、豉等药。

上件药根据时收采以贮藏之，虫豸之药不收采也。

称、斗、升、合、铁臼、木臼、绢罗、纱罗、马尾罗、刀砧、玉槌、瓷钵、大小铜铫、铛、釜、铜铁匙等。

上合药所须极当预贮。

凡药皆不欲数数晒曝，多见风日，气力即薄歇，宜熟知之。诸药未即用者，俟天大晴时，于烈日中曝，令大干，以新瓦器贮之，泥头密封，须用开取，即急封之，勿令中风湿之气，虽经年亦如新也。其丸散以瓷器贮，密蜡封之，勿令泄气，则三十年不坏。诸杏仁及子等药，瓦器贮之，则鼠不能得之也。凡贮药法，皆须去地三四尺，则土湿之气不中也。

上一页：论服饵第八
下一页：求子第一


求子第一 《备急千金要方》

求子第一

（论六首 方一十五首 灸法六首 转女为男法三首）

论曰∶夫妇人之别有方者，以其胎妊生产崩伤之异故也。是以妇人之病，比之男子十倍难疗。经言，妇人者，众阴所集，常与湿居，十四以上，阴气浮溢，百想经心，内伤五脏，外损姿颜，月水去留，前后交互，瘀血停凝，中道断绝，其中伤堕不可具论矣。然五脏虚实交错，恶血内漏，气脉损竭，或饮食无度，损伤非一，或疮痍未愈，便合阴阳，或便利于悬厕之上，风从下入，便成十二痼疾，所以妇人别立方也。若是四时节气为病，虚实冷热为患者，故与丈夫同也。惟怀胎妊而挟病者，避其毒药耳。其杂病与丈夫同，则散在诸卷中，可得而知也。然而女人嗜欲多于丈夫，感病倍于男子，加以慈恋，爱憎，嫉妒，忧恚，染着坚牢，情不自抑，所以为病根深，疗之难瘥。故养生之家，特须教子女学习此三卷妇人方，令其精晓，即于仓卒之秋，何忧畏也。夫四德者，女子立身之枢机，产育者，妇人性命之长务，若不通明于此，则何以免于夭枉者哉。故傅母之徒亦不可不学，常宜缮写一本，怀挟随身，以防不虞也。

论曰∶人之情性皆愿贤己。而疾不及人，至于学问，则随情逐物，堕于事业，讵肯专一，推求至理，莫不虚弃光阴，没齿无益。夫婚姻养育者，人伦之本，王化之基。圣人设教备论，厥旨后生莫能精晓，临事之日，昏尔若愚，是则徒愿贤己，而疾不及人之谬也，斯实不达贤己之趣，而妄徇虚声以终无用。今具述求子之法，以贻后嗣，同志之士，或可览焉。

论曰∶夫欲求子者，当先知夫妻本命，五行相生，及与德合，并本命不在子休废死墓中者，则求子必得。若其本命，五行相克，及与刑杀冲破，并在子休废死墓中者，则求子了不可得，慎无措意，纵或得者，于后终亦累人。若其相生并遇福德者，仍须根据法如方避诸禁忌，则所诞儿子，尽善尽美，难以具陈（禁忌法，受胎时日推旺相贵宿日法，在二十七卷中）。

论曰∶凡人无子，当为夫妻俱有五劳七伤，虚羸百病所致，故有绝嗣之患。夫治之之法，男服七子散，女服紫石门冬丸及坐药荡胞汤，无不有子也。

上一页：论药藏第九
下一页：七子散


七子散 《备急千金要方》

七子散

治丈夫风虚目暗，精气衰少无子，补不足方。

五味子 钟乳粉 牡荆子 菟丝子 车前子 菥 子 石斛 干地黄 薯蓣 杜仲 鹿茸 远志（各八铢） 附子炮 蛇床子 川芎（各六铢） 山茱萸 天雄 人参 茯苓 黄牛膝（各三铢） 桂心（十铢） 苁蓉（十铢） 巴戟天（十二铢）

上二十四味，治下筛，酒服方寸匕，日二，不知，增至二匕，以知为度，禁如药法。不能酒者，蜜和丸服亦得。

一方加覆盆子八铢，求子法一根据后房中篇。

上一页：求子第一
下一页：朴硝荡胞汤


朴硝荡胞汤 《备急千金要方》

朴硝荡胞汤

治妇人立身以来全不产，及断绪久不产三十年者方。

朴硝 牡丹 当归 大黄 桃仁（生用，各三铢） 细辛 浓朴 桔梗 人参 赤芍药 茯

上十八味， 咀，以清酒、水各五升合煮，取三升，日三夜一，分四服，每服相去三时，更服如常，覆被取少汗。汗不出，冬日着火笼之。必下积血及冷赤脓，如赤小豆汁，本为妇人子宫内有此恶物使然。或天阴脐下痛，或月水不调，为有冷血不受胎。若斟酌下尽，气力弱大困，不堪更服，亦可二三服即止。如大闷不堪，可服酢饭冷浆，一口即止。然恐去恶物不尽，不大得药力，若能忍服尽大好。一日后仍着导药。（《千金翼》不用桔梗、甘草）

治全不产及断绪，服前朴硝汤后，着坐导药方∶

皂荚炙 山茱萸（《千金翼》作苦瓠） 当归（各一两） 细辛 五味子 干姜（各二两） 大黄

上十味为末，以绢袋盛，大如指，长三寸，盛药令满，纳妇人阴中。坐卧任意，勿行走急，小便时去之，更安新者。一日一度，必下青黄冷汁，汁尽即止，可幸御，自有子。若未见病出，亦可至十日安之。（一本别有葶苈、砒霜各半两），此药为服朴硝汤恐去冷恶物出不尽，以导药下之。值天阴冷不疼，不须着导药。亦有着盐为导药者，然不如此药。其服朴硝汤后，即安导药，经一日外，乃服紫石门冬丸。

上一页：七子散
下一页：紫石门冬丸


紫石门冬丸 《备急千金要方》

紫石门冬丸

治全不产及断绪方。

紫石英 天门冬（各三两） 当归 芎 紫葳 卷柏 桂心 乌头 干地黄 牡蒙（《千金翼》作牡荆，《外台》作牡蒙） 禹余粮 石斛 辛夷（各二两） 人参 桑寄生 续断细辛 浓朴 干姜 食茱萸 牡丹 牛膝（各二十铢） 柏子仁（一两） 薯蓣 乌贼骨甘草（各一两半）

上二十六味为末，蜜和丸如梧子大，酒服十丸，日三，渐增至三十丸，以腹中热为度。

不禁房室，夫行不在，不可服。禁如药法。比来服者，不至尽剂即有娠。

上一页：朴硝荡胞汤
下一页：白薇丸


白薇丸 《备急千金要方》

白薇丸

主令妇人有子方。

白薇 细辛 防风 人参 秦椒 白蔹（一作白芷） 桂心 牛膝 秦艽 芜荑 沙参 芍 各二十铢） 桃仁 紫石英（各一两半） 钟乳 干地黄 白石英（各二两） 鼠妇（半两）水蛭 虻虫（各十五枚） 吴茱萸（十八铢） 麻布叩 头（一尺烧）

上三十二味为末，蜜和丸如梧子大，酒服十五丸，日再，稍加至三十丸，当有所去。小觉有异即停服。

又方 治妇人久无子或断绪上热下冷，百病皆治之方。

白薇 干地黄 干姜 车前子 蜀椒（各十八铢） 紫石英 本 石膏 子 卷柏（各二十铢） 赤石脂（一两） 泽兰 白龙骨 远志 麦门冬 茯苓 太乙余粮（各二两）当归 芎 蛇床子（各一两） 白芷 覆盆子 桃仁 人参（各一两半） 桂心 蒲黄（各二两半） 细辛（三两） 橘皮（半两）

上二十八味为末，蜜和丸如梧子大，酒服十五丸，日再，渐增至四十丸，以知为度，亦可至五十丸。慎猪鸡生冷，酢滑鱼蒜驴马牛肉等，觉有娠即停。三月正择食时，可食牛肝及心。至四月、五月不须，但不可故杀，令子短寿，遇得者大良。

上一页：紫石门冬丸
下一页：金城太守白薇丸


金城太守白薇丸 《备急千金要方》

金城太守白薇丸

治月水不利，闭塞绝产十八年，服此药二十八日有子方。

白薇 细辛（各三十铢） 人参 杜蘅（《古今录验》用牡蛎） 牡蒙 浓朴 半夏 白僵蚕 当归 紫菀（各十八铢） 牛膝 沙参 干姜 秦艽（各半两） 蜀椒 附子 防风（各一两半）

上十七味为末，蜜和丸如梧子大，先食服三丸，不知可增至四五丸。此药不可常服，觉有娠即止，用之大验（崔氏有桔梗、丹参各十八铢）。

论曰∶古者求子，多用庆云散、承泽丸，今代人绝不用此。虽未试验，其法可重，故述之。

上一页：白薇丸
下一页：庆云散


庆云散 《备急千金要方》

庆云散

治丈夫阳气不足，不能施化，施化无成方。

覆盆子 五味子（各一升） 天雄（一两） 石斛 白术（各三两） 桑寄生（四两） 天门冬（九两） 紫石英（二两） 菟丝子（一升）

上九味治下筛，先食，酒服方寸匕，日三。素不耐冷者，去寄生，加细辛四两。阳气不少而无子者，去石斛加槟榔十五枚，良。

上一页：金城太守白薇丸
下一页：承泽丸


承泽丸 《备急千金要方》

承泽丸

治妇人下焦三十六疾，不孕绝产方。

梅核仁 辛夷（各一升） 葛上亭长（七枚） 溲疏（二两） 本（一两） 泽兰子（五合）

上六味为末，蜜丸如大豆，先食服二丸，日三。不知稍增之。若腹中无坚癖积聚者，去亭长，加通草一两。恶甘者，和药先以苦酒搜散，乃纳少蜜和为丸。

上一页：庆云散
下一页：大黄丸


大黄丸 《备急千金要方》

大黄丸

治带下百病无子。服药十日下血，二十日下长虫及青黄汁，三十日病除，五 ？

大黄（破如米豆，熬令黑） 柴胡 朴硝（熬） 干姜（各一升） 芎 （五两） 蜀椒（二两） 茯苓（如鸡子大一枚）

上七味为末，蜜和丸，如梧桐子大，先食，服七丸，米饮下，加至十丸，以知为度，五日微下。

上一页：承泽丸
下一页：吉祥丸


吉祥丸 《备急千金要方》

吉祥丸

治女人积年不孕方。

天麻 柳絮 牡丹 茯苓 干地黄 桂心（各一两） 五味子 桃花 白术 芎 （各二两） 覆盆子（一升） 桃仁（一百枚） 菟丝子 楮实子（各一升）

上十四味为末，蜜和丸如豆大，每服空心，饮苦酒下五丸，日中一服，晚一服。

上一页：大黄丸
下一页：硝石大黄丸


硝石大黄丸 《备急千金要方》

硝石大黄丸

治十二瘕癖及妇人带下，绝产无子，并服寒食药而腹中有癖者，当先服大丸下之，乃服寒食药耳。大丸不下水谷，但下病耳。不至令人虚极。方见十一卷中。

上一页：吉祥丸
下一页：秦椒丸


秦椒丸 《备急千金要方》

秦椒丸

治妇人绝产，生来未产，荡涤腑脏，使玉门受子精方。

秦椒 天雄（各十八铢） 人参 元参 白蔹 鼠妇 白芷 黄 桔梗 露蜂房 白僵蚕 桃仁 蛴螬 白薇 细辛 芜荑（各一两） 牡蒙 沙参 防风 甘草 牡丹皮 牛膝 卷柏 五味子 芍药 桂心 大黄 石斛 白术（各二十铢） 柏子仁 茯苓 当归 干姜（各一两半） 泽兰 干地黄 芎 （各一两十八铢） 干漆 紫石英 白石英 附子（各二两）钟乳

上四十四味为末，蜜和丸，如梧子大，酒服十丸，日再，稍加至二十丸。若有所去如豆汁鼻涕，此是病出。觉有异即停。

上一页：硝石大黄丸
下一页：灸法


灸法 《备急千金要方》

灸法

妇人绝子，灸然谷五十壮。在内踝前直下一寸。

妇人绝HT 不生，胞门闭塞，灸关元三十壮，报之。

妇人妊子不成，若堕落，腹痛，漏见赤，灸胞门五十壮，在关元左边二寸是也。右边二寸妇人绝嗣不生，灸气门穴，在关元旁三寸，各百壮。妇人子脏闭塞，不受精，疼，灸胞门五十壮。

妇人绝嗣不生，漏赤白，灸泉门十壮，三报之，穴在横骨当阴上际。

论曰∶阴阳调和，二气相感，阳施阴化，是以有娠，而三阴所会则多生女。但妊娠二月名曰始膏，精气成于胞里。至于三月，名曰始胎，血脉不流，象形而变，未有定仪，见物而化，是时男女未分，故未满三月者，可服药方术转之，令生男也。

上一页：秦椒丸
下一页：丹参丸


丹参丸 《备急千金要方》

丹参丸

治妇人始觉有孕，养胎并转女为男方。

丹参 续断 芍药 白胶 白术 柏子仁 甘草（各二两） 人参 芎 干姜（各三十铢） 吴茱萸 橘皮 当归（各一两十八铢） 白芷 冠缨（烧灰，各一两） 干地黄（一两半）芜荑

上十九味为末，蜜和丸，如梧子大，酒服十丸，日再，稍加至二十丸。

又方 取原蚕屎一枚，井花水服之，日三。

又方 取弓弩弦一枚，绛囊盛，带妇人左臂，一法以系腰下，满百日去之。

又方 取雄黄一两，绛囊盛带之，要女者，带雌黄。

又方 以斧一柄，于产妇卧床下置之，仍系刃向下，勿令人知。如不信者，待鸡抱卵时，根据此置于窠下，一窠儿子尽为雄也。

上一页：灸法
下一页：妊娠恶阻第二


妊娠恶阻第二 《备急千金要方》

妊娠恶阻第二

（论二首 方四首 法二首）

论曰∶何以知妇人妊娠？脉平而虚者，乳子法也。经云，阴搏阳别，谓之有子。此是血气和调，阳施阴化也。诊其手少阴脉动甚者，妊子也。少阴，心脉也。心主血脉，又肾名胞门、子户，尺中，肾脉也，尺中之脉，按之不绝，法妊娠也。三部脉沉浮正等，按之无绝者，有娠也。

妊娠初时，寸微小，呼吸五至。三月而尺数也。

妊娠四月，欲知男女者，左疾为男，右疾为女，左右俱疾为产二子。又法，左手沉实为男，右手浮大为女，左右手俱沉实，猥生二男，俱浮大猥生二女。尺脉若左偏大为男，右偏大为女，左右俱大产二子，大者如实状。又法，左手尺中浮大者男，右手尺中沉细者女。若来而断绝者，月水不利。又法，左右尺俱浮为产二男，不然，女作男生。俱沉为产二女，不尔男作女生。又法，得太阴脉为男，得太阳脉为女，太阴脉沉，太阳脉浮。又遣妊娠人面南行远，复呼之，左回首者是男，右回首者是女。又妇人妊娠，其夫左乳房有核是男，右乳房有核是女。

妊娠欲知将产者，怀妊离经，其脉浮，设腹痛引腰脊，为今出也。但离经者不病也。又法，欲生，其脉离经，夜半觉痛，日中则生也。

论曰∶凡妇人虚羸，血气不足，肾气又弱，或当风饮冷太过，心下有痰水者，欲有胎而喜病阻。所谓欲有胎者，其人月水尚来，颜色、肌肤如常，但苦沉重，愦闷不欲饮食，又不知其患所在，脉理顺时平和，则是欲有娠也。如此经二月，日后便觉不通，则结胎也。阻病者，患心中愦愦，头重眼眩，四肢沉重，懈惰不欲执作，恶闻食气，欲啖咸酸果实，多卧少起，世谓恶食。其至三四月日以上，皆大剧吐逆，不能自胜举也。此由经血既闭，水渍于脏，脏气不宣通，故心烦愦闷，气逆而呕吐也。血脉不通，经络痞涩，则四肢沉重，挟风则头目眩也。觉如此候者，便宜服半夏茯苓汤，数剂后将茯苓丸痰水消除便欲食也。既得食力，体强气盛，力足养胎，母便健矣。古今治阻病，方有十数首，不问虚实冷热，长少，殆死者，活于此方。

上一页：丹参丸
下一页：半夏茯苓汤


半夏茯苓汤 《备急千金要方》

半夏茯苓汤

治妊娠阻病，心中愦闷，空烦吐逆，恶闻食气，头眩体重，四肢百节疼烦沉重，多卧少起，恶寒，汗出，疲极黄瘦方。

半夏 生姜（各三十铢） 干地黄 茯苓（各十八铢） 橘皮 旋复花 细辛 人参 芍药芎 桔梗 甘草（各十二铢）

上十二味 咀，以水一斗，煮取三升，分三服，若病阻积月日不得治，及服药冷热失候，病变客热烦渴，口生疮者，去橘皮、细辛，加前胡、知母各十二铢。若变冷下痢者，去干地黄芩六铢。余根据方服一剂得下后，消息，看气力冷热增损方调定，更服一剂汤，便急服茯苓丸，能食便强健也。忌生冷醋滑油腻，菘菜，海藻。

上一页：妊娠恶阻第二
下一页：茯苓丸


茯苓丸 《备急千金要方》

茯苓丸

治妊娠阻病，患心中烦闷，头眩体重，憎闻饮食气，便呕逆吐闷颠倒，四肢垂弱，不自胜持，服之即效。先服半夏茯苓汤两剂，后服此方。

茯苓 半夏 桂心（熬） 干姜 橘皮 人参（各一两） 白术 葛根 甘草 枳实（各二两）

不用干

上一页：半夏茯苓汤
下一页：青竹茹汤


青竹茹汤 《备急千金要方》

青竹茹汤

治妊娠恶阻，呕吐不下食方。

青竹茹 橘皮（各十八铢） 茯苓 生姜（各一两） 半夏（三十铢）

上五味 咀，以水六升煮取二升半，分三服，不瘥频作。

上一页：茯苓丸
下一页：橘皮汤


橘皮汤 《备急千金要方》

橘皮汤

治妊娠呕吐不下食方。

橘皮 竹茹 人参 白术（各十八铢） 生姜（一两） 浓朴（十二铢）

上六味 咀，以水七升煮取二升半，分三服，不瘥重作。

上一页：青竹茹汤
下一页：养胎第三


养胎第三 《备急千金要方》

养胎第三

（论二首 方二十三首 禁忌一首 逐月养胎二十首）

论曰∶旧说凡受胎三月，逐物变化，禀质未定。故妊娠三月，欲得观犀象猛兽，珠玉宝物，欲得见贤人君子盛德大师，观礼乐钟鼓俎豆，军旅陈设，焚烧名香，口诵诗书，古今箴诫，居处简静，割不正不食，席不正不坐，弹琴瑟，调心神，和性情，节嗜欲。庶事清净，生子皆良，长寿忠孝，仁义聪惠，无疾，斯盖文王胎教者也。

论曰∶儿在胎，日月未满，阴阳未备，腑脏骨节皆未成足，故自初讫于将产，饮食居处皆有禁忌。

妊娠食羊肝，令子多厄。

妊娠食山羊肉，令子多病。

妊娠食驴马肉，令子延月。食骡肉难产。

妊娠食兔肉、犬肉，令子无音声及缺唇。

妊娠食鸡子及干鲤鱼，令子多疮。

妊娠食鸡肉、糯米，令子多寸白虫。

妊娠食椹并鸭子，令子倒出，心寒。

妊娠食雀肉并豆酱，令子满面多 黑子。

妊娠食雀肉、饮酒，令子心淫情乱，不畏羞耻。

妊娠食鳖，令子项短。

妊娠食冰浆，绝胎。

妊娠勿向非常之地大小便，必半产杀人。

徐之才逐月养胎方∶

妊娠一月名始胚，饮食精熟，酸美受御，宜食大麦，毋食腥辛，是谓才正。

妊娠一月，足厥阴脉养，不可针灸其经（如大敦、行间、太冲、中封、五里、中 等穴是也。）足厥阴内属于肝，肝主筋及血，一月之时，血行痞涩，不为力事，寝必安静，无令恐畏。

妊娠一月，阴阳新合为胎，寒多为痛，热多卒惊，举重腰痛腹满胞急，卒有所下，当预安之，宜服乌雌鸡汤。

上一页：橘皮汤
下一页：乌雌鸡汤方


乌雌鸡汤方 《备急千金要方》

乌雌鸡汤方

乌母鸡（一只，治如食法） 茯苓 阿胶（各二两） 吴茱萸（一升） 麦门冬（五合）人参 芍药 白术（各三两） 甘草 生姜（各一两）

上十味 咀，以水一斗二升煮鸡，取汁六升，去鸡下药，煎取三升，纳酒三升，并胶烊尽，取三升，放温，每服一升，日三。

上一页：养胎第三
下一页：补胎汤


补胎汤 《备急千金要方》

补胎汤

若曾伤一月胎者，当预服此方。

细辛（一两） 防风（二两） 干地黄 白术（各三两） 生姜（四两） 吴茱萸 大麦（各五合） 乌梅（一升）

上八味 咀，以水七升，煮取二升半，分三服，先食服。多寒者，倍细辛、茱萸。热多，渴者，去之，加天花粉二两。若有所思去大麦，加柏子仁三合。（一方有人参一两。）

妊娠二月名始膏，无食辛臊，居处必静，男子勿劳，百节皆痛，是为胎始结。

妊娠二月，足少阳脉养，不可针灸其经（如胆窍、邱墟、付阳、绝骨、外立、阳陵泉等穴是也。）足少阳内属于胆，主精，二月之时，儿精成于胞里，当慎护惊动也。

妊娠二月始阴阳踞经，有寒多坏，不成，有热即萎悴，中风寒，有所动摇，心满，脐下悬

上一页：乌雌鸡汤方
下一页：杏仁汤


杏仁汤 《备急千金要方》

杏仁汤

若曾伤七月胎者，当预服此方。

杏仁 甘草（各二两） 紫菀（一两） 钟乳 干姜（各二两） 麦冬 吴茱萸（各一升） 粳米（五合） 五味子（五合）

上九味 咀，以水八升，煮取三升半，分四服，日三夜一，中间进食，七日服一剂。

一方用白鸡一只煮汁煎药。

妊娠八月始受土精，以成肤革，和心静息，无使气极，是谓密腠理，而光泽颜色。

妊娠八月，手阳明脉养，不可针灸其经（如商阳、二间、合谷、上下廉、三里、曲池、肩井、肩 等穴是也。）手阳明内属于大肠，主九窍，八月之时，儿九窍皆成，无食燥物，无辄失食，无忍大起。

妊娠八月中风寒，有所犯触，身体尽痛，乍寒乍热，胎动不安，常苦头眩痛，绕脐下寒，时时小便白如米汁，或青或黄，或使寒栗，腰背苦冷而痛，目KT KT ，宜服芍药汤。

上一页：补胎汤
下一页：芍药汤


芍药汤 《备急千金要方》

芍药汤

芍药 生姜（各四两） 浓朴（二两） 甘草 当归 白术 人参（各三两） 薤白（切，一升）

上八味 咀，以水五升，清酒四升，合煮取三升，分三服，日再夜一。

一方用乌母鸡煮汁以煎药。

上一页：杏仁汤
下一页：葵子汤


葵子汤 《备急千金要方》

葵子汤

若曾伤八月胎者，当预服此方。

葵子（二升） 甘草 浓朴（各二两） 白术 柴胡（各三两） 芍药（四两） 生姜（六两）大枣（二十枚）

上八味 咀，以水九升，煮取三升，分三服，日三。十日一剂。

一方用乌雌鸡一只，煮水以煎药。

妊娠九月，始受石精，以成皮毛，六腑百节，莫不毕备，饮醴食甘，缓带自持而待之，是谓养毛发致才力。

妊娠九月，足少阴脉养，不可针灸其经（如涌泉、然谷、太溪、交信、筑宾、复溜等穴是也。）足少阴内属于肾，肾主续缕。九月之时，儿脉续缕皆成，无处湿冷，无着炙衣。

妊娠九月，若猝得下痢，腹满悬急，胎上冲心，腰背痛不可转侧，短气，宜服半夏汤。

上一页：芍药汤
下一页：半夏汤


半夏汤 《备急千金要方》

半夏汤

半夏 麦门冬（各五两） 吴茱萸 当归 阿胶（各三两） 干姜（一两） 大枣（十二枚）

上七味 咀，以水九升，煮取三升，去滓，纳白蜜八合，微火上温，分四服，痢即止一方用乌母鸡一只，煮汁以煎药。

上一页：葵子汤
下一页：猪肾方


猪肾方 《备急千金要方》

猪肾方

若曾伤九月胎者当预服此方。

猪肾（一具） 茯苓 桑寄生 干姜 干地黄 川芎（各三两） 白术（四两） 麦冬（一升）附子（中者一枚） 大豆（三合）

上十味 咀，以水一斗，煮肾令熟，去肾纳诸药，煎取三升半，分四服，日三夜一，十日更一剂。

妊娠十月，五脏俱备，六腑齐通，纳天地气于丹田，故使关节人神皆备，俟时而生。

妊娠一月始胚，二月始膏，三月始胞，四月形体成，五月能动，六月筋骨立，七月毛发生，八月脏腑具，九月谷气入胃，十月诸神备，日满即产矣。宜服滑胎药，入月即服。

上一页：半夏汤
下一页：丹参膏


丹参膏 《备急千金要方》

丹参膏

养胎临月服，令滑而易产方。

丹参（半斤） 川芎 当归（各三两） 蜀椒（五合，有热者以大麻仁五合代）

上四味 咀，以清酒溲湿停一宿以成，煎猪膏四升，微火煎，膏色赤如血，膏成，新布绞去滓，每日取如枣许，纳酒中服之，不可逆服。至临月乃可服，旧用常验。

上一页：猪肾方
下一页：甘草散


甘草散 《备急千金要方》

甘草散

令易生，母无疾病，未生一月，日预服，过三十日，行步动作如故，儿生堕地皆不自觉方。

甘草（二两） 黄芩（一方用茯苓） 干姜 吴茱萸 大豆黄卷 麻子仁 桂心 大麦KT （一方用粳米，各三两）

上一页：丹参膏
下一页：千金丸


千金丸 《备急千金要方》

千金丸

主养胎，及产难颠倒胞不出，服一丸，伤毁不下，产余病汗不出，烦满不止，气逆满，以酒服一丸，良。一名保生丸方。

甘草 贝母 秦椒 大豆黄卷 干姜 桂心 黄芩 粳米（一作糯米） 石斛 石膏（各六铢） 当归（十三铢） 麻子（三合）

上十二味为末，蜜和丸如弹子大，每服一丸，日三，用枣汤下。

一方用蒲黄一两。

上一页：甘草散
下一页：蒸大黄丸


蒸大黄丸 《备急千金要方》

蒸大黄丸

治妊娠养胎令易产方。

大黄（三十铢，蒸） 枳实 川芎 白术 杏仁（各十八铢） 芍药 干姜 浓朴（各十二铢） 吴茱萸（一两）

上九味为末，蜜和丸如梧子大，空腹酒下二丸，日三，不知稍加之。

上一页：千金丸
下一页：滑胎令易产方


滑胎令易产方 《备急千金要方》

滑胎令易产方

阿胶（八两） 滑石（二两） 车前子（一升）

上三味治下筛，饮服方寸匕，日再，至生月乃服。药利九窍，不可先服。

上一页：蒸大黄丸
下一页：妊娠诸病第四


妊娠诸病第四 《备急千金要方》

妊娠诸病第四

（此篇有十章 方八十九首 灸法三首）

上一页：滑胎令易产方
下一页：第一 胎动及数堕胎（方六首 灸法一首）##


第一 胎动及数堕胎（方六首 灸法一首）## 《备急千金要方》

第一 胎动及数堕胎（方六首 灸法一首）##

治妊娠二三月，上至八九月，胎动不安，腰痛已有所见方∶

艾叶 阿胶 川芎（《肘后》不用） 当归（各三两） 甘草（一两）

上五味 咀以水八升，煮取三升，去滓，纳胶令消，分三服，日三。

治妊娠胎动去血，腰腹痛方∶

阿胶（二两） 川芎 当归 青竹茹（各三两）

上四味 咀，以水一斗半，煮银二斤，取六升，去银纳药煎，取二升半，纳胶令烊，分三服，不瘥仍作。

一方用甘草二两。

上一页：妊娠诸病第四
下一页：葱白汤


葱白汤 《备急千金要方》

葱白汤

治妊娠胎动不安腹痛方。

葱白（切，一升） 阿胶（二两） 当归 续断 川芎（各三两）

上五味 咀，以水一斗，先煮银六七两，取七升，去银纳药，煎取二升半，下胶令烊，分三服、不瘥重作。

治妊娠胎动，昼夜叫呼，口噤唇搴及下重痢不息方。

艾叶一升 咀，以好酒五升煮取四升，去滓更煎，取一升服。口闭者格口灌之，药下即瘥。亦治妊娠腰痛及妊娠热病，并妊娠卒下血。

上一页：第一 胎动及数堕胎（方六首 灸法一首）##
下一页：旋复花汤


旋复花汤 《备急千金要方》

旋复花汤

治妊娠六七月胎不安常服之方。

旋复花（一两） 半夏 芍药 生姜（各二两） 枳实 浓朴 白术 黄芩 茯苓（各三两）

上九味 咀，以水一斗煮取二升半，分五服，日三夜二，先食服。

治妊娠数堕胎方∶

取赤小豆为末，酒服方寸匕，日二。亦治妊娠数月，月水尚来者。

又方 妊娠三月灸膝下一寸七壮。

上一页：葱白汤
下一页：第二 漏胞（方四首）##


第二 漏胞（方四首）## 《备急千金要方》

第二 漏胞（方四首）##

治妊娠下血如故，名曰漏胞，胞干便死方∶

生地黄半斤， 咀，以清酒二升，煮三沸，绞去滓服之，无时，能多服佳。（姚大夫加黄雌鸡一头，治如食法，崔氏取鸡血和药中服之。）

治妊娠血下不止，名曰漏胞，血尽子死方∶

干地黄，捣末，以三指撮，酒服，不过三服。

又方 生地黄汁一升，以清酒四合，煮三四沸，顿服，不止频服。

又方 干姜（二两） 干地黄（四两）

上二味治下筛，以酒服方寸匕，日再，三服。

上一页：旋复花汤
下一页：竹沥汤


竹沥汤 《备急千金要方》

竹沥汤

治妊娠常苦烦闷，此是子烦。

竹沥（一升） 麦冬 防风 黄芩（各三两） 茯苓（四两）

上五味， 咀，以水四升，合竹沥煮取二升，分三服，不瘥再作。

又方 时时服竹沥随多少取瘥止。

上一页：第二 漏胞（方四首）##
下一页：第四 心腹腰痛及胀满方（二十首）##


第四 心腹腰痛及胀满方（二十首）## 《备急千金要方》

第四 心腹腰痛及胀满方（二十首）##

治妊娠心痛方∶

青竹皮一升，以酒二升煮三两沸，顿服之。

又方 破生鸡子一枚，和酒服之。

又方 白蜜（三两） 羊脂（八两） 青竹茹（一升）

上三味合煎，食顷服如枣核大三枚，日三。

又方 蜜一升，和井底泥，泥心下。

又方 烧枣二七枚为末，童便服立愈。

治妊娠腹中痛方∶

生地黄三斤，捣绞取汁，用清酒一升，合煎减半顿服，良。

又方 烧车 脂，纳酒中服，亦治妊娠咳嗽，并难产三日不出。

又方 取蜜一升，顿服，良。

治妊娠腹中满痛入心，不得饮食方∶

黄芩（三两） 白术（六两） 芍药（四两）

上三味 咀，以水六升煮取三升，分三服，半日令药尽。微下水，令易生，月饮一剂

治妊娠忽苦心腹痛方∶

烧盐令赤热，三指撮，酒服之立瘥。

治妊娠伤胎结血心腹痛方∶

取小儿尿二升，顿服之立瘥，大良。

治妊娠中恶心腹痛方∶

新生鸡子二枚，破着杯中，以糯米粉和如粥，顿服。亦治妊娠猝胎动不安，或但腰痛，或胎转抢心，或下血不止。

又方 以水三升洗夫靴，剔汁温服。

治妊娠中蛊心腹痛方∶

烧败鼓皮，酒服方寸匕，须臾自呼蛊主姓名。

治妊娠腰痛方∶

大豆二升，以酒三升，煮取二升，顿服之。亦治常人猝腰痛。

又方 麻子三升，以水五升，煮取汁三升，分五服，亦治心痛。

又方 香豉（二两） 榆白皮（三两上二味熟捣，蜜丸如桐梧子大，服二七丸。亦治心痛。

又方 烧牛屎焦末，水服方寸匕，日三服。

又方 地黄汁八合，酒五合，合煎，分温服。

治妊娠胀满方∶

秤锤烧之，淬酒中服。亦治妊娠猝下血。

上一页：竹沥汤
下一页：第五 伤寒（方一十六首）##


第五 伤寒（方一十六首）## 《备急千金要方》

第五 伤寒（方一十六首）##

治妊娠伤寒，头痛壮热，肢节烦疼方∶

石膏（八两） 大青 黄芩（各三两） 葱白（切，一升） 前胡 知母 栀子仁（各四两）

上七味 咀，以水七升煮取二升半，去滓，分五服，相去如人行七八里久再服。

治妊娠头痛壮热，心烦呕吐、不下食方∶

知母（四两） 粳米（五合） 生芦根（一升） 青竹茹（三两）

上四味 咀，以水五升煮取二升半，缓缓饮之，尽更作，瘥止。

治妊娠伤寒服汤后，头痛壮热不歇，宜用此汤拭其身∶

麻黄（半斤） 竹叶（切，一升） 石膏末（三升）

上三味以水五升煮取一升，去滓，冷，以拭身体。又以故布 头额胸心，燥则易之，患疟 ？

治妊娠伤寒方∶

葱白（十茎） 生姜（二两，切）

上二味以水三升，煮取一升半，顿服取汗。

治妊娠中风寒热，腹中绞痛，不可针灸方∶

鲫鱼一头，烧作灰，捣末，酒服方寸匕，取汗。

治妊娠遭时疾，令子不落方∶

取灶中黄土，水和涂脐，干复涂之。一方酒和涂方五寸。又泔清和涂之并佳。

又方 犬尿泥涂腹，勿令干。

治妊娠热病方∶

葱白（五两） 豆豉（二升）

上二味以水六升煮取二升，分二服，取汗。

又方 葱白一把，以水三升煮，令熟服之，取汗，食葱令尽。亦主安胎。若胎已死者，须臾即出。

又方 车辖脂，酒服，大良。

又方 井底泥，泥心下三寸，立愈。

又方 青羊屎，涂腹上。

又方 水服伏龙肝一鸡子大。

治大热烦闷者方∶

葛根汁二升，分三服，如人行五里久进一服。

又方 烧大枣七枚为末，酒和服。

又方 槐实烧灰，取方寸匕，酒和服。

上一页：第四 心腹腰痛及胀满方（二十首）##
下一页：第六 疟病（方二首）##


第六 疟病（方二首）## 《备急千金要方》

第六 疟病（方二首）##

妊娠患疟方∶

恒山（二两） 甘草（一两） 黄芩（三两） 乌梅（十四枚） 石膏（八两）

上五味 咀，以酒水各一升半，合渍药一宿，煮三四沸，去滓，初服六合，次服四合，后服二合，凡三服。

又方 恒山 竹叶（各三两） 石膏（八两） 粳米（一百粒，崔氏《外台》作糯米，《集验》、《救急》作秫米）

上四味 咀，以水六升，煮取二升半，去滓，分三服。第一服取未发前一食顷服之，第过发后乃进粥食。

上一页：第五 伤寒（方一十六首）##
下一页：第七 下血（方十一首）##


第七 下血（方十一首）## 《备急千金要方》

第七 下血（方十一首）##

治妊娠忽暴下血数升，胎燥不动方∶

榆白皮（三两） 当归 生姜（各二两） 干地黄（四两） 葵子（一升，《肘后》不用）

上五味 咀，以水五升，煮取二升半，分三服，不瘥更作服之。甚良。

上一页：第六 疟病（方二首）##
下一页：马通汤


马通汤 《备急千金要方》

马通汤

治妊娠猝惊奔走，或从高堕下，暴出血数升方。

马通汁（一升） 干地黄 阿胶（各四两） 当归 艾叶（各三两）

上五味 咀，以水五升，煮取二升半，去滓，纳马通汁及胶，令烊，分三服，不瘥重作。

上一页：第七 下血（方十一首）##
下一页：胶艾汤


胶艾汤 《备急千金要方》

胶艾汤

治妊娠二三月，上至七八月，其人顿仆失踞，胎动不下，伤损，腰腹痛欲死，若有所见，及胎奔上抢心，短气方。

艾叶（三两） 阿胶 川芎 白芍 甘草 当归（各二两） 干地黄（四两）

上七味 咀，以水五升，好酒三升，合煮取三升，去滓纳胶，更上火令消尽，分三服，日三，不瘥更作。

治妊娠猝下血方∶

葵子一升，以水五升，煮取二升，分三服，瘥止。

又方 生地黄切一升，以酒五升，煮取三升，分三服，亦治落身后血。

又方 葵根茎烧作灰，以酒服方寸匕，日三。

上一页：马通汤
下一页：蟹爪汤


蟹爪汤 《备急千金要方》

蟹爪汤

治妊娠僵仆失据，胎动转上抢心，甚者血从口出，逆不得息，或注下血一斗五升，胎不出，子死则寒熨人腹中，急如产状，虚乏少气，困顿欲死，烦闷反复，服药母即得安，下血亦止，其当产者立生方。

蟹爪（一升） 甘草 桂心（各二尺） 阿胶（二两）

上四味 咀，以东流水一斗煮取三升，去滓，纳胶烊尽，能为一服佳，不能者食顷再服。若口急不能饮者，格口灌之，药下便活也，与母俱生。若胎已死，独母活也。若不僵仆，平安妊娠无有所见，下血服此汤即止。或云桂不安胎，亦未必尔。

治妊娠胎堕下血不止方∶

丹参十二两， 咀，以清酒五升煮取三升，温服一升，日三。

又方 地黄汁和代赭末，服方寸匕。

又方 桑蝎虫屎烧灰，酒服方寸匕。

上一页：胶艾汤
下一页：香豉汤


香豉汤 《备急千金要方》

香豉汤

治半产，下血不尽，苦来去烦满欲死方。

香豉一升半，以水三升煮三沸，漉去滓，纳鹿角末一方寸匕，顿服之，须臾血自下。

上一页：蟹爪汤
下一页：鹿第八 小便病（方十五首 灸法一首）##


鹿第八 小便病（方十五首 灸法一首）## 《备急千金要方》

鹿第八 小便病（方十五首 灸法一首）##

治妊娠小便不利方∶

葵子（一升） 榆白皮（一把，切）

上二味以水五升煮五沸，每服一升，日三。

又方 葵子 茯苓（各一两上二味为末，以水服方寸匕，日三，小便利则止。（仲景云∶妊娠有水气，身重，小便不利，洒淅恶寒，起即头眩。）

治妊娠患子淋方∶

葵子一升，以水三升，煮取二升，分再服。

又方 葵根一把，以水三升，煮取二升，分再服。

治妊娠小便不通利方∶芜菁子十合为末，水和服方寸匕，日三。

治妊娠尿血方∶

黍穣烧灰，酒服方寸匕，日三。

治妇人无故尿血方∶

龙骨五两，治下筛，酒服方寸匕，空腹服，日三，久者二十服愈。

又方 爪甲 乱发上二味并烧灰，等分，酒服方寸匕，日三，饮服亦得。

又方 桂心 鹿角屑 大豆黄卷（各一两）

上三味治下筛，酒服方寸匕，日三服。

又方 取夫爪甲烧作灰，酒服之。

又方 取故船上竹茹，曝干捣末，酒服方寸匕，日三。亦主遗尿。

治妇人遗尿不知出时方∶

白薇 芍药（各一两）

上二味治下筛，酒服方寸匕，日三。

又方 矾石 牡蛎（各二两）

上二味治下筛，酒服方寸匕，亦治丈夫。

又方 胡燕窠中草烧末，酒服半钱匕，亦治丈夫。

又方 烧遗尿人荐草灰，服之瘥。

又方 灸横骨当阴门七壮。

上一页：香豉汤
下一页：第九 下痢（方八首 灸法一首）##


第九 下痢（方八首 灸法一首）## 《备急千金要方》

第九 下痢（方八首 灸法一首）##

治妊娠下痢方∶

人参 黄芩 酸石榴皮（各三两） 榉皮（四两） 粳米（三合）

上五味 咀，以水七升，煮取二升半，分三服。

又方 白杨皮一斤 咀，以水一大升，煮取二小升，分三服。

又方 烧中衣带三寸为末，服之。

又方 羊脂如棋子大十枚，温酒一升，投中顿服之，日三。

治妊娠患浓血赤滞、鱼脑白滞，腹脐绞痛，不可忍者方∶

薤白（切，一升） 酸石榴皮 阿胶（各二两） 黄柏（三两，《产宝》作黄连） 地榆（四两）

上五味 咀，以水七升，煮取二升半，分三服，不瘥更作。

治妊娠注下不止方∶

阿胶 艾叶 酸石榴皮（各二两）

上三味 咀。以水七升，煮取二升，去滓纳胶令烊，分三服。

治妊娠及产已寒热下痢方∶

黄连（一升） 黄柏（一斤） 栀子（二十枚）

上三味 咀，以水五升渍一宿，煮三沸，服一升，一日一夜令尽。呕者加橘皮一两，生姜二两。亦治丈夫常痢。

治妇人痢、欲痢辄先心痛腹胀满，日夜五六十行方∶

石榴皮 曲 黄柏（一作麦 ） 乌梅 川连 艾（各一两） 防己（二两，一作防风）

阿胶上十味为末，蜜和丸如梧子大，饮服二十丸，日三，渐加至三十、四十丸。

治妇人水泄痢方∶

灸气海百壮三报。

上一页：鹿第八 小便病（方十五首 灸法一首）##
下一页：第十 水肿（方五首）##


第十 水肿（方五首）## 《备急千金要方》

第十 水肿（方五首）##

治妊娠体肿有水气，心腹急满方∶

茯苓 白术（各四两，崔氏无术） 黄芩 杏仁（各三两） 旋复花（二两）

上五味 咀，以水六升，煮取二升半，分三服。

上一页：第九 下痢（方八首 灸法一首）##
下一页：鲤鱼汤


鲤鱼汤 《备急千金要方》

鲤鱼汤

治妊娠腹大，胎间有水气方。

鲤鱼（一头，二斤） 白术（五两） 生姜（三两） 芍药 当归（各三两） 茯苓（四两）

上六味 咀，以水一斗二升先煮鱼，熟澄清，取八升，纳药煎，取三升，分五服。

治妊娠毒肿方∶

芜菁根洗净去皮，捣酢和如薄泥，勿令有汁，猛火煮之二、三沸，适性敷肿以帛急裹之，日再。寒时温覆。非根时用子，若肿在咽中，取汁含咽之。

又方 烧 牛屎酢和敷之，干则易，亦可服方寸匕，日三。

治妊娠手脚皆肿挛急方∶

赤小豆（五升） 商陆根（一斤，切）

上二味以水三斗，煮取一斗，稍稍饮之，尽更作。一方加泽漆一斤。

上一页：第十 水肿（方五首）##
下一页：产难第五


产难第五 《备急千金要方》

产难第五

（论一首八条 方二十一首 针法一首）

论曰∶产妇虽是秽恶，然将痛之时，及未产已产，并不得令死丧污秽家人来，视之则生难，若已产者则伤儿也。

妇人产乳，忌反支月。若值此月，当在牛皮上，若灰上勿令水血恶物着地则杀人。及浣濯衣水，皆以器盛，过此忌月乃止。

凡生产不根据产图，脱有犯触，于后母子皆死，若不至死，即母子俱病，庶事皆不称心。

若能根据图，无所犯触，母即无病，子亦易养。凡欲产时特忌多人瞻视，惟得二三人在旁，待产讫，乃可告语诸人也。若人众看视，无不难产。

凡产妇第一不得匆匆忙怕，旁人极须稳审，皆不得预缓预急及忧悒，忧悒则难产。若腹痛眼中火生，此儿回转，未即生也。儿出讫，一切人及母皆忌问是男是女，儿始落地，与新汲井水五咽，忌与暖汤物，勿令母看视秽污。

凡产妇慎食热药、热面，食常识此。饮食当如人肌温温也。

凡欲临产时，必先脱寻常所着衣，以笼灶头及灶口，令至密即易产也。

凡产难及子死腹中，并逆生与胞胎不出，诸篇方可通检用之。

治产难，或半生，或胎不下，或子死腹中，或着脊及坐草数日不产，血气上抢心，母面无颜色，气欲绝者方∶

醇酒（二升） 白蜜 成煎猪膏（各一升）

上三味合煎取二升，分再服。不能再服，可随所能服之。治产后恶血不除，上抢心，痛烦急者，以地黄汁代醇酒。

治产难方∶

槐枝（切，二升） 榆白皮（切） 大麻仁（各一升） 瞿麦 通草（各五两） 牛膝（四两）

上六味 咀，以水一斗二升，煮取三升半，分五服。

又方 吞皂荚子二枚。

又方 取厕前已用草二七枚，烧灰水调服之。

又方 令夫唾妇口中二七过立出。

又方 针两肩井入一寸泻之，须臾即分娩。

治产难三日不出方∶

取鼠头烧作屑，井花水服方寸七，日三。

又方 车轴脂吞大豆许两丸。

又方 烧药杵令赤，纳酒中饮之。

又方 烧大刀环，以酒一杯沃之，顿服即出，救死不分娩者。

治产难累日，气力乏尽，不能得生，此是宿有病者方∶

阿胶（二两） 赤小豆（二升）

上二味以水九升，煮豆令熟，去滓，纳胶令烊，一服五合，不觉更服，不过三服即出。

又方 槐子（十四枚） 蒲黄（一合上二味合纳酒中温服，须臾，不生再服之。水服亦得。

又方 生姜汁 生地黄汁（各半升）

上二味合煎熟，顿服之。

治产难及日月未足而欲产者方∶

知母一两为末，蜜丸如兔屎大，每服一丸，痛不止更服一丸。

上一页：鲤鱼汤
下一页：羚羊角散


羚羊角散 《备急千金要方》

羚羊角散

治产后心闷，是血气上冲心所致者方。

羚羊角一枚，烧作灰，治下筛，以东流水服方寸匕，若不瘥，须臾再服。取闷瘥乃止。

又方 羊角烧作灰，以温酒服方寸匕，不瘥须臾再进。（《备急方》以治产难）

治产乳运绝方∶

半夏一两捣筛，丸如大豆，纳鼻孔中即愈。此扁鹊法也。

又方 神曲末，水服方寸匕。亦治难产。

又方 赤小豆捣为散，东流水服方寸匕，不瘥更服。

又方 含酽醋 面即愈，凡闷即 之愈。

又方 取酽醋和产血如枣大服之。

治心闷方∶

产后心闷，眼不得开，即当顶上取发如两指大，强以人牵之，眼即开。

上一页：产难第五
下一页：子死腹中第六


子死腹中第六 《备急千金要方》

子死腹中第六

（论一首 方十七首）

论曰∶凡妇人产难，死生之候，母面赤，舌青者，儿死母活。母唇口青，口两边沫出者，母子俱死。母面青，舌赤，口中沫出者，母死子活。

治动胎及产难，子死腹中，并妊娠二儿一死一生，服之令死者出，生胎安，神验方∶

蟹爪（一升） 甘草（二尺） 阿胶（三两）

上三味以东流水一斗，先煮蟹爪、甘草得三升，去滓，次纳胶令烊，顿服之，不能分再服，若人困拗口纳药，药入即活，煎药作东向灶，用苇薪煮之。

上一页：羚羊角散
下一页：真珠汤


真珠汤 《备急千金要方》

真珠汤

治胎死腹中方。

熟真珠（一两） 榆白皮（切，一升）

上二味，以苦酒三升，煮取一升，顿服之立出。

治子死腹中不出方∶以牛屎涂母腹上，立出。

又方 取灶心黄土三指撮，以酒服之立出。土当着儿头上，亦治逆生及横生不出，手足先见者。

又方 取夫尿二升煮，令沸饮之。

又方 酢二升，拗口开灌之。

又方 吞槐子二七枚，亦治逆生。

又方 三家鸡卵各一枚，三家盐各一撮，三家水各一升，合煮，令产妇东向饮之，立又方 瞿麦一斤，以水八升煮取二升，服一升，不出再服。

治胎死腹中，干燥着背方∶

葵子（一升） 阿胶（五两）

上二味以水五升，煮取二升，顿服之，未出再煮服。

治妊娠未足月而胎卒死不出，其母欲死方∶

以苦酒浓煮大豆，每服一升，死胎立出。不能顿服，分再服。

一方用醇酒煮大豆，亦治积聚成瘕。

治妊娠胎死腹中，若子生，胞衣不出，腹中引腰背痛方∶

甘草（一尺） 筒桂（四寸） 鸡子（一枚） 蒲黄（二合） 香豉（二升）

上五味以水六升，煮取一升，顿服之，胎胞秽恶尽去，大良。

治妊娠得病须去胎方∶

以鸡子一枚，盐三指撮和服立下。（此与阮河南疗难产相同）

又方 麦芽一升为末，蜜和一升，服之立下。

又方 七月七日神曲三升，酢一升，煮两沸，宿不食，平旦顿服之即下。

又方 大麦曲五升，酒一斗，煮三沸，去滓，分五服，令尽，当宿勿食，其子如糜，令母肥盛无疾苦。

上一页：子死腹中第六
下一页：逆生第七


逆生第七 《备急千金要方》

逆生第七

（论一首 方十四首）

论曰∶凡产难，或儿横生、侧生，或手足先出，可以针锥刺儿手足，入一二分许，儿得痛惊转即缩，自当回顺也。

治逆生方∶

以盐涂儿足底，又可急爪抓之，并以盐摩产妇腹上即愈。

又方 以盐和粉涂儿足下即顺。（《子母秘录》云∶以盐和胡粉。）

又方 取梁上尘如弹丸许二枚，治末三指撮，温酒服之。

治逆生及横生不出，手足先见者方∶

烧蛇蜕皮为末，服一刀圭，（亦云三指撮），面向东，酒服即顺。

又方 取蝉壳二枚，治为末，三指撮许，温酒服之。（崔氏《外台》、《子母秘录》作弹丸二枚为末，酒服。）

又方 取夫阴毛二七茎，烧，以猪膏和丸如大豆，吞之，儿手即持丸出，神验。

又方 取蛇蜕皮烧灰，猪膏和丸，向东服。

又方 以手中指取釜底墨交画儿足下即顺生。

又方 取父名书儿足下即顺生。

治横生及足先出者方∶

取梁上尘灶突墨，酒服之。

又方 取车 中脂，书儿足下及掌中。

治纵横生不可出者方∶

菟丝子末，酒若米汁服方寸匕，即生。车前子亦好，服如上法。

又方 以若酒服灶突墨尘。

治产时子但趋谷道方 熬盐熨之自止。

上一页：真珠汤
下一页：胞胎不出第八


胞胎不出第八 《备急千金要方》

胞胎不出第八

（方二十二首）

上一页：逆生第七
下一页：牛膝汤


牛膝汤 《备急千金要方》

牛膝汤

治产儿胞衣不出、令胞烂方。

牛膝 瞿麦（各一两） 当归 通草（各一两半） 滑石（二两，一作桂心二两） 葵子（半升）

上六味 咀，以水九升，煮取三升，分三服。

治产难，胞衣不出横倒者，及儿死腹中，母气欲绝方∶

半夏 白蔹（各二两）

上二味，治下筛，服方寸匕，产难一服，横生二服，倒生三服，儿死四服。亦可加代赭、瞿麦各二两为佳。

治胎死腹中，若母病欲下之方∶

取榆白皮细切，煮汁三升，服之即下，难生者亦佳。

又方 牛膝（三两） 葵子（一升）

上二味以水七升，煮取三升，分三服。

又方 泽兰叶（三两） 滑石（五合） 生麻油（二合）

上三味以水一升半，煮泽兰取七合，去滓，纳滑石、麻油，顿服之。

治胞衣不出方∶

取小麦合小豆，煮令浓，饮其汁立出。亦治横逆生者。

又方 瓜瓣二七枚，服之立出，良。

又方 取水煮弓弩弦，饮其汁五合，即出。亦可烧灰，酒服。

又方 取宅中所埋柱，掘出取坎底，当柱下土大如鸡子，酒和服之良。

又方 墨三寸为末，酒服。

又方 取蒲黄如枣许，以井花水服。

又方 苦酒服真珠一两。

又方 鸡子一枚，苦酒一合，和饮之。

治逆生胎不出方∶

取灶屋上墨，以酒煮一两沸，取汁饮之。

治产后胞不得出方∶

井底土如鸡子中黄，以井花水和服之，立出。

治子死腹中，若衣不出，欲上抢心方∶

急取蚁蛭土三升，熬令热，囊盛熨心下，令胎不得上抢心，良。

又方 末灶突中墨三指撮许，以水若酒调服之，立出，当着儿头生。

又方 取夫内衣盖井上，立出。

又方 取炊蔽当户前烧服之。

上一页：胞胎不出第八
下一页：下乳第九


下乳第九 《备急千金要方》

下乳第九

（方二十一首）

上一页：牛膝汤
下一页：钟乳汤


钟乳汤 《备急千金要方》

钟乳汤

治妇人乳无汁方。

石钟乳 硝石（一用滑石） 白石脂（各六铢） 通草（十二铢） 桔梗（半两、切）

上五味 咀，以水五升煮三沸，三上三下，去滓，纳硝石，令烊，分服。

又方 石钟乳 通草（各等分）

上二味为末，粥饮服方寸匕，日三。后可兼养两儿。（通草横心者是，勿取羊桃根色黄无益）

一方二味，酒五升，渍一宿，明旦煮沸，去滓，服一升，日三，夏冷服，冬温服。

又方 石钟乳（四两） 甘草（二两，一方不用） 漏芦（三两） 通草 栝蒌根（各五两）

上五味 咀，以水一斗，煮取三升，分三服。（一云用栝蒌实一枚）

又方 石钟乳 通草（各一两） 漏芦（半两） 桂心 甘草 栝蒌根（各六铢）

上六味治下筛，酒服方寸匕，日三，最验。

又方 石钟乳 漏芦（各二两）

上二味，治下筛，饮服方寸匕，即下。

上一页：下乳第九
下一页：漏芦汤


漏芦汤 《备急千金要方》

漏芦汤

治同前。

漏芦 通草（各二两） 石钟乳（一两） 黍米（一升）

上四味 咀，米宿渍揩挞，取汁三升，煮药三沸，去滓。作饮饮之，日三。

上一页：钟乳汤
下一页：漏芦散


漏芦散 《备急千金要方》

漏芦散

治同前。

漏芦（半两） 石钟乳 栝蒌根（各一两） 蛴螬（三合）

上四味治下筛，先食糖水，服方寸匕，日三。

上一页：漏芦汤
下一页：单行石膏汤


单行石膏汤 《备急千金要方》

单行石膏汤

治同前。

石膏四两研细，以水二升，煮三沸，稍稍服，一日令尽。

上一页：漏芦散
下一页：麦门冬散


麦门冬散 《备急千金要方》

麦门冬散

治同前。

麦门冬 石钟乳 通草 理石上四味各等分，治下筛，先食，酒服方寸匕，日三。

又方 麦门冬 通草 理石 石钟乳 土瓜根 大枣 蛴螬上七味等分，治下筛，食毕用酒服方寸匕，日三。

又方 母猪蹄一具，粗切，以水二斗熟煮，得五六升汁饮之，不出更作。

又方 猪蹄（二枚，熟炙，捶碎） 通草（八两，切细）

上二味以清酒一斗浸之，稍稍饮之，不出更作。（《外台》猪蹄不炙，以水一斗煮，取四升入酒，四升更煮，饮之。）

又方 栝蒌根切一升，酒四升，煮三沸，去滓，分三服。

又方 栝蒌根 漏芦（各三两） 石钟乳（四两） 白头翁（一两） 滑石 通草（各二两）

上六味，治下筛，以酒服方寸匕，日三。

又方 取栝蒌子尚青色大者一枚熟捣，以白酒一斗，煮取四升，去滓，温服一升，日三。

黄色小者用二枚亦好。

又方 土瓜根治下筛，服半钱匕，日三。乳如流水。

上一页：单行石膏汤
下一页：单行鬼箭汤


单行鬼箭汤 《备急千金要方》

单行鬼箭汤

治同前。

鬼箭五两，以水六升，煮取四升，每服八合，日三。亦可烧作灰，水服方寸匕，日三。

上一页：麦门冬散
下一页：甘草散


甘草散 《备急千金要方》

甘草散

治同前。

甘草（一两） 通草（三十铢） 石钟乳（三十铢） 云母（二两半） 屋上散草（二把，烧成灰）

上五味治下筛，食后温漏芦汤服方寸匕，日三，乳下止。

又方 烧死鼠作屑，酒服方寸匕，日三，立下，勿令知。

又方 烧鲤鱼头为末，酒服三指撮。

上一页：单行鬼箭汤
下一页：鲫鱼汤


鲫鱼汤 《备急千金要方》

鲫鱼汤

下乳汁方。

鲫鱼（一尾，长七寸） 猪肪（半斤，切） 漏芦 石钟乳（各八两）

上四味，切猪肪，鱼不须洗治，以清酒一斗二升合煮，鱼熟药成，绞去滓，适寒温，分五服。其间相去须臾，一饮令药力相及为佳，乳即下。

上一页：甘草散
下一页：虚损第十


虚损第十 《备急千金要方》

虚损第十

（论一首五条 方二十首）

论曰∶妇人非只临产须忧，至于产后，大须将慎，危笃之至，其在于斯。勿以产时无他，乃纵心恣意，无所不犯。犯时微若秋毫，感病广于嵩岱，何则？产后之病，难治于余病也。妇人产讫，五脏虚羸，惟得将补，不可转泻。若其有病，不须 药。若行 药，转更增虚，就中更虚，向生路远。所以妇人产后百日以来，极须殷勤，忧畏勿纵心犯触及即便行房。

若有所犯，必身反强直，犹如角弓反张，名曰蓐风，则是其犯候也。若似角弓，命同转烛，凡百女人，宜好思之。苟或有微不慎，戏笑作病，一朝困卧，控告无所。纵多出财宝，遍处求医，医者未必解此。纵得医来，大命已去，何处追寻。学人于此一方，大须精熟，不可同于常方耳。特忌上厕便利，宜室中盆上佳。

凡产后满百日，乃可合会，不尔至死，虚羸百病滋长，慎之。

凡妇人皆患风气，脐下虚冷，莫不由此，早行房故也。

凡产后七日内恶血未尽，不可服汤，候脐下块散，乃进羊肉汤，痛甚切者，不在此例。

后两三日消息可服泽兰丸，比至盈月，丸尽为佳。不尔虚损，不可平复也。全极消瘦，不可救者，服五石泽兰丸。凡在蓐，须服泽兰丸补之，服法必七日外，不得早服也。

凡妇人因暑月产乳，取凉太多，得风冷，腹中积聚，百病竞起，迄至于老，百方治不能瘥，桃仁煎主之。出蓐后服之，妇人纵令无病，每至秋冬，须服一两剂，以至年内，常将服之佳。

上一页：鲫鱼汤
下一页：四顺理中丸


四顺理中丸 《备急千金要方》

四顺理中丸

产讫可服此方。

甘草 人参 白术 干姜（各一两）

上四味为末，蜜和丸如梧子大，服十丸，稍增至二十丸，新生脏虚，所以养脏气也。

上一页：虚损第十
下一页：桃仁煎


桃仁煎 《备急千金要方》

桃仁煎

治妇人产后百疾，诸气补益悦泽方。

桃仁一千二百枚，捣令细熟，以上好酒一斗五升，研滤三四遍，如作麦粥法，以极细为佳，纳长颈瓷瓶中，密塞以面封之，纳汤中煮一伏时不停火，亦勿令火猛，使瓶口常出在汤上，无令沉没，熟讫出，温酒服一合，日再服，虽丈夫亦可服也。

上一页：四顺理中丸
下一页：石斛地黄煎


石斛地黄煎 《备急千金要方》

石斛地黄煎

治妇人虚羸短气、胸逆满闷。风气方。

石斛 甘草 紫菀（各四两） 桃仁（半升） 桂心（二两） 大黄（八两） 麦门冬（二升）茯苓（一斤） 生地黄汁 醇酒（各八升）

上十味为末，于铜器中炭火上熬，纳鹿角胶一斤，耗得一斗，次纳饴三斤，白蜜三升和调，更于铜器中釜上煎，微耗，以生竹搅，无令着，耗令相得，药成先食酒服，如弹子一丸，日三，不知稍加至二丸。一方用人参三两。

上一页：桃仁煎
下一页：地黄羊脂煎


地黄羊脂煎 《备急千金要方》

地黄羊脂煎

治妇人产后欲令肥白，饮食平调方。

生地黄汁（一斗） 生姜汁 白蜜（各五升） 羊脂（二斤）

上四味，先煎地黄，令得五升，次纳羊脂合煎，减半，纳姜汁复煎，令减，合蜜着铜器中。

上一页：石斛地黄煎
下一页：地黄酒


地黄酒 《备急千金要方》

地黄酒

治产后百病。未产前一月，当预酿之。产讫，蓐中服之方。

地黄汁（一升） 好曲（一斗） 好米（二升）

上三味，先以地黄汁渍曲令发，准家法酝之，至熟，封七日，取清服之，常使酒气相接，勿令断绝，慎蒜、生冷，酢滑猪鸡鱼，一切妇人皆须忌之。但夏三月热不可合，春秋冬并得合服地黄，并滓纳米中炊合用之。一石、十石一准此，一升为率。先服羊肉当归汤，三剂，乃服之佳。

上一页：地黄羊脂煎
下一页：羊肉汤


羊肉汤 《备急千金要方》

羊肉汤

治产后虚羸，喘乏，自汗出，腹中绞痛方。

肥羊肉（去脂三斤） 当归（一两，姚氏用葱白） 桂心（二两） 甘草（二两） 芎 （三两《子母秘录》作豉一升） 芍药（《子母秘录》作葱白） 生姜（各四两） 干地黄（五两）

上八味， 咀，以水一斗半先煮肉，取七升，去肉，纳余药，煮取三升，去滓，分三服，不瘥重作（《翼方》有葱白一斤。《子母秘录》有胸中微热加黄芩、麦门冬各一两，头痛加石膏一两，中风加防风一两，大便不利加大黄一两，小便难加葵子一两，上气咳逆加五味子一两。）

上一页：地黄酒
下一页：猪肾汤


猪肾汤 《备急千金要方》

猪肾汤

治产后虚羸，喘乏，乍寒乍热，如疟状，名蓐劳方。

猪肾（去脂，剖一具） 香豉（绵裹） 白粳米 葱白（各一斗）

上四味，以水三斗，煮取五升，去滓，任情服之，不瘥更作（《广济方》有人参、当归各

上一页：羊肉汤
下一页：羊肉黄汤


羊肉黄汤 《备急千金要方》

羊肉黄汤

治产后虚乏补益方。

羊肉（三斤） 黄 （三两） 大枣（三十枚） 茯苓 甘草 当归 桂心 麦门冬 干地黄上十味， 咀，以水二斗煮羊肉，取一斗，去肉，纳诸药，煎取三升，去滓，分三服，日三。

上一页：猪肾汤
下一页：鹿肉汤


鹿肉汤 《备急千金要方》

鹿肉汤

治产后虚羸劳损补乏方。

鹿肉（四斤） 干地黄 甘草 芎 （各三两） 黄 芍药 麦门冬 茯苓（各二两）

人参 当归 生姜（各二两） 半夏（一升） 大枣（二十枚）

上十三味， 咀，以水二斗五升，煮肉，取一斗三升，去肉，纳药，煎取五升，去滓，分四服，日三夜一。

上一页：羊肉黄汤
下一页：獐骨汤


獐骨汤 《备急千金要方》

獐骨汤

治产后虚乏，五劳七伤，虚损不足，脏腑冷热不调方。

獐骨（一具） 远志 黄 芍药 干姜 防风 茯苓 浓朴（各三两） 当归 橘皮 甘草 独活 芎 （各二两） 桂心 生姜（各四两）

上十五味， 咀，以水三斗煮獐骨，取二斗，去骨，纳药煎取五升，去滓分五服。

上一页：鹿肉汤
下一页：当归芍药汤


当归芍药汤 《备急千金要方》

当归芍药汤

治产后虚损，逆害饮食方。

当归（一两半） 芍药 人参 桂心 生姜 干地黄 甘草（各一两） 大枣（二十枚）

上八味， 咀，以水七升，煮取三升，去滓，分三服，日三。

上一页：獐骨汤
下一页：杏仁汤


杏仁汤 《备急千金要方》

杏仁汤

治产后气虚方杏仁 橘皮 白前 人参（各三两） 苏叶 半夏（各一升） 桂心（四两） 生姜（十两）麦门冬（一两）

上九味， 咀，以水一斗二升煮取三升半，去滓，分五服。

治妇人产后上气，奔豚、积劳、脏气不足，胸中烦躁，关元以下如怀五千钱状方∶

浓朴 桂心 当归 细辛 芍药 石膏 桔梗（各三两） 甘草 黄芩 泽泻（各二两）吴茱萸（五两，《千金翼》作大黄） 干地黄（四两） 干姜（一两）

上十三味， 咀，以水一斗二升，煮取三升，去滓，分三服，服三剂佳。

上一页：当归芍药汤
下一页：乳蜜汤


乳蜜汤 《备急千金要方》

乳蜜汤

治产后七伤，虚损，少气不足，并主肾劳寒冷补气方。

牛乳（七升，无则用羊乳） 白蜜（一升半） 当归 人参 独活（各三两） 大枣（二十枚）

上八味， 咀，诸药以乳蜜中煮取三升，去滓，分四服。

上一页：杏仁汤
下一页：五石汤


五石汤 《备急千金要方》

五石汤

治产后虚冷七伤，时寒热，体痛乏力，补肾，治百病方。

紫石英 钟乳 白石英 赤石脂 石膏 茯苓 白术 桂心 芎 甘草（各二两） 薤白（六两） 人参 当归（各三两） 生姜（八两） 大枣（二十枚）

上十五味，五石并为末，诸药各 咀，以水一斗二升，煮取三升六合，去滓，分六服。若中风，加葛根、独活各二两，下痢加龙骨一两。

上一页：乳蜜汤
下一页：三石汤


三石汤 《备急千金要方》

三石汤

主病如前方。

紫石英 生姜 当归 人参 甘草（各二两） 白石英 钟乳（各二两半） 茯苓 干地黄上十二味，三石为末， 咀诸药，以水一斗二升煮取三升，去滓，分四服。若中风，加葛根四两。

上一页：五石汤
下一页：内补黄汤


内补黄汤 《备急千金要方》

内补黄汤

治妇人七伤，身体疼痛，小腹急满，面目黄黑，不能饮食并诸虚乏不足，少气，心悸不安方。

黄 当归 芍药 干地黄 半夏（各三两） 茯苓 人参 桂心 远志 麦门冬 甘草 五味子 白术 泽泻（各二两） 干姜（四两） 大枣（三十枚）

上十六味， 咀，以水一斗半，煮取三升，去滓，一服五合，日三夜一服。

上一页：三石汤
下一页：吴茱萸汤


吴茱萸汤 《备急千金要方》

吴茱萸汤

治产后虚羸，盗汗，涩恶寒方。

吴茱萸三两，以清酒三升渍一宿，煮如蚁鼻沸，减得二升许，半分之顿服一升，日再，间日再作服。亦治产后腹中疾痛。

上一页：内补黄汤
下一页：猪膏煎


猪膏煎 《备急千金要方》

猪膏煎

治产后体虚，寒热自汗出方。

猪膏 生姜汁 白蜜（各一升） 清酒（五合）

上四味，煎令调和，五上五下，膏成随意以酒服方寸匕，（当炭火上熬）。

上一页：吴茱萸汤
下一页：鲤鱼汤


鲤鱼汤 《备急千金要方》

鲤鱼汤

治妇人体虚，流汗不止，或时盗汗方。

鲤鱼（二斤） 豉 葱白（切，各一升） 干姜 桂心（各二两）

上五味， 咀四物，以水一斗煮鱼，取六升，去鱼，纳诸药，微火煮取二升，去滓，分二服。取微汗即愈，勿用生鱼。

上一页：猪膏煎
下一页：桂枝加附子汤


桂枝加附子汤 《备急千金要方》

桂枝加附子汤

治产后风虚，汗出不止，小便难，四肢微急，难以屈伸者方。

桂枝 芍药 生姜（各三两） 甘草（一两半） 附子（二枚） 大枣（十二枚）

上六味， 咀，以水七升，煎取三升，分三服。

上一页：鲤鱼汤
下一页：虚烦第十一


虚烦第十一 《备急千金要方》

虚烦第十一

（方十一首）

上一页：桂枝加附子汤
下一页：薤白汤


薤白汤 《备急千金要方》

薤白汤

治产后胸中烦热逆气方。

薤白 半夏 甘草 人参 知母（各二两） 石膏（四两） 栝蒌根（三两） 麦门冬 （半升）

上八味， 咀，以水一斗三升，煮取四升，去滓，分五服，日三夜二，热甚即加石膏、知母各一两。

上一页：虚烦第十一
下一页：竹根汤


竹根汤 《备急千金要方》

竹根汤

治产后虚烦方。

甘竹根细切一斗五升，以水二斗，煮取七升，去滓，纳小麦二升，大枣二十枚，复煮麦熟三四沸，纳甘草一两，麦门冬一升，汤成去滓，服五合，不瘥更服取瘥。短气亦服之。

上一页：薤白汤
下一页：人参当归汤


人参当归汤 《备急千金要方》

人参当归汤

治产后烦闷不安方。

人参 当归 麦门冬 干地黄 桂心（各一两） 大枣（二十枚） 粳米（一升） 芍药（四两） 淡竹叶（三升）

上九味， 咀，以水一斗二升，先煮竹叶及米，取八升，去滓，纳药煮取三升，去滓，分三服。若烦闷不安者，当取豉一升，以水三升煮取一升，尽服之，甚良。

上一页：竹根汤
下一页：甘竹茹汤


甘竹茹汤 《备急千金要方》

甘竹茹汤

治产后内虚、烦热短气方。

甘竹茹（一升） 人参 茯苓 甘草（各一两） 黄芩（三两）

上五味， 咀，以水六升，煮取二升，去滓，分三服，日三。

上一页：人参当归汤
下一页：知母汤


知母汤 《备急千金要方》

知母汤

治产后乍寒乍热，通身温壮，胸心烦闷方。

知母（三两） 芍药 黄芩（各二两） 桂心 甘草（各一两）

上五味， 咀，以水五升，煮取二升半，分三服。

一方不用桂心加生地。

上一页：甘竹茹汤
下一页：竹叶汤


竹叶汤 《备急千金要方》

竹叶汤

治产后心中烦闷不解方。

生淡竹叶 麦门冬（各一升） 甘草（二两） 生姜 茯苓（各三两） 大枣（十四枚）小麦 （五合）

上七味， 咀，以水一斗，先煮竹叶、小麦，取八升，纳诸药，煮取三升，去滓，分三服。若心中虚悸者，加人参二两。其人食少无谷气者，加粳米五合。气逆者加半夏二两。

上一页：知母汤
下一页：淡竹茹汤


淡竹茹汤 《备急千金要方》

淡竹茹汤

治产后虚烦，头痛、短气欲绝，心中闷乱不解方。

生淡竹茹（一升） 麦门冬 小麦（各五合） 甘草（一两） 生姜（三两，《产宝》用干葛）

上六味， 咀，以水一斗煮竹茹、小麦，取八升，去滓，纳诸药，煮取一升，去滓，分二服，羸人分作三服，若有人参入一两，若无人参，纳茯苓一两半亦佳。人参、茯苓皆治心烦闷及心虚惊悸，安定精神，有则为良，无自根据方服一剂，不瘥更作。若气逆者加半夏二两。

上一页：竹叶汤
下一页：赤小豆散


赤小豆散 《备急千金要方》

赤小豆散

治产后虚烦，不能食，虚满方。

赤小豆 三七枚，烧作末，以冷水和，顿服之良。

上一页：淡竹茹汤
下一页：蒲黄散


蒲黄散 《备急千金要方》

蒲黄散

治产后烦闷方。

蒲黄以东流水和方寸匕，服极良。

上一页：赤小豆散
下一页：蜀漆汤


蜀漆汤 《备急千金要方》

蜀漆汤

治产后虚热往来，心胸烦满，骨节疼痛及头痛壮热，晡时辄甚，又如微疟方。

蜀漆叶 桂心 甘草 黄芩（各一两） 黄 （五两） 知母 芍药（各二两） 生地黄（一斤）

上八味， 咀，以水一斗，煮取三升，分三服。治寒热不伤人。

上一页：蒲黄散
下一页：芍药汤


芍药汤 《备急千金要方》

芍药汤

治产后虚热头痛方。

白芍药 干地黄 牡蛎（各五两） 桂心（三两）

上四味， 咀，以水一斗，煮取二升半，去滓，分三服，日三。此汤不伤损人，无毒，亦治腹中拘急痛。若通身发热，加黄芩二两。

上一页：蜀漆汤
下一页：中风第十二


中风第十二 《备急千金要方》

中风第十二

（论一首 方三十首）

论曰∶凡产后角弓反张及诸风病，不得用毒药，惟宜单行一两味，亦不得大发汗，特忌转吐泻利，必死无疑，大豆紫汤，产后大善。

上一页：芍药汤
下一页：大豆紫汤


大豆紫汤 《备急千金要方》

大豆紫汤

治产后百病及中风痱痉，或背强口噤，或但烦热，苦渴，或头身皆重，或身痒，剧者呕逆直视，此皆因虚风冷湿及劳伤所为方。

大豆（五升） 清酒（一斗）

上二味，以铁铛猛火熬豆，令极热，焦烟出，以酒沃之，去滓，服一升，日夜数服，服尽，更合小汗则愈。一以去风，二则消血结。如妊娠伤折，胎死在腹中三日，服此酒即瘥。

上一页：中风第十二
下一页：独活紫汤


独活紫汤 《备急千金要方》

独活紫汤

治产后百日中风痉口噤不开，并治血气痛，劳伤，补肾方。

独活（一斤） 大豆（五升） 酒（一斗三升）

上三味，先以酒渍独活，再宿，若急，须微火煮之，令减三升，去滓，别熬大豆极焦，使烟出，以独活酒沃之，去豆服一升，日三夜二。

上一页：大豆紫汤
下一页：小独活汤


小独活汤 《备急千金要方》

小独活汤

治如前状方。

独活（八两） 葛根 生姜（各六两） 甘草（二两）

上四味 咀，以水九升，煮取三升，去滓，分四服，微汗佳。

上一页：独活紫汤
下一页：甘草汤


甘草汤 《备急千金要方》

甘草汤

治在蓐中风，背强不得转动，名曰风痉方。

甘草 干地黄 麦门冬 麻黄（各二两） 栝蒌根 芎 黄芩（各三两） 杏仁（五十枚）

上九味， 咀，以水一斗五升，酒五升合煮葛根，取八升，去滓，纳诸药，煮取三升，去滓，分再服，一剂不瘥，更合良。（《千金翼》崔氏有前胡三两）

上一页：小独活汤
下一页：独活汤


独活汤 《备急千金要方》

独活汤

治产后中风，口噤不能言方。

独活 生姜（各五两） 防风 秦艽 桂心 白术 甘草 当归 附子（各二两） 葛根（三两） 防己（一两）

上十一味， 咀，以水一斗二升，煮取三升，去滓，分三服。

上一页：甘草汤
下一页：鸡粪酒


鸡粪酒 《备急千金要方》

鸡粪酒

治产后中风及百病，并男子中一切风，神效方。

鸡粪（一升，熬令黄） 乌豆（一升，熬令声绝，勿焦）

上二味，以清酒三升半，先淋鸡粪，次淋豆取汁，一服一升，温服取汗，病重者凡四五日服之，无不愈。

上一页：独活汤
下一页：竹叶汤


竹叶汤 《备急千金要方》

竹叶汤

治产后中风，发热面正赤，喘气头痛方。

淡竹叶（一握） 葛根（三两） 防风（二两） 桔梗 甘草 人参 桂心（各一两） 大附子（一枚） 生姜（五两） 大枣（十五枚）

上十味， 咀，以水一斗，煮取二升半，去滓，分三服，日三，温覆，使汗出。若颈项强者，用大附子。若呕者加半夏四两。

上一页：鸡粪酒
下一页：防风汤


防风汤 《备急千金要方》

防风汤

治产后中风，背急短气方。（《千金翼》作里急短气）

防风 独活 葛根（各五两） 当归 芍药 人参 甘草 干姜（各二两）

上八味， 咀，以水九升，煮取三升，去滓，分三服，日三。

上一页：竹叶汤
下一页：鹿肉汤


鹿肉汤 《备急千金要方》

鹿肉汤

治产后风虚，头痛壮热，言语邪僻方。

鹿肉（三斤） 芍药 独活 秦艽 黄芩 黄 （各三两） 半夏（一升） 干地黄（二两）桂心 芎 （各一两） 生姜（六两） 甘草 阿胶（各一两） 茯苓（《千金翼》作茯神）人参（各四两）

上十五味， 咀，以水二斗，煮肉得一斗二升，去肉，纳药，煎取三升，去滓，纳胶令烊，分四服，日三夜一。

上一页：防风汤
下一页：独活汤


独活汤 《备急千金要方》

独活汤

治产后中风方。

独活（一斤） 桂心（三两） 秦艽（五两）

上三味， 咀，以酒一斗半，渍三日，饮五合，稍加至一升，不能多饮，随性服。

上一页：鹿肉汤
下一页：大豆汤


大豆汤 《备急千金要方》

大豆汤

治产后卒中风，发病倒闷不知人，及妊娠挟风，兼治在蓐诸疾方。

大豆（五升，炒令微焦） 葛根 独活（各八两） 防己（六两）

上四味， 咀，以酒一斗二升，煮豆取八升，去滓，纳药，煮取四升，去滓，分六服，日四夜二。

上一页：独活汤
下一页：五石汤


五石汤 《备急千金要方》

五石汤

治产后卒中风，发疾口噤，倒闷吐沫，螈 眩冒不知人，及湿痹缓弱，身体痉，妊娠百病方。

紫石英（三两） 钟乳 赤石脂 石膏 白石英 牡蛎 人参 黄芩 白术 甘草 栝蒌根 芎 桂心 防己 当归 干姜（各二两） 独活（三两） 葛根（四两）

上十八味末五石， 咀诸药，以水一斗四升煮取三升半，分五服，日三夜二。一方有滑石、寒水石各二两，枣二十枚。

上一页：大豆汤
下一页：四石汤


四石汤 《备急千金要方》

四石汤

治产后卒中风，发疾口噤，螈 闷满不知人，并缓急诸风，毒痹，身体痉强，及挟胎中风，妇人百病方。

紫石英 白石英 石膏 赤石脂（各三两） 独活 生姜（各六两） 葛根（四两） 桂心 芎 甘草 芍药 黄芩（各二两）

上十二味 咀，以水一斗二升，煮取三升半，去滓，分五服。日三夜二。

上一页：五石汤
下一页：小柴胡汤


小柴胡汤 《备急千金要方》

小柴胡汤

治妇人在蓐得风，盖四肢苦烦热，皆自发露所为，若头不痛但烦热，与三物黄芩汤，头痛与小柴胡汤方。

柴胡（半斤） 黄芩 人参 甘草（各三两） 生姜（二两） 大枣（十二枚） 半夏（半升）

上七味， 咀，以水一斗二升，煮取六升，去滓，服一升，日三服。

上一页：四石汤
下一页：三物黄芩汤方


三物黄芩汤方 《备急千金要方》

三物黄芩汤方

黄芩 苦参（各二两） 干地黄（四两）

上三味 咀，以水八升，煮取二升，去滓，适寒温，服一升，日二，多吐下虫。

上一页：小柴胡汤
下一页：甘草汤


甘草汤 《备急千金要方》

甘草汤

治产后腹中伤绝，寒热恍惚，狂言见鬼，此病中风内绝，脏气虚所为方。

甘草 芍药（各五两） 通草（三两，《产宝》用当归） 羊肉（三斤）

上四味 咀，以水一斗六升，煮肉，取一斗，去肉纳药，煮取六升，去滓，分五服，日三夜二。

上一页：三物黄芩汤方
下一页：羊肉汤


羊肉汤 《备急千金要方》

羊肉汤

治产后中风，久绝不产，月水不利，乍赤乍白，及男子虚劳冷甚方。

羊肉（二斤） 成箨大蒜（去皮，切） 香豉（各三升）

上三味，以水一斗三升，煮取五升，去滓，纳酥一升，更煮取三升，分温三服。

上一页：甘草汤
下一页：葛根汤


葛根汤 《备急千金要方》

葛根汤

治产后中风，口噤痉痹，气息迫急，眩冒困顿，并产后诸疾方。

葛根 生姜（各六两） 独活（四两） 当归（三两） 甘草 桂心 茯苓 石膏 人参 白术川芎 防风（各二两）

上十二味 咀，以水一斗二升，煮取三升，去滓，分三服，日三。

上一页：羊肉汤
下一页：防风酒


防风酒 《备急千金要方》

防风酒

治产后中风方。

防风 独活（各一斤） 女萎 桂心（各二两） 茵芋（一两） 石斛（五两）

上六味 咀，以酒二斗渍三宿，初服一合，稍加至三、四合，日三。

治产后中柔风，举体疼痛，自汗出者及余百疾方∶

独活（八两） 当归（四两）

上二味 咀，以酒八升，煮取四升，去滓，分四服，日三夜一，取微汗。（葛氏单用独活。《短剧》加当归。若上气者加桂心二两，不瘥更作。

木防己膏治产后中风方。

木防己（半斤） 茵芋（五两）

上二味 咀，以苦酒九升渍一宿，猪膏四升，煎三上三下膏成，炙手摩千遍瘥。

上一页：葛根汤
下一页：浴汤


浴汤 《备急千金要方》

浴汤

治产后中风流肿方。

盐（五升，熬令赤） 鸡毛（一把，烧作灰）

上二味，以水一石煮盐作汤，纳鸡毛灰着汤中，适冷暖以浴，大良。又浴妇人阴冷肿痛，凡风肿，面欲裂破者，以紫汤一服瘥，神效。（紫汤是炒黑豆作者）

治产后中风头面手臂通满方∶

大豆三升，以水六升，煮取一升半，去豆澄清，更煎取一升。纳白术八两，附子、独活各三两，生姜八两，添水一斗，煮取五升，纳好酒五升，合煎，取五升，去滓，分五服，日三夜二，间粥频服三剂。

上一页：防风酒
下一页：茯神汤


茯神汤 《备急千金要方》

茯神汤

治产后忽苦，心中忡悸，或志意不定，恍恍惚惚，言语错谬，心虚所致方。

茯神（四两） 人参 茯苓（各三两） 芍药 甘草 当归 桂心（各一两） 生姜（八两）大枣（三十枚）

上九味 咀，以水一斗，煮取三升，去滓，分三服，日三良。

上一页：浴汤
下一页：远志汤


远志汤 《备急千金要方》

远志汤

治产后忽苦心中忡悸不定，志意不安，言语错误，惚惚愦愦，情不自觉方。

远志 麦门冬 人参 甘草 当归 桂心（各二两） 芍药（一两） 茯苓（五两） 生姜（六两） 大枣（二十枚）

上十味 咀，以水一斗煮取三升，去滓，分三服，日三。羸者分四服。产后得此，正是心虚所致。无当归用芎 ，若其人心胸逆气，加半夏三两。

上一页：茯神汤
下一页：茯苓汤


茯苓汤 《备急千金要方》

茯苓汤

治产后暴苦心悸不安，言语错谬，恍恍惚惚，心中愦愦，此皆心虚所致方。

茯苓（五两） 甘草 芍药 桂心 当归（各二两） 生姜（六两） 麦门冬（一升） 大枣（三十枚）

上八味 咀，以水一斗，煮取三升，去滓，分三服，日三。无当归可用芎 。若苦心志不安，加人参二两，亦可纳远志二两。若苦烦闷短气，加生竹叶一升，先以水一斗三升，煮竹叶取一斗，纳药。若有微风，加独活三两，麻黄二两，桂心二两，用水一斗五升。若颈强苦急，背膊强者，加独活，葛根各三两，麻黄、桂心各二两，生姜八两，用水一斗半。

上一页：远志汤
下一页：安心汤


安心汤 《备急千金要方》

安心汤

治产后心忡悸不定，恍恍惚惚，不自知觉，言语错误，虚烦短气，志意不定，此是心虚所致方。

远志 甘草（各二两） 人参 茯神 当归 芍药（各三两） 麦门冬（一升） 大枣（三十枚）

上八味 咀，以水一斗，煮取三升，去滓，分三服，日三。若苦虚烦短气者，加淡竹叶二升，水一斗二升，煮竹叶取一斗，纳药。若胸中少气者，加甘草为三两善。

上一页：茯苓汤
下一页：甘草丸


甘草丸 《备急千金要方》

甘草丸

治产后心虚不足，虚悸，心神不安，吸吸乏气，或若恍恍惚惚，不自知觉者。

甘草 远志 菖蒲（各三两） 人参 麦门冬 干姜 茯苓（各二两） 泽泻 桂心（各一两） 大枣（五十枚）

上十味为末，蜜和丸如大豆，酒服二十丸，日四五服，夜再服，不知稍加。若无泽泻，以白术代之。若胸中冷，增干姜。

上一页：安心汤
下一页：人参丸


人参丸 《备急千金要方》

人参丸

治产后大虚，心悸，志意不安，不自觉恍惚恐畏，夜不得眠，虚烦少气方。

人参 甘草 茯苓（各三两） 麦门冬 菖蒲 泽泻 薯蓣 干姜（各二两） 桂心（一两）

上十味为末，以蜜枣膏和丸如梧子，未食酒服二十丸，日三夜一，不知稍增。若有远志，纳二两佳。若风气加当归、独活各三两。亦治男子虚损心悸。

上一页：甘草丸
下一页：大远志丸


大远志丸 《备急千金要方》

大远志丸

治产后心虚不足，心下虚悸志意不安，恍恍惚惚，腹中拘急痛，夜卧不安，胸中吸吸少气，内补伤损，益气，安定心神，亦治虚损方。

远志 甘草 桂心 茯苓 麦门冬 人参 当归 白术 泽泻 独活 菖蒲（各三两）薯蓣 阿胶（各二两） 干姜（四两） 干地黄（五两）

上十五味为末，蜜和丸如大豆，未食温酒服二十丸，日三，不知稍增，至五十丸。若大虚，身体冷，少津液，加钟乳三两为善。

上一页：人参丸
下一页：心腹痛第十三


心腹痛第十三 《备急千金要方》

心腹痛第十三

（方二十六首）

上一页：大远志丸
下一页：蜀椒汤


蜀椒汤 《备急千金要方》

蜀椒汤

治产后心痛，此大寒冷所为方。

蜀椒（二合） 芍药（一两） 当归 半夏 甘草 桂心 人参 茯苓（各二两） 蜜（一升）

上十味 咀，以水九升，煮椒令沸，然后纳诸药，煮取二升半，去滓，纳姜汁及蜜煎取三升，一服五合，渐加至六合，禁勿冷食。

上一页：心腹痛第十三
下一页：大岩蜜汤


大岩蜜汤 《备急千金要方》

大岩蜜汤

治产后心痛方。

干地黄 当归 独活 甘草 芍药 桂心 细辛 小草（各二两） 吴茱萸（一升） 干姜（三两）

上十味 咀，以水九升，煮取三升，纳蜜五合重煮，分三服，日三。（胡洽不用独活、桂心、甘草，《千金翼》不用蜜）

上一页：蜀椒汤
下一页：干地黄汤


干地黄汤 《备急千金要方》

干地黄汤

治产后两胁满痛，兼治百病方。

干地黄 芍药（各三两） 当归 蒲黄（各二两） 生姜（五两） 桂心（六两） 甘草（一两）

上八味 咀，以水一斗，煮取二升半，去滓，分三服，日三。

上一页：大岩蜜汤
下一页：芍药汤


芍药汤 《备急千金要方》

芍药汤

治产后苦少腹痛方。

芍药（六两） 桂心 生姜（各三两） 甘草（二两） 胶饴（八两） 大枣（十二枚）

上六味 咀，以水七升，煮取四升，去滓，纳饴令烊，分三服，日三。

上一页：干地黄汤
下一页：当归汤


当归汤 《备急千金要方》

当归汤

治妇人寒疝，虚劳不足，若产后腹中绞痛方。

当归 芍药（各二两，《子母秘录》作甘草） 生姜（五两） 羊肉（一斤）

上四味 咀，以水八升煮羊肉，熟取汁煎药，得三升，适寒温服七合，日三。（《金匮要略》、胡洽不用芍药，名小羊肉汤。）

上一页：芍药汤
下一页：桃仁芍药汤


桃仁芍药汤 《备急千金要方》

桃仁芍药汤

治产后腹中疾痛方。

桃仁（半升） 芍药 川芎 当归 干漆 桂心 甘草（各二两）

上七味， 咀，以水八升，煮取三升，分三服。

上一页：当归汤
下一页：羊肉汤


羊肉汤 《备急千金要方》

羊肉汤

治产后及伤寒，大虚上气，腹痛兼微风方。

肥羊肉（二斤，无羊肉用獐鹿肉代） 茯苓 黄 干姜（各三两） 甘草 独活 桂心 人参（各二两） 麦门冬（七合） 生地黄（五两） 大枣（十二枚）

上十一味， 咀，以水二斗，煮肉，取一斗，去肉纳药，煮取三升半，分四服，日三夜一。（《千金翼》无干姜）

上一页：桃仁芍药汤
下一页：羊肉当归汤


羊肉当归汤 《备急千金要方》

羊肉当归汤

治产后腹中心下切痛，不能食，往来寒热，中风乏气力方。

羊肉（三斤） 当归 黄芩（《肘后》用黄 ） 芎 防风（《肘后》用人参） 甘草（各二?）

上八味， 咀，以水一斗二升，先煮肉熟，减半，纳余药，取三升，去滓，分三服，日三．（胡洽以黄 代黄芩，白术代芍药，名大羊肉汤。《子母秘录》以桂心代防风，加大枣十七枚良）

上一页：羊肉汤
下一页：羊肉杜仲汤


羊肉杜仲汤 《备急千金要方》

羊肉杜仲汤

治产后腰痛咳嗽方。

羊肉（四斤） 杜仲 紫菀 当归 白术 桂心（各三两） 五味子 细辛 款冬花 人参

上十八味， 咀，以水二斗半煮肉，取汁一斗五升，去肉纳药，煎取三升半，去滓，分五服，日三夜二。

上一页：羊肉当归汤
下一页：羊肉地黄汤


羊肉地黄汤 《备急千金要方》

羊肉地黄汤

治产后三日腹痛，补中益脏，强气力消血方。

羊肉（三斤） 生地黄（切，二升） 桂心 当归 甘草 芎 人参（各二两） 芍药（三两）

上八味 咀，以水二斗煮肉，取一斗，去肉纳药煎取三升，分四服，日三夜一。

上一页：羊肉杜仲汤
下一页：内补当归建中汤


内补当归建中汤 《备急千金要方》

内补当归建中汤

治产后虚羸不足，腹中 痛不止，吸吸少气，或苦小腹拘急，痛引腰背，不能饮食，产后一月，日得服四、五剂为善，令人力壮方。

当归（四两） 芍药（六两） 甘草（二两） 生姜（六两） 桂心（三两） 大枣（十枚）

上六味 咀，以水一斗，煮取三升，去滓，分三服，一日令尽。若大虚纳饴糖六两，汤成纳之于火上暖，令饴消。若无生姜则以干姜三两代之。若其人去血过多，崩伤内竭不止，加地黄六两，阿胶二两。合八种作汤，或去滓，纳阿胶。若无当归以芎 代之。

上一页：羊肉地黄汤
下一页：内补芎汤


内补芎汤 《备急千金要方》

内补芎汤

治妇人产后虚羸及崩伤过多，虚竭，腹中绞痛方。

芎 地黄（各四两） 芍药（五两） 桂心（二两） 甘草 干姜（各三两） 大枣（四十枚）

上七味， 咀，以水一斗二升，煮取三升，去滓，分三服，日三。不瘥，复作，至三剂。若有寒，苦微下，加附子三两，治妇人虚羸少气，伤绝，腹中拘急痛，崩伤虚竭，面目无色。

上一页：内补当归建中汤
下一页：大补中当归汤


大补中当归汤 《备急千金要方》

大补中当归汤

治产后虚损不足，腹中拘急或溺血，少腹苦痛，或从高堕下犯内，及金疮血多，内伤男子亦服之方。

当归 续断 桂心 芎 干姜 麦门冬（各三两） 芍药（四两） 吴茱萸（一升） 干地黄（六两） 甘草 白芷（各二两） 大枣（四十枚）

上十二味 咀，以酒一斗，渍药一宿，明旦以水一斗合煮，取五升，去滓，分五服，日三夜二，加黄 二两益佳。

上一页：内补芎汤
下一页：桂心酒


桂心酒 《备急千金要方》

桂心酒

治产后小腹痛及猝心腹痛方。

桂心三两，以酒三升，煮取二升，去滓，分三服，日三。

上一页：大补中当归汤
下一页：生牛膝酒


生牛膝酒 《备急千金要方》

生牛膝酒

治产后腹中苦痛方。

生牛膝五两，以酒五升，煮取二升，分二服。若用干牛膝根以酒渍一宿，然后可煮。

治产后腹中如弦，常坚痛无聊赖方∶

当归末二方寸匕，纳蜜一升煎，适寒温顿服之。

上一页：桂心酒
下一页：吴茱萸汤


吴茱萸汤 《备急千金要方》

吴茱萸汤

治妇人先有寒冷，胸满痛，或心腹刺痛，或呕吐食少，或肿，或寒，或下痢，气息绵欲绝，产后益剧，皆主之方。

吴茱萸（二两） 防风 桔梗 干姜 甘草 细辛 当归（各十二铢） 干地黄（十八铢）

上八味 咀，以水四升煮取一升半，去滓，分再服。

上一页：生牛膝酒
下一页：蒲黄汤


蒲黄汤 《备急千金要方》

蒲黄汤

治产后余疾，胸中少气，腹痛，头疼，余血未尽，除腹中胀满欲死方。

蒲黄 生地黄 生姜（各五两） 芎 桂心（各一两） 芒硝（一两） 桃仁（二十枚） 大枣（十五枚）

上八味 咀，以水九升，煮取二升半，去滓，纳芒硝，分三服，日三，良。

上一页：吴茱萸汤
下一页：败酱汤


败酱汤 《备急千金要方》

败酱汤

治产后疹痛引腰，腹中如锥刀所刺方。

败酱（三两） 桂心 芎 （各一两半） 当归（一两）

上四味 咀，以清酒二升，水四升，微火煮取二升，去滓，适寒温服七合，日三，食前服之。（《千金翼》只用败酱一味）

上一页：蒲黄汤
下一页：芎汤


芎汤 《备急千金要方》

芎汤

治产后腹痛方。

芎 甘草（各二两） 蒲黄 女萎（各一两半） 芍药 大黄（各三十铢） 当归（十八铢）

上十二味 咀，以水一斗，酒三升，合煮取二升，去滓，分四服，日三夜一。

上一页：败酱汤
下一页：独活汤


独活汤 《备急千金要方》

独活汤

治产后腹痛引腰痛拘急痛方。

独活 当归 桂心 芍药 生姜（各三两） 甘草（二两） 大枣（二十枚）

上七味 咀，以水八升，煮取三升，去滓，分三服，服后相去如人行十里久再进。

上一页：芎汤
下一页：芍药黄汤


芍药黄汤 《备急千金要方》

芍药黄汤

治产后心腹痛方。

芍药（四两） 黄 白芷 桂心 生姜 人参 芎 当归 干地黄 甘草（各二两）茯苓（三两） 大枣（十枚）

上十二味， 咀，以酒水各五升，合煮取三升，去滓，先食服一升，日三。（《千金翼》无人参、当归、川芎、地黄、茯苓，为七味）

治产后腹胀痛不可忍者方∶

煮黍粘根为饮，一服即愈。

治妇人心痛方∶

布裹盐，如弹丸，烧作灰，酒服愈。

又方 烧秤锤投酒中服亦佳。

又方 炒大豆投酒中服佳。

上一页：独活汤
下一页：恶露第十四


恶露第十四 《备急千金要方》

恶露第十四

（方二十八首）

上一页：芍药黄汤
下一页：干地黄汤


干地黄汤 《备急千金要方》

干地黄汤

治产后恶露不尽，除诸疾，补不足方。

干地黄（三两） 芎 桂心 黄 当归（各二两） 人参 防风 茯苓 细辛 芍药 甘草（各一两）

上十一味 咀，以水一斗，煮取三升，去滓，分三服，日再夜一。

上一页：恶露第十四
下一页：桃仁汤


桃仁汤 《备急千金要方》

桃仁汤

治产后往来寒热、恶露不尽方。

桃仁（五两） 吴茱萸（二升） 黄 当归 芍药（各三两） 生姜 醍醐（百炼酥）柴胡（各八两）

上八味 咀，以酒一斗，水二升，合煮取三升，去滓，适寒温，先食服一升，日三。

上一页：干地黄汤
下一页：泽兰汤


泽兰汤 《备急千金要方》

泽兰汤

治产后恶露不尽，腹痛不除，小腹急痛，痛引腰背，少气力方。

泽兰 当归 生地黄（各二两） 生姜（三两） 甘草（一两半） 芍药（一两） 大枣（十枚）

上七味 咀，以水九升，煮取三升，去滓，分三服，日三。堕身欲死，服亦瘥。

上一页：桃仁汤
下一页：甘草汤


甘草汤 《备急千金要方》

甘草汤

治产乳余血不尽，逆抢心胸，手足逆冷，唇干腹胀短气方。

甘草 芍药 桂心 阿胶（各三两） 大黄（四两）

上五味 咀，以东流水一斗煮取三升，去滓，纳阿胶令烊，分三服，一服入腹中，面即有颜色，一日一夜尽此三升，即下腹中恶血一二升，立瘥。当养之如新产者。

上一页：泽兰汤
下一页：大黄汤


大黄汤 《备急千金要方》

大黄汤

治产后恶露不尽方。

大黄 当归 甘草 生姜 牡丹 芍药 （各三两） 吴茱萸（一升）

上七味 咀，以水一斗，煮取四升，去滓，分四服，一日令尽。加人参二两，名人参 大黄汤。

上一页：甘草汤
下一页：柴胡汤


柴胡汤 《备急千金要方》

柴胡汤

治产后往来寒热，恶露不尽方。

柴胡 生姜（各八两） 桃仁（五十枚） 当归 黄 芍药（各三两） 吴茱萸（二升）

上七味 咀，以水一斗三升，煮取三升，去滓，先食服一升，日三。（《千金翼》以清酒一斗煮。）

上一页：大黄汤
下一页：蒲黄汤


蒲黄汤 《备急千金要方》

蒲黄汤

治产后余疾，有积血不去，腹大短气，不得饮食，上冲胸胁，时时烦愦逆满，手足 疼，胃中结热方。

蒲黄（半两） 大黄 芒硝 甘草 黄芩（各一两） 大枣（三十枚）

上六味 咀，以水五升，煮取一升，清朝服至日中。下若不止，进冷粥半盏即止。若不下，与少热饮自下。人羸者半之。（《千金翼》名大黄汤而无芒硝）

上一页：柴胡汤
下一页：铜镜鼻汤


铜镜鼻汤 《备急千金要方》

铜镜鼻汤

治产后余疾，恶露不除，积聚作病，血气结搏，心腹疼痛方。

铜镜鼻（十八铢，烧末） 大黄（二两半） 芍药 干地黄 芎 干漆 芒硝（各二两）

乱发（鸡子大，烧） 大枣（三十枚）

上九味 咀，以水七升，煮取二升二合，去滓，纳发灰，铜镜鼻末，分三服。

上一页：蒲黄汤
下一页：小铜镜鼻汤


小铜镜鼻汤 《备急千金要方》

小铜镜鼻汤

治如前状方。

铜镜鼻（十铢，烧末） 大黄 甘草 黄芩 芒硝 干地黄（各二两） 桃仁（五十枚）

上七味 咀，以酒六升，煮取三升，去滓，纳镜鼻末，分三服。亦治遁尸心腹痛，及三十六尸疾。

上一页：铜镜鼻汤
下一页：栀子汤


栀子汤 《备急千金要方》

栀子汤

治产后儿生处空，流血不尽，小腹绞痛方。

栀子三十枚，以水一斗，煮取六升，纳当归、芍药各二两，蜜五合，生姜五两，羊脂一两，于栀子汁中煎取二升，分三服，日三。

上一页：小铜镜鼻汤
下一页：生地黄汤


生地黄汤 《备急千金要方》

生地黄汤

治产后三日至七日腹中余血未尽，绞痛强满，气息不通方。

生地黄（五两） 生姜（三两） 大黄 芍药 茯苓 细辛 桂心 当归 甘草 黄芩（各一两半） 大枣（二十枚）

上十一味 咀，以水八升，煮取二升半，去滓，分三服，日三。

上一页：栀子汤
下一页：大黄干漆汤


大黄干漆汤 《备急千金要方》

大黄干漆汤

治新产后有血，腹中切痛方。

大黄 干漆 干地黄 桂心 干姜（各二两）

上五味 咀，以水三升，清酒五升，煮取三升，去滓，温服一升，血当下。若不瘥，明旦服一升，满三服，病无不瘥。

上一页：生地黄汤
下一页：麻子酒


麻子酒 《备急千金要方》

麻子酒

治产后血不去方。

麻子五升捣，以酒一斗，渍一宿，明旦去滓，温服一升，先食服。不瘥，夜服一升，当吐下。忌房事一月，将养如初产法。

上一页：大黄干漆汤
下一页：升麻汤


升麻汤 《备急千金要方》

升麻汤

治产后恶物不尽，或经一月、半岁、一岁方。

升麻三两，以清酒五升渍，煮取二升，去滓，分再服，当吐下恶物，勿怪，良。

治产后恶血不尽，腹中绞刺痛不可忍方∶

大黄 黄芩 桃仁（各三两） 桂心 甘草 当归（各二两） 芍药（四两） 生地黄（六两）

上八味 咀，以水九升，煮取二升半，去滓，食前分三服。

治产后漏血不止方∶

露蜂房 败船茹上二味等分作灰，取酪若浆服方寸匕，日三。

又方 大黄（三两） 芒硝（一两） 桃仁 水蛭 虻虫（各三十枚） 甘草 当归（各二两）

上八味 咀，以水三升、酒二升合煮，取三升，去滓，分三服，当下血。

治产后血不可止者方∶

干菖蒲三两，以清酒五升渍，煮取三升，分再服，即止。

治产后恶血不除，四体并恶方∶

续骨木二十两，破如算子大，以水一斗，煮取三升，分三服。相去如人行十里久，间食粥，或小便数，或恶血下即瘥。此木得三遍煮。

治产后下血不尽，烦闷腹痛方∶

羚羊角（烧成炭，刮取三两） 芍药（二两，熬令黄） 枳实（一两，熬令黄）

上三味治下筛，煮水作汤，服方寸匕，日再夜一，稍加至二匕。

又方 鹿角烧成炭，捣筛，煮豉汁，服方寸匕，日三夜再，稍加至二匕，不能用豉清煮水作汤服之。

又方 捣生藕取汁饮二升，甚验。

又方 生地黄汁一升，酒三合和，温顿服之。

又方 赤小豆捣散，取东流水和服方寸匕，不瘥更作。

治产后血瘕痛方∶古铁一斤，秤锤、斧头、铁杵亦得，炭火烧令赤，纳酒五升，稍热服之神妙。

治妇人血瘕，心腹积聚，产乳余疾绝生，小腹坚满，贯脐中热，腰背痛，小便不利，大便难，不下食，有伏虫，胪胀痈疽肿，久寒留热，胃脘有邪气方∶

半夏（一两六铢） 石膏 藜芦 牡蒙 苁蓉（各十八铢） 桂心 干姜（各一两） 乌喙（半两） 巴豆（六十铢，研如膏）

上九味为末，蜜丸如小豆，服二丸，日三。及治男子疝病。

治妇人血瘕痛方∶

干姜 乌贼鱼骨（各一两）

上二味治下筛，酒服方寸匕，日三。

又方 末桂心温酒服方寸匕，日三。

上一页：麻子酒
下一页：下痢第十五


下痢第十五 《备急千金要方》

下痢第十五

（方十九首）

上一页：升麻汤
下一页：胶蜡汤


胶蜡汤 《备急千金要方》

胶蜡汤

治产后三日内下诸杂五色痢方。

阿胶 黄柏（各一两） 蜡（如博棋三枚） 当归（一两半） 黄连（二两） 陈廪米（一升）

上六味 咀，以水八升煮米，蟹目沸，去米，纳药，煮取二升，去滓，纳胶蜡，令烊，分四服，一日令尽。

上一页：下痢第十五
下一页：桂蜜汤


桂蜜汤 《备急千金要方》

桂蜜汤

治产后余寒下痢，便脓血赤白，日数十行，腹痛，时时下血方。

桂心 干姜 甘草（各二两） 附子（一两） 蜜（一升） 当归（二两） 赤石脂（十两）

上七味 咀，以水六升，煮取三升，去滓，纳蜜，煎一两沸，分三服，日三。

治产后下赤白，腹中绞痛方∶

芍药 干地黄（各四两） 甘草 阿胶 艾叶 当归（各八两）

上六味 咀，以水七升，煮取二升半，去滓，纳胶令烊，分三服。

治产后赤白下久不断，身面悉肿方∶

大豆（微熬） 小麦 蒲黄（各一升） 吴茱萸（半升）

上四味，以水九升，煮取三升，去滓，分三服。此方神验。亦可以水五升，酒一斗，煎取四升，分四服。

治产后痢赤白，心腹刺痛方∶

薤白（一两） 当归（二两） 酸石榴皮（三两） 地榆根（四两） 粳米（五合）

上五味 咀，以水六升，煮取二升半，去滓，分三服。（《必效方》加浓朴一两，阿胶、人参、甘草、黄连各一两半）

上一页：胶蜡汤
下一页：当归汤


当归汤 《备急千金要方》

当归汤

治产后下痢赤白，腹痛方。

当归 龙骨（各三两） 干姜 白术（各二两） 芎 （二两半） 甘草 白艾（熟者）附子（各一两）

上八味 咀，以水六升，煮取二升，去滓，分三服，一日令尽。

上一页：桂蜜汤
下一页：白头翁汤


白头翁汤 《备急千金要方》

白头翁汤

治产后下痢兼虚极方。

白头翁 阿胶 秦皮 黄连 甘草（各二两） 黄柏（三两）

上六味 咀，以水七升，煮取二升半，去滓，纳胶令烊，分三服，日三。

上一页：当归汤
下一页：鳖甲汤


鳖甲汤 《备急千金要方》

鳖甲汤

治产后早起中风冷，泄痢及带下方。

鳖甲（如手大） 当归 黄连 干姜（各二两） 黄柏（长一尺，广三寸）

上五味 咀，以水七升，煮取三升，去滓，分三服，日三。（《千金翼》加白头翁一两

上一页：白头翁汤
下一页：龙骨丸


龙骨丸 《备急千金要方》

龙骨丸

治产后虚冷下血及谷下昼夜无数，兼治产后恶露不断方。

龙骨（四两） 干姜 甘草 桂心（各二两）

上四味为末，蜜和丸，暖酒服二十丸，如梧子，日三。一方用人参、地黄各二两。

上一页：鳖甲汤
下一页：阿胶丸


阿胶丸 《备急千金要方》

阿胶丸

治产后虚冷洞下，心腹绞痛兼泄泻不止方。

阿胶（四两） 人参 甘草 龙骨 桂心 干地黄 白术 黄连 当归 附子（各二两）

上十味为末，蜜丸如梧子大，温酒服二十丸，日三服。

上一页：龙骨丸
下一页：泽兰汤


泽兰汤 《备急千金要方》

泽兰汤

治产后余疾，寒下冻脓，里急，胸胁满痛，咳嗽、呕血，寒热，小便赤黄，大便不利方。

泽兰 石膏（各二十四铢） 当归 甘草 浓朴（各十八铢） 远志（三十铢） 本 芎（各十五铢） 干姜 人参 桔梗 干地黄（各十二铢） 白术 蜀椒 白芷 柏子仁 防风 山茱 白皮 麻子仁（各半升）

上二十一味， 咀，以水一斗五升，先纳桑白皮，煮取七升半，去之，纳诸药，煮取三升五合，去滓，分三服。

上一页：阿胶丸
下一页：干地黄汤


干地黄汤 《备急千金要方》

干地黄汤

治产后下痢方。

干地黄（三两） 白头翁 黄连（各一两） 蜜蜡（一方寸） 阿胶（手掌大，一枚）

上五味 咀，以水五升，煮取二升半，去滓，纳胶、蜡令烊，分三服，日三。（《千金翼》有干姜一两）

上一页：泽兰汤
下一页：生地黄汤


生地黄汤 《备急千金要方》

生地黄汤

治产后忽着寒热下痢方。

生地黄（五两） 甘草 黄连 桂心（各一两） 大枣（二十枚） 赤石脂（二两） 淡竹叶（二升，一作竹皮）

上七味 咀，以水一斗煮竹叶，取七升，去滓，纳药，煮取二升半，分三服，日三。

上一页：干地黄汤
下一页：蓝青丸


蓝青丸 《备急千金要方》

蓝青丸

治产后下痢方。

蓝青（熬） 附子（炮） 鬼臼 蜀椒（各一两半） 浓朴 阿胶（炙） 甘草（各二两） 艾叶 龙骨

上十四味为末，蜜和丸如梧子，空腹，每服以饮下二十丸。一方用赤石脂四两。

上一页：生地黄汤
下一页：赤石脂丸


赤石脂丸 《备急千金要方》

赤石脂丸

治产后虚冷下痢方。

赤石脂（三两） 当归 白术 黄连 干姜 秦皮 甘草（各二两） 蜀椒 附子（炮各一两）

上九味为末，蜜丸如梧子大，酒服二十丸，日三。（《千金翼》作散，空腹饮服方寸匕。）

上一页：蓝青丸
下一页：赤散


赤散 《备急千金要方》

赤散

治产后下痢方。

赤石脂 代赭（各三两） 桂心（一两）

上三味治下筛，酒服方寸匕，日三，十日愈。

上一页：赤石脂丸
下一页：黑散


黑散 《备急千金要方》

黑散

治产后下痢方。麻黄 贯众 桂心（各一两） 细辛（二两） 甘草 干漆（各三两）

上六味治下筛，酒服五撮，日再。五日愈。麦粥下尤佳。

上一页：赤散
下一页：黄散


黄散 《备急千金要方》

黄散

治产后下痢方。

黄连（二两） 黄芩 虫 干地黄（各一两）

上四味治下筛，酒服方寸匕，日三，十日愈。

上一页：黑散
下一页：龙骨散


龙骨散 《备急千金要方》

龙骨散

治产后痢方。

五色龙骨 代赭 赤石脂 黄柏根皮（蜜炙令焦） 艾（各一两半） 黄连（二两）

上六味治下筛，饮服方寸匕，日三。

上一页：黄散
下一页：淋渴第十六


淋渴第十六 《备急千金要方》

淋渴第十六

（方九首）

上一页：龙骨散
下一页：栝蒌汤


栝蒌汤 《备急千金要方》

栝蒌汤

治产后小便数兼渴方。

栝蒌根 麦门冬 甘草 黄连（各二两） 人参 生姜（各三两） 大枣（十五枚） 桑螵蛸（二十枚）

上八味 咀，以水七升煮取二升半，分三服。

又方 治产后渴不止方。

栝蒌根（四两） 人参 麦门冬（各三两） 甘草（崔氏无） 干地黄（各二两） 大枣（二十枚） 土瓜根（五两，崔氏用芦根）

上七味 咀，以水一斗二升，煮取六升，分六服。

上一页：淋渴第十六
下一页：鸡汤


鸡汤 《备急千金要方》

鸡汤

治产后小便数方。

鸡 （二十具） 鸡肠（三具，洗） 干地黄 当归 甘草（各二两） 浓朴 人参（各三两） 蒲黄（四两，世本作麻） 生姜（五两） 大枣（二十枚）

上十味 咀，以水一斗煮 及肠、大枣，取七升，去滓，纳诸药，煎取三升半，分三服。

治妇人结气成淋，小便引痛上至小腹，或时溺血，或如豆汁，或如胶饴，每发欲死，食不生肌，面目萎黄，师所不能治方∶

贝齿（四枚，烧作末） 葵子（一升） 石膏（五两，碎滑石二两，末）

上四味，以水七升煮二物，取二升，去滓，纳二末，用猪脂一合，更煎三沸，分三服，日三，不瘥再合服，效。

上一页：栝蒌汤
下一页：石苇汤


石苇汤 《备急千金要方》

石苇汤

治产后猝淋、气淋、血淋、石淋方。

石苇 黄芩 通草 甘草（各二两） 榆皮（五两） 大枣（三十枚） 葵子（二升） 白术（《产宝》用芍药） 生姜（各三两）

上九味 咀，以水八升煮取二升半，分三服。（《集验》无甘草、生姜。崔氏同《产宝》不用姜、枣）

上一页：鸡汤
下一页：葵根汤


葵根汤 《备急千金要方》

葵根汤

治产后淋涩方。

葵根（二两） 车前子（一升） 乱发（烧灰） 大黄 桂心 滑石（各一两） 通草（三两）生姜（六两） 冬瓜练（七合一作汁）

上九味 咀，以水七升，煮取二升半，分三服。（《千金翼》不用冬瓜练）

上一页：石苇汤
下一页：茅根汤


茅根汤 《备急千金要方》

茅根汤

治产后淋方。

白茅根（一斤） 瞿麦 茯苓（各四两） 地脉 人参（各二两） 生姜（三两） 桃胶 甘草（各一两） 鲤鱼齿（一百枚）

上九味 咀，以水一斗，煮取二升半，分三服。

上一页：葵根汤
下一页：滑石散


滑石散 《备急千金要方》

滑石散

治产后淋方。

滑石（五两） 通草 车前子 葵子（各四两）

上四味治下筛，酢浆水服方寸匕，稍加至二匕。

上一页：茅根汤
下一页：竹叶汤


竹叶汤 《备急千金要方》

竹叶汤

治产后虚渴少气力方。

竹叶（三升） 生姜 半夏（各三两） 大枣（十四枚） 小麦（五合） 甘草 茯苓 人参（各一两） 麦门冬（五两）

上九味 咀，以水九升，煮竹叶、小麦取七升，去滓、纳诸药，更煎取二升半，一服五合，日三夜一。

上一页：滑石散
下一页：杂治第十七


杂治第十七 《备急千金要方》

杂治第十七

（方五十九首，灸法九首）

上一页：竹叶汤
下一页：破积乌头丸


破积乌头丸 《备急千金要方》

破积乌头丸

治妇人心腹积聚，气闷胀，疝瘕，内伤瘀血，产乳余疾及诸不足。劳气食气，胃满吐逆，其病头重结痛，小便赤黄，大下气方。

乌头 黄芩 巴豆（各半两） 半夏（三两） 大黄（八两） 戎盐（一两半） 虫 桂心 苦参（各十八铢） 人参 硝石（各一两）

上十一味为末，以白蜜、青牛胆拌和，捣三万杵，丸如梧子，隔宿勿食，酒服五丸，安卧须臾当下。黄者，小腹积也；青者，疝也；白者，内风也；如水者，留饮也；青如粥汁，膈上邪气也；血如腐肉者，伤也；赤如血者，产乳余疾也；如虫刺者，蛊也。既下必渴，渴饮粥汤，饥食酥糜，三日后当温食，食必肥浓，三十日平复。

上一页：杂治第十七
下一页：竹茹汤


竹茹汤 《备急千金要方》

竹茹汤

治妇人汗血、吐血、尿血、下血方。

竹茹（二升） 人参 芍药 桔梗 芎 当归 甘草 桂心（各一两） 干地黄（四两）

上九味 咀，以水一斗，煮取三升，分三服。

治妇人自少患风，头眩眼疼方∶

石南（一方用石苇） 细辛 天雄 茵芋（各二两） 薯蓣 防风 贯众 独活 蘼芜（各四两） 干姜 山茱萸（各三两）

上十一味 咀，以酒三斗渍五日，初饮二合，日三服，后稍稍加之。

治妇人经服硫黄丸，忽患头痛项冷，冷歇又心胸烦热，眉骨眼 痒痛，或有时生疮，喉中干燥，四体痛痒方∶

栝蒌根 麦门冬 龙胆（各三两） 大黄（二两） 杏仁（二升） 土瓜根（八两）

上六味为末，蜜丸，如梧子，饮服十丸，日三服，后渐加之。

治妇人患癖，按时如有三五个而作水声，殊不得寝食，常心闷方∶

牵牛子三升治下筛，饮服方寸匕，日一服。三十服后，可服好硫黄一两。

治妇人忽与鬼交通方∶

松脂（二两） 雄黄（一两，末）

上二味先烊松脂，乃纳雄黄末，以虎爪搅令相得，药成取如鸡子中黄，夜卧以着熏笼中烧，令病患取自升其上，以被自覆，惟出头，勿令过热，及令气得泄也。

上一页：破积乌头丸
下一页：浓朴汤


浓朴汤 《备急千金要方》

浓朴汤

治妇人下焦劳冷，膀胱肾气损弱，白汁与小便俱出方。

浓朴如手大，长四寸，以酒五升，煮两沸，去滓，取桂一尺为末，纳汁中调和，一宿勿食，旦顿服之。

上一页：竹茹汤
下一页：温经汤


温经汤 《备急千金要方》

温经汤

治妇人小腹痛方。

茯苓（六两） 土瓜根 芍药（各三两） 薏苡仁（半升）

上四味 咀，以酒三升渍一宿，旦加水七升，煎取二升，分再服。

上一页：浓朴汤
下一页：半夏浓朴汤


半夏浓朴汤 《备急千金要方》

半夏浓朴汤

治妇人胸满心下坚，咽中帖帖，如有炙肉脔，吐之不出，咽之不下方。

半夏（一升） 浓朴（三两） 茯苓（四两） 生姜（五两） 苏叶（二两）

上五味 咀，以水七升，煮取四升，分四服，日三夜一，不瘥频服。一方无苏叶、生姜 治妇人气方∶

平旦服乌牛尿，日一止。

上一页：温经汤
下一页：昆布丸


昆布丸 《备急千金要方》

昆布丸

治妇人胸中伏气方。

昆布 海藻 芍药 桂心 白石英 款冬花 桑白皮 人参（各二两） 柏子仁 茯苓 钟乳（各二两半） 紫菀 甘草（各一两） 干姜（一两六铢） 吴茱萸 五味子 细辛（各一两半） 杏仁（一百枚） 橘皮 苏子（各五合）

上二十味为末，蜜丸，如梧子，酒服二十丸，日再，加至四十丸。

治妇人无故忧恚，胸中迫塞，气不下方∶

芍药 滑石 黄连 石膏 山茱萸 前胡（各一两六铢） 大黄 细辛 麦门冬 生姜（各一两） 半夏（十八铢） 桂心（半两）

上十二味为末，蜜丸如梧子，酒服二十丸，加至三十丸，日三服。

治妇人断产方∶

蚕子故纸方一尺，烧为末，酒服之，终身不产。

治劳损产后无子，阴中冷溢出，子门闭，积年不瘥，身体寒冷方∶

防风（一两半） 桔梗（三十铢） 人参（一两） 菖蒲 半夏 丹参 浓朴 干姜 紫菀 杜蘅（各十八铢） 秦艽 白蔹 牛膝 沙参（各半两）

上十四味为末，白蜜和丸如小豆，食后服十五丸，日三服。不知加至二十丸。有娠止，夫不在勿服之，服药后七日方合阴阳。

上一页：半夏浓朴汤
下一页：五加酒


五加酒 《备急千金要方》

五加酒

治产后癖瘦，玉门冷方。

五加皮（二升） 蛇床子（一升） 杜仲（一斤） 乳床（半斤，即孔公孽） 干地黄（二两）枸杞子（二升） 丹参（二两） 干姜（三两） 天门冬（四两）

上九味 咀，以绢袋子盛，酒三斗，渍三宿，一服五合，日再，稍加至十合佳。

治子门闭，血聚腹中生肉 ，脏寒所致方∶

干漆（半斤） 生地黄汁（三升） 生牛膝汁（一斤）

上三味，先捣漆为散，纳汁中搅，微火煎为丸，如梧子，酒服三丸，日再，觉腹中痛，食后服之。

治产后劳玉门开而不闭方∶

硫黄（四两） 吴茱萸（一两半） 菟丝子（一两六铢） 蛇床子（一两）

上四味为散，以水一升煎二方寸匕，洗玉门，日再洗。

治产后阴道开而不闭方∶

锻石一斗熬，令烧草，以水二斗投之，适寒温，入汁中，坐渍之，须臾复易，坐如常法，甚效。

上一页：昆布丸
下一页：黄芩散


黄芩散 《备急千金要方》

黄芩散

治妇人阴脱方。

黄芩 皮 当归（各半两） 芍药（一两） 牡蛎 竹皮（各二两半） 狐茎（一具，《千金翼》用松皮）

上七味治下筛，饮服方寸匕，日三。禁举重、房劳，冷食。

上一页：五加酒
下一页：硫黄散


硫黄散 《备急千金要方》

硫黄散

治同前。

硫黄 乌贼骨（各半两） 五味子（三铢）

上三味治下筛，以粉其上良，日再三粉之。

上一页：黄芩散
下一页：当归散


当归散 《备急千金要方》

当归散

治同前。

当归 黄芩（各二两） 皮（半两） 牡蛎（二两半） 芍药（一两六铢）

上五味治下筛，酒服方寸匕。日三服，禁举重良。

治产后阴下脱方∶

蛇床子一升，布裹炙熨之。亦治产后阴中痛。

又方 烧人屎为末，酒服方寸匕，日三。

又方 烧弊帚头为灰，酒服方寸匕。

又方 鳖头五枚烧末，以井花水服方寸匕，日三。

又方 皂荚（半两） 半夏 大黄 细辛（各十八铢） 蛇床子（三十铢）

上五味治下筛，用薄绢囊盛，大如指，纳阴中，日二易，即瘥。

又方 吴茱萸 蜀椒（各一升） 戎盐（如鸡子大）

上三味皆熬，令变色，为末，以绵裹如半鸡子大，纳阴中，日一易，二十日瘥。

治阴下挺出方∶

蜀椒（《广济方》不用） 乌头 白芨（各半两）

上三味为末，以方寸匕绵裹，纳阴中入三寸，腹中热易之，日一度，明旦乃复着，七日愈。

治妇人阴脱若脱肛方∶

羊脂，煎讫，适冷暖以涂上，以铁精敷脂上，多少令调，以火炙布令暖，熨肛上，渐推纳之，然后末磁石，酒服方寸匕，日三。

上一页：硫黄散
下一页：当归洗汤


当归洗汤 《备急千金要方》

当归洗汤

治产后脏中风冷阴肿痛方。

当归 独活 白芷 地榆（各三两） 败酱（《千金翼》不用） 矾石（各二两）

上六味， 咀，以水一斗半，煮取五升，适冷暖，稍稍洗阴，日三。

又方 熟捣桃仁敷之良，日三度。

上一页：当归散
下一页：阴疮膏


阴疮膏 《备急千金要方》

阴疮膏

治男女阴疮膏方。

米粉（一酒杯） 芍药 黄芩 牡蛎 附子 白芷（各十八铢）

上六味 咀，以不中水猪膏一斤，微火上煎，三上三下，候白芷黄膏成，绞去滓，纳粉和令相得，敷疮上，并治口疮。

治阴中痛生疮方∶

羊脂（一斤） 杏仁（一斤） 当归 白芷 川芎（各一两）

上五味为末，以羊脂和诸药纳钵中，置甑内蒸之，三升米顷药成，取如大豆许，绵裹纳阴中，日一。

治男女阴中疮湿痒方∶

黄连 栀子 甘草 黄柏（各一两） 蛇床子（二两）

上五味治下筛，为细末，以粉疮上，无汁以猪脂和涂之。深者，用绵裹纳疮中，日二。

治阴疮方∶

芜荑 芎 黄芩 甘草 矾石 雄黄 附子 白芷 黄连（各六铢）

上九味 咀，以猪膏四两，合煎敷之。治阴中痒，如虫行状方∶

矾石（十八铢） 川芎（一两） 丹砂（少许）

上三味治下筛，以绵裹药着阴中，虫自死。

治阴中痒入骨困方∶

大黄 黄芩 黄 （各一两） 芍药（半两） 元参 丹参（各十八铢） 吴茱萸（三十铢）上七味治下筛，酒服方寸匕，日三。

又方 野狼牙两把，以水五升，煮取一升洗，日五六度。

治男女阴蚀略尽方∶

蛤蟆 兔屎上二味等分为末，取敷疮上。

又方 蛇床子（一方用芎 ） 当归 芍药 甘草（各一两） 地榆（三两）

上五味 咀，以水五升，煮取二升洗，日三夜二。

又方 蒲黄（一升） 水银（一两）

上二味研，以粉其上。

又方 肥猪肉十斤，以水煮，取熟去肉，盆中浸之，冷易，不过三两度。亦治阴中痒有虫。

治女人交接辄血出方∶

桂心 伏龙肝（各二两）

上二味为末，酒服方寸匕，立止。

治童女交接，阳道违理及为他物所伤，血出流离不止方∶

取釜底墨少许研胡麻以敷之。

又方 烧茧絮灰敷之。

又方 烧青布并发灰敷之，立愈。

治合阴阳辄痛，不可忍方∶

黄连（一两半） 牛膝 甘草（各一两）

上三味 咀，以水四升，煮取二升，洗，日四度。

治妇人伤于丈夫，四体沉重，嘘吸头痛方∶

香豉 葱白（各一升） 生地黄（八两） 生姜（四两） 甘草（二两） 芍药（五两）

上六味 咀，以水七升，煮取二升半，分三服，不瘥重作，慎房事。（《集验方》无生姜、甘草）

上一页：当归洗汤
下一页：白玉汤


白玉汤 《备急千金要方》

白玉汤

治妇人阴阳过度，玉门疼痛，小便不通方。

白玉（一两半） 白术 当归（各五两） 泽泻 苁蓉（各二两）

上五味 咀，以酒一斗，煎玉五十沸，去玉纳药，煎取二升，分再服，相去一炊顷。

治动胎见血，腰痛小腹疼，月水不通，阴中肿痛方∶

蒲黄 当归（切，各二两） 葱白（一斤，切） 吴茱萸 阿胶（各一两）

上五味，以水九升，煮取二升半，去滓，纳胶令烊，分三服。

治妊娠为夫所动，欲死，单行竹沥汁方∶

取淡竹，断两头节，火烧中央，器盛两头，得汁饮之，立效。

上一页：阴疮膏
下一页：桑根白皮汤


桑根白皮汤 《备急千金要方》

桑根白皮汤

治伤于丈夫，苦头痛，欲呕，心闷方。

桑根白皮（半两） 干姜（二两） 桂心（五寸） 大枣（二十枚）

上四味 咀，以水一斗，煮取三升，去滓，分三服，适衣无令汗出。

治嫁痛单行方∶

大黄十八铢，取好酒一升，煮三沸，顿服之佳。

治小户嫁痛连日方∶

甘草（三两） 芍药（半两） 生姜（十八铢） 桂心（六铢）

上四味 咀，以酒二升，煮三沸，去滓，尽服神效。

又方 牛膝五两，以好酒三升煮取一升半，去滓，分三服。

治小户嫁痛方∶乌贼鱼骨烧为屑，酒服方寸匕，日三。

治阴宽大令窄小方∶

兔屎 干漆（各半两） 鼠头骨（二枚） 雌鸡肝（二枚，阴干百日）

上四味为末，蜜丸如小豆，月初七日，合时着一丸阴头，令徐徐纳之，三日知，十日小，五十日如十五岁童女。（一本无干漆，有矾石。）

治阴冷令热方∶

纳食茱萸于牛胆中，令满。阴干百日，每取二七枚，绵裹之，齿嚼令碎，纳阴中，良久热如火。

上一页：白玉汤
下一页：灸法


灸法 《备急千金要方》

灸法

月水不利，奔豚上下并无子，灸四满三十壮，穴在丹田两边，相去各开寸半。丹田在脐下二寸是也。

妇人胞落颓，灸脐中三百壮。

又灸身交五十壮，三报，在脐下横纹中。

又灸背脊当脐五十壮。

又灸玉泉五十壮，三报。

又灸龙门二十壮，三报，在玉泉下，女人入阴内外之际。此穴卑今废不针灸。

妇人胞下垂注，阴下脱，灸挟玉泉三寸，随年壮，三报。

妇人阴冷肿痛，灸归来三十壮，三报，挟玉泉五寸是其穴。

妇人欲断产，灸右踝上一寸，二壮即断。

上一页：桑根白皮汤
下一页：补益第十八


补益第十八 《备急千金要方》

补益第十八

（论一首 方十四首）

论曰∶凡妇人欲求美色，肥白罕比，年至七十与少不殊者，勿服紫石英，令人色黑，当服钟乳泽兰丸也。

上一页：灸法
下一页：柏子仁丸


柏子仁丸 《备急千金要方》

柏子仁丸

治妇人五劳七伤，羸冷瘦削，面无颜色，饮食减少，貌失光泽，及产后断绪无子，能久服，令人肥白补益方。

柏子仁 黄 干姜 白石英 钟乳（各二两） 川椒（一两半） 杜仲 当归 甘草（各四十二铢） 浓朴 桂心 桔梗 赤石脂 苁蓉 五味子 白术 细辛 独活 人参 石斛 白芷 芍药（各一两） 泽兰（二两六铢） 本 芜荑（各十八铢） 紫石英（二两） 干地黄

上三十味为末蜜和，酒服二十丸如梧子，不知加至三十丸。（《千金翼》无乌头，有龙骨、防葵、茯苓、秦艽各半两为三十三味并治产后半身枯悴。）

上一页：补益第十八
下一页：大五石泽兰丸


大五石泽兰丸 《备急千金要方》

大五石泽兰丸

治妇人风虚寒中，腹内雷鸣，缓急风头痛寒热，月经不调，绕脐恻恻痛，或心腹痞坚，逆害饮食，手足常冷，多梦纷纭，身体痹痛，荣卫不和，虚弱不能动摇，及产后虚损，并宜服方。

钟乳 禹余粮 紫石英 甘草 黄 （各二两半） 石膏 白石英 川椒 干姜（各二两）泽兰（二两六铢） 当归 桂心 川芎 浓朴 柏子仁 干地黄 细辛 茯苓 五味子 龙骨（各一两半） 石斛 远志 人参 续断 白术 防风 乌头（各三十铢） 山茱萸 紫菀（各一两） 白芷 本 芜荑（各十八铢）

上三十二味为末，蜜丸梧子大，酒服二十丸加至三十丸。（《千金翼》有阳起石二两。）

上一页：柏子仁丸
下一页：小五石泽兰丸


小五石泽兰丸 《备急千金要方》

小五石泽兰丸

治妇人劳冷虚损，饮食减少，而无光色，腹中冷痛，经候不调，呼吸少气无力。补益温中方。

钟乳 紫石英 矾石（各一两半） 白石英 赤石脂 当归 甘草（各四十二铢） 石膏 阳起石 干姜（各二两） 泽兰（二两六铢） 苁蓉 龙骨 桂心（各二两半） 白术 芍药 浓朴 人参 川椒 山茱萸（各三十铢） 柏子仁 本（各一两） 芜荑（十八铢）

上二十三味为末，蜜和丸如梧子大 酒服二十丸，加至三十丸，日三。

上一页：大五石泽兰丸
下一页：增损泽兰丸


增损泽兰丸 《备急千金要方》

增损泽兰丸

治产后百病，理血气，补虚劳方。

泽兰 甘草 当归 川芎（各四十二铢） 附子 干姜 白术 白芷 桂心 细辛（各一两） 防风 人参 牛膝（各三十铢） 柏子仁 干地黄 石斛（各三十六铢） 浓朴 本 芜荑（各半两） 麦门冬（二两）

上二十味为末，蜜丸如梧子大，空心酒下十五丸至二十丸大

上一页：小五石泽兰丸
下一页：补益当归丸


补益当归丸 《备急千金要方》

补益当归丸

治产后虚羸不足，胸中少气，腹中拘急疼痛，或引腰背痛，或所下过多，血不止，虚极乏气，昼夜不得眠，及崩中，面目脱色，唇干口燥。亦治男子伤绝，或从高堕下，内有所伤，脏虚吐血，及金疮伤犯皮肉方。

当归 川芎 续断 干姜 阿胶 附子 白术 吴茱萸 芍药（各二两） 白芷（三两）桂心 干地黄（十两） 甘草（四两）

上十三味为末，蜜和丸如梧子大，酒服二十丸，日三夜一，不知加至五十丸。若有真蒲黄加一升绝妙。

上一页：增损泽兰丸
下一页：白芷丸


白芷丸 《备急千金要方》

白芷丸

治产后所下过多，及崩中伤损，虚竭少气，面目脱色，腹中痛方。

白芷（五两） 干地黄（四两） 续断 干姜 当归 阿胶（各三两） 附子（一两）

上七味为末，蜜丸如梧子大，酒服二十丸，日四五服。无当归 川芎代，入蒲黄一两妙，无续断，大蓟根代。

上一页：补益当归丸
下一页：紫石英柏子仁丸


紫石英柏子仁丸 《备急千金要方》

紫石英柏子仁丸

治女子遇冬天时行温风，至春夏病热头痛，热毒风虚，百脉沉重，下赤白，不思饮食，而头眩心悸，酸 恍惚，不能起居方。

紫石英 柏子仁（各三两） 乌头 桂心 当归 山茱萸 泽泻 川芎 石斛 远志 寄生 苁蓉 干姜 甘草（各二两） 川椒 杜蘅（一作杜仲） 辛夷（各一两） 细辛（一两半）

上十八味为末，蜜和丸如梧子，酒服二十丸，渐加至三十丸，日三服。一方用牡蛎一两

上一页：白芷丸
下一页：钟乳泽兰丸


钟乳泽兰丸 《备急千金要方》

钟乳泽兰丸

治妇人久虚羸瘦、弱甚，肢体烦痛，脐下结冷，不能食，面目瘀黑，忧恚不乐，百病方。

钟乳（三两） 泽兰（三两六铢） 防风（四十二铢） 人参 柏子仁 麦门冬 干地黄 石膏 石斛（各一两半） 川芎 甘草 白芷 牛膝 山茱萸 薯蓣 当归 本（各三十铢）细辛

上二十一味为末，蜜丸如梧子，酒服二十丸，加至四十丸，日二服。

上一页：紫石英柏子仁丸
下一页：大泽兰丸


大泽兰丸 《备急千金要方》

大泽兰丸

治妇人虚损及中风余病疝瘕，阴中冷痛；或头风入脑，寒痹筋挛缓急，血闭无子，面上游风去来，目泪出多涕唾，忽忽如醉；或胃中冷逆胸中呕不止，及泄痢淋沥；或五脏六腑寒热不调，心下痞急，邪气咳逆；或漏下赤白，阴中肿痛，胸胁支满；或身体皮肤中涩如麻豆，苦痒，痰癖结气；或四肢拘挛，风行周身，骨节疼痛，目眩无所见；或上气恶寒洒淅如疟；或喉痹鼻 ，风痫癫疾；或月水不通，魂魄不定，饮食无味，并产后内衄，无所不治，服之令人有子方。

泽兰（二两六铢） 本 当归 甘草（各一两十八铢） 紫石英（三两） 川芎 干地黄 柏子仁 五味子（各一两半） 桂心 石斛 白术（各一两六铢） 白芷 苁蓉 浓朴 防风 薯蓣 茯苓 干姜 禹余粮 细辛 卷柏（各一两） 川椒 人参 杜仲 牛膝 蛇床子 续断 艾叶 芜荑（各十八铢） 赤石脂 石膏（各二两）

上三十二味为末，蜜和丸如梧子大，酒服二十至四十丸。久赤白痢，去干地黄、石膏、麦门冬、柏子仁，加大麦 、陈曲、龙骨、阿胶、黄连各一两半，有钟乳加三两良。一方有枳实十八铢，麦冬一两半。

上一页：钟乳泽兰丸
下一页：小泽兰丸


小泽兰丸 《备急千金要方》

小泽兰丸

治产后虚羸劳冷，身体 瘦方。

泽兰（二两六铢） 当归 甘草（各一两十八铢） 川芎 柏子仁 防风 茯苓（各一两）白芷 川椒 本 细辛 白术 桂心 芜荑 人参 食茱萸 浓朴（各十八铢） 石膏（二两）

上十八味为末，蜜和丸如梧子大，酒服二十丸，日三服，稍加至四十丸。无疾者，根据此方春秋二时常服一剂，甚良。有病虚羸黄瘦者服如前。

（一方无茯苓、石膏，有芍药、干姜。）

上一页：大泽兰丸
下一页：紫石英天门冬丸


紫石英天门冬丸 《备急千金要方》

紫石英天门冬丸

治风冷在子宫、有子常堕落，或始为妇便患心痛，仍成心疾，月水都未曾来，服之肥充，令人有子方。

紫石英 天门冬 禹余粮（各三两） 芜荑 乌头 苁蓉 桂心 甘草 五味子 柏子仁 石斛 人参 泽兰 远志 杜仲（各二两） 川椒 卷柏 寄生 石南 云母 当归 乌贼骨（各一两）

上二十二味为末，蜜丸如梧子，酒服二十丸，日二服，加至四十丸。

上一页：小泽兰丸
下一页：三石泽兰丸


三石泽兰丸 《备急千金要方》

三石泽兰丸

治风虚不足，通血脉，补寒冷方（亦名石斛泽兰丸）。

钟乳 白石英（各四两） 紫石英 防风 本 茯神（各一两六铢） 泽兰（二两六铢）黄 石斛 石膏（各二两） 甘草 当归 川芎（各一两十八铢） 白术 桂心 人参 干姜 独活 干地黄（各一两半） 白芷 桔梗 细辛 柏子仁 五味子 川椒 黄芩 苁蓉 芍药 秦艽 防葵

上三十二味为末，蜜丸如梧子大，酒服二十丸，加至三十丸，日二三服。

上一页：紫石英天门冬丸
下一页：大平胃泽兰丸


大平胃泽兰丸 《备急千金要方》

大平胃泽兰丸

治男子女人五劳七伤诸不足，定志意，除烦满，手足虚冷羸瘦，及月水往来不调，体不能动等病方。

泽兰 细辛 黄 钟乳（各三两） 柏子仁 干地黄（各二两半） 大黄 前胡 远志 紫石英（各二两） 川芎 白术 川椒（各一两半） 白芷 丹参 枳实（一作栀子） 芍药 桔梗 秦艽 沙参 桂心 浓朴 石斛 苦参 人参 麦门冬 干姜（各一两） 附子（一枚）吴茱萸 麦（各五合） 陈曲（一升） 枣（五十枚作膏）

上三十二味为末，蜜丸梧子大，酒服二十丸，加至三十丸，令人肥健。（一本无干姜，有当归三两。）

上一页：三石泽兰丸
下一页：泽兰散


泽兰散 《备急千金要方》

泽兰散

治产后风虚方。

泽兰（五分） 禹余粮 防风 石膏 白芷 干地黄 赤石脂 肉苁蓉 鹿茸 川芎（各八分） 本 川椒 白术 柏子仁（各五分） 桂心 甘草 当归 干姜（各七分） 芜荑 细辛 浓上二十二味为末，治下筛，酒服方寸匕，日三。

上一页：大平胃泽兰丸
下一页：月水不通第十九


月水不通第十九 《备急千金要方》

月水不通第十九

（方三十三首）

上一页：泽兰散
下一页：干姜丸


干姜丸 《备急千金要方》

干姜丸

治妇人寒热羸瘦，酸消怠惰，胸中支满，肩背脊重痛，腹里坚满积聚，或痛不可忍，引腰小腹痛，四肢烦疼，手足厥逆，寒至肘膝，或烦满，手足虚热，意欲投水中，百节尽痛，心下常苦悬痛，时寒时热，恶心，涎唾喜出，每爱咸酸甜苦之物，身体或如鸡皮，月经不通，大小便苦难，食不生肌方。

干姜 川芎 茯苓 硝石 杏仁 水蛭 虻虫 桃仁 蛴螬 柴胡 虫（各一两） 芍药 人参 大黄 川椒 当归（各二两）

上十六味为末，蜜丸梧子大，空心饮下三丸，不知加至十丸。（《千金翼》以疗妇人瘕结，胁肋下疾）

上一页：月水不通第十九
下一页：桃仁汤


桃仁汤 《备急千金要方》

桃仁汤

治妇人月水不通方。

桃仁 朴硝 牡丹皮 射干 土瓜根 黄芩（各三两） 芍药 大黄 柴胡（各四两） 牛膝 桂心（各二两） 水蛭 虻虫（各七十枚）

上十三味 咀，以水九升煮取二升半，去滓分三服。

又方 桃仁（一升） 当归 土瓜根 大黄 水蛭 虻虫 芒硝（各二两） 牛膝 麻子仁上十味 咀，以水九升煮取三升半，去滓纳硝令烊，分为三服。（《肘后》无当归、麻子仁，用牡丹、射干、黄芩、芍药、柴胡各三两。《千金翼》无虻虫）

上一页：干姜丸
下一页：芒硝汤


芒硝汤 《备急千金要方》

芒硝汤

治同前。

芒硝 丹砂末 当归 芍药 土瓜根 水蛭（各二两） 大黄（三两） 桃仁（一升）

上八味 咀，以水九升煮取三升，去滓纳丹砂、芒硝，分三服。

上一页：桃仁汤
下一页：硝石汤


硝石汤 《备急千金要方》

硝石汤

治血瘕，月水留瘀血大不通，下病散坚血方。

硝石 附子 虻虫（各三两） 大黄 细辛 干姜 黄芩（各一两） 芍药 土瓜根 丹参

上十六味 咀、以酒五升、水九升渍药一宿。明旦煎取四升，去滓，下朴硝、硝石烊尽，分四服，相去如炊顷。去病后，食黄鸭羹，勿见风。

上一页：芒硝汤
下一页：干漆汤


干漆汤 《备急千金要方》

干漆汤

治月水不通，小腹坚痛不得近方。

干漆 葳蕤 芍药 细辛 附子 甘草（各一两） 当归 桂心 芒硝 黄芩（各二两）大黄（三两） 吴茱萸（一升）

上十二味 咀，以清酒一斗浸一宿，煮取三升，去滓，纳硝烊尽，分三服，相去如一炊顷。

治月经不通，心腹绞痛欲死，通血止痛方∶

当归 大黄 芍药（各三两） 吴茱萸 干地黄 干姜 川芎 虻虫 水蛭（各二两） 细辛 甘草 桂心（各一两） 栀子（十四枚） 桃仁（一升）

上十四味 咀，以水一斗五升，煮取五升，分五服。一本有牛膝、麻仁各三两。

上一页：硝石汤
下一页：前胡牡丹汤


前胡牡丹汤 《备急千金要方》

前胡牡丹汤

治妇人盛实，有热在腹，月经瘀闭不通，及劳热热病后，或因月经来得热不

前胡 牡丹 元参 桃仁 黄芩 射干 旋复花 栝蒌根 甘草（各二两） 芍药 茯苓 大黄 枳实（各三两）

上十三味 咀，以水一斗煮取三升，分三服。

上一页：干漆汤
下一页：黄芩牡丹汤


黄芩牡丹汤 《备急千金要方》

黄芩牡丹汤

治妇人从小至大，月经未尝来，颜色萎黄，气力衰少，饮食无味方。

黄芩 牡丹 桃仁 瞿麦 川芎（各二两） 芍药 枳实 射干 海藻 大黄（各三两）虻虫（七十枚） 蛴螬（十枚） 水蛭（五十枚）

上十三味 咀，以水一斗，煮取三升，分三服，服两剂后，灸乳下一寸黑圆际，各五十壮。

上一页：前胡牡丹汤
下一页：牡丹丸


牡丹丸 《备急千金要方》

牡丹丸

治妇人女子诸病后，月经闭绝不通，及从小来不通，并新产后瘀血不消，服诸汤利血后，余未平，宜服之，取平复方。

牡丹（三两） 芍药 元参 桃仁 当归 桂心（各二两） 虻虫 水蛭（各五十枚）蛴螬（三十枚） 瞿麦 川芎 海藻（各一两）

上十二味为末，蜜和丸如梧子大，酒下十五丸，加至二十丸，血盛者作散，服方寸匕，腹中当转如沸，血自化成水去。如小便赤少，除桂心用地肤子一两。

上一页：黄芩牡丹汤
下一页：干地黄当归丸


干地黄当归丸 《备急千金要方》

干地黄当归丸

治月水不通，或一月再来，或隔月不至，或多或少或淋沥不断，或来而腰腹刺痛不可忍，四体嘘吸不欲饮食，心腹坚痛，有青黄黑色水下，或如清水，不欲行动，举体沉重，惟思眠卧，欲食酸物，虚乏黄瘦方。

干地黄（三两） 当归 甘草（各一两半） 牛膝 芍药 干姜 泽兰 人参 牡丹（各一两六铢） 丹参 川椒 白芷 黄芩 桑耳 桂心（各一两） 虫（四十枚） 川芎（一两十八铢） 桃仁上二十一味为末，蜜丸如梧子，每日空心酒下十五丸，渐加至三十丸，以知为度。

治月经不通方∶

取葶苈一升为末，蜜丸如弹子大，绵裹纳阴中，入三寸，每丸一宿易之，有汗出止。

上一页：牡丹丸
下一页：干漆丸


干漆丸 《备急千金要方》

干漆丸

治月经不通，百疗不瘥方。

干漆 土瓜根 射干 芍药（各一两半） 牡丹 牛膝 黄芩 桂心 吴茱萸 大黄 柴胡（各一两） 桃仁 鳖甲（各二两） 虫 蛴螬（各四十枚） 水蛭 虻虫（各七十枚）大麻仁（四合） 乱发（鸡子大二枚） 子（二合）

上二十味为末，以蜜和为丸，每日酒下十五丸梧子大，渐加至三十丸，日三，仍用后浸酒服前丸药。

上一页：干地黄当归丸
下一页：浸酒方


浸酒方 《备急千金要方》

浸酒方

大麻子（三升） 子（二升） 桃仁（一升） 桂心 灶屋炱煤（各四两） 土瓜根 射干

上八味 咀，以清酒三斗，绢袋盛药浸五宿，以一盏下前丸药甚良，或单服之亦好。

上一页：干漆丸
下一页：当归丸


当归丸 《备急千金要方》

当归丸

治女人脐下 结刺痛，如虫所啮，及如锥刀所刺，或赤白带下十二疾，腰背疼痛，月水或在月前，或在月后方。

当归 葶苈 附子 吴茱萸 大黄（各二两） 黄芩 桂心 干姜 牡丹 川芎（各一两）细辛 秦椒 柴胡 浓朴（各一两六铢） 牡蒙（一方无） 甘草（各一两） 虻虫 水蛭（各五十枚）

上十八味为末，蜜丸如梧子，空心酒下十五丸，日再，有胎勿服之。

又方 治腰腹痛，月水不通利方∶

当归 川芎（各四两） 虻虫 乌头 丹参 干漆（各一两） 人参 牡蛎 土瓜根 水蛭（各二两） 桃仁（五十枚）

上十一味为末，以白蜜丸如梧子大，酒下三丸，日三服。

上一页：浸酒方
下一页：鳖甲丸


鳖甲丸 《备急千金要方》

鳖甲丸

治女人小腹中积聚，大如七八寸盘面，上下周流，痛不可忍，手足苦冷，咳噫腥臭，两胁热如火炙，玉门冷如风吹，经水不通，或在月前，或在月后，服之一月便瘥，有孕。此是河内太守魏夫人方。

鳖甲 桂心（各一两半） 蜂房（半两） 元参 川椒 细辛 人参 苦参 丹参 沙参 吴茱萸（各十八铢） 虫 水蛭 干姜 牡丹 附子 皂荚 当归 芍药 甘草 防葵（各一两） 蛴螬（二十枚） 虻虫 大黄（各一两六铢）

上二十四味为末，蜜丸如梧子大，酒下七丸，日三，稍加之以知为度。

又方 治妇人因产后虚冷坚结积在腹内，月经往来不时，苦腹胀满，绕脐下痛，引腰背，手足烦，或冷热，心闷致不欲食方∶

鳖甲（一两半） 干姜 赤石脂 丹参 禹余粮 当归 白芷（一作白术） 干地黄（各一两六铢） 代赭 甘草 鹿茸 乌贼骨 僵蚕（各十八铢） 桂心 细辛 川椒 附子（各一两）

上十七味为末，蜜和丸如梧子大，空心酒下五丸，加至十丸。

上一页：当归丸
下一页：禹余粮丸


禹余粮丸 《备急千金要方》

禹余粮丸

治妇人产后积冷坚癖方。

禹余粮 乌贼骨 吴茱萸 桂心 川椒（各二两半） 当归 白术 细辛 干地黄 人参 芍药 川芎 前胡（各一两六铢） 干姜（三两） 矾石（六铢） 白薇 紫菀 黄芩（各十八铢） 虫（一两）

上十九味为末，蜜和丸如梧子大，空心酒下，若饮下二十丸，日二，不知则加之。

上一页：鳖甲丸
下一页：牡蒙丸


牡蒙丸 《备急千金要方》

牡蒙丸

治妇人产后十二 病，带下无子，皆是冷风寒气，或产后未满百日，胞络恶血未尽，便利于悬圊上，及久坐，湿寒入胞里，结在小腹，牢痛为之积聚，小如鸡子，大者如拳，按之跳手隐隐然，或如虫啮，或如针刺，气时抢心，两胁支满，不能食，饮食不消化，上下通流，或守胃脘，痛连玉门背膊，呕逆，短气，汗出，少腹苦寒，胞中创，咳引阴痛，小便自出，子门不正，令人无子，腰胯疼痛，四肢沉重淫跃，一身尽肿，乍来乍去，大便不利，小便淋沥，或月经不通，或下如腐肉，青黄赤白黑等如豆汁，梦想不祥方。（一名紫盖）

牡蒙 浓朴 硝石 前胡 干姜 虫 牡丹 川椒 黄芩 桔梗 茯苓 细辛 葶苈 人参 川芎 吴茱萸 桂心（各十八铢） 大黄（二两半） 附子（一两六铢） 当归（半两）

上二十味为末，蜜和，更捣万杵，丸如梧子大，空心酒服二丸，日三服，不知则加之至五六丸，下青白黄赤如鱼子者，病根出矣。

治月经不通，结成 瘕如石，腹大骨立，宜此破血下方∶

大黄 硝石（各六两） 巴豆 川椒（各一两） 代赭 柴胡（熬变色） 水蛭 丹参（熬令紫色） 土瓜根（各三两） 干漆 川芎 干姜 虻虫 茯苓（各二两）

上十四味为末，巴豆别研，蜜和丸如梧子，空心酒服二丸，不知加至五丸，日再服。（《千金翼》无柴胡、水蛭、丹参、土瓜根）

上一页：禹余粮丸
下一页：大虻虫丸


大虻虫丸 《备急千金要方》

大虻虫丸

治月经不通五七年，或肿满气逆，腹胀瘕痛，宜服此，数有神验方。

虻虫（四百枚） 蛴螬（一升） 干地黄 牡丹 干漆 芍药 牛膝 土瓜根 桂心（各四两） 吴茱萸 桃仁 黄芩 牡蒙（各三两） 茯苓 海藻（各五两） 水蛭（三百枚） 芒硝（一两） 人参（一两半） 葶苈（五合）

上十九味为末，蜜丸梧子大，每日空心酒下七丸，不知加之，日三服。

上一页：牡蒙丸
下一页：桂心酒


桂心酒 《备急千金要方》

桂心酒

治月经不通，结成 瘕方。

桂心 牡丹 芍药 牛膝 干漆 土瓜根 牡蒙（各四两） 吴茱萸（一升） 大黄（三两）辛（各一两） 僵蚕（五十枚） 大麻仁 灶突墨（各三升） 干地黄（六两） 虎杖根 鳖甲（各五两）

上二十四味 咀，以酒四斗分两瓮，浸之七日并一瓮盛，搅令调和，分作四瓮，初服二合，日二，加至三四合。

上一页：大虻虫丸
下一页：虎杖煎


虎杖煎 《备急千金要方》

虎杖煎

治腹内积聚，虚胀雷鸣，四肢沉重，月经不通，亦治丈夫病方。取高地虎杖根细锉二斛，以水二石五斗，煮取一大斗半，去滓，澄滤令净，取好醇酒五升和煎，令如饧，每服一合，消息为度，不知则加之。

又方 治月经不通结瘕，腹大如瓮，短气欲死方∶

虎杖根（百斤，去头，去土，曝干切） 土瓜根 牛膝（各取汁二斗）

上三味 咀，以水一斛浸虎杖根一宿，明旦煎取二斗，纳土瓜、牛膝汁，搅令调和，煎令

上一页：桂心酒
下一页：桃仁煎


桃仁煎 《备急千金要方》

桃仁煎

治带下经闭不通方。

桃仁 虻虫（各一升） 朴硝（五两） 大黄（六两）

上四味为末，别治桃仁，以醇苦酒四升纳铜铛中，炭火煎至二升，下大黄、桃仁、虻虫等，搅勿住手，当欲可丸，下朴硝，更搅勿住手，良久出之，可丸乃止。取一丸如鸡子黄投酒中，预一宿勿食服之，至晡时，下如大豆汁，或如鸡肝凝血虾蟆子，或如膏，此是病下也

治月经不通甚极闭塞方∶

牛膝（一斤） 麻子（三升蒸） 土瓜根（三两） 桃仁（二升）

上四味 咀，以好酒一斗五升浸五宿，一服五合，渐加至一升，日三，能多益佳。

治产后风冷，留血不去停结，月水闭塞方∶

桃仁 麻子仁（各二升） 子（一升）

上三味 咀，以好酒三斗浸五宿，每服五合，日三，稍加至一升。

治月经不通，脐下坚结，大如杯盘，发热往来，下痢羸瘦，此为血瘕。若生肉 不可为也，疗之之方∶

生地黄（三十斤取汁） 干漆（一斤为末）

上二味，以漆末纳地黄汁中，微火煎，令可丸，每服酒下如梧子大三丸，不知加之，常以食后服。

上一页：虎杖煎
下一页：五京丸


五京丸 《备急千金要方》

五京丸

治妇人腹中积聚，九痛七害，及腰中冷引小腹，害食，得冷便下方。

干姜 川椒（各三两） 附子（一两） 吴茱萸（一升） 当归 野狼毒 黄芩 牡蛎（各二两）

上八味为末，蜜和丸如梧子，初服三丸，日二，加至十丸。此出京氏五君，故名五京，久寒冷困者当服之。

上一页：桃仁煎
下一页：鸡鸣紫丸


鸡鸣紫丸 《备急千金要方》

鸡鸣紫丸

妇人 瘕积聚方。

皂荚（一分） 藜芦 甘草 矾石 乌喙 杏仁 干姜 桂心 巴豆（各二分） 前胡 人参（各四分） 代赭（五分） 阿胶（六分） 大黄（八分）

上十四味为末，蜜丸如梧子，鸡鸣时服一丸，日益一丸至五丸止，仍从一起。下白者，风也。赤者， 瘕也。青微黄者，心腹病。

上一页：五京丸
下一页：辽东都尉所上丸


辽东都尉所上丸 《备急千金要方》

辽东都尉所上丸

治脐下坚癖，无所不治方。

恒山 大黄 巴豆（各一分） 天雄（二枚） 苦参 白薇 干姜 人参 细辛 野狼牙 龙胆 沙参 玄参 丹参（各三分） 芍药 附子 牛膝 茯苓（各五分） 牡蒙（四分）

芦（六分）

上二十味为末，蜜丸，宿勿食，服五丸，日三，大羸瘦，月水不调，当二十五日服之，下长虫，或下种种病，出二十五日，服中所苦悉愈，肌肤盛，五十日万病除，断绪者有子。

上一页：鸡鸣紫丸
下一页：牡蛎丸


牡蛎丸 《备急千金要方》

牡蛎丸

治经闭不通，不欲饮食方。

牡蛎（四两） 大黄（一斤） 柴胡（五两） 干姜（三两） 川芎 茯苓（各二两半）川椒（十两） 葶苈子 芒硝 杏仁（各五合） 水蛭 虻虫（各半两） 桃仁（七十枚）

上十三味为末，蜜丸如梧子大，饮服七丸，日三。

上一页：辽东都尉所上丸
下一页：赤白带下崩中漏下第二十


赤白带下崩中漏下第二十 《备急千金要方》

赤白带下崩中漏下第二十

（论二首 方六十三首 灸法八首）

论曰∶诸方说三十六疾者，十二 、九痛、七害、五伤、三痼不通是也。何谓十二 ，是所下之物，一曰状如膏，二曰如黑血，三曰如紫汁，四曰如赤肉，五曰如脓痂，六曰如豆汁，七曰如葵羹，八曰如凝血，九曰如清血、血似水，十曰如米泔，十一曰如月浣乍前乍却，十二曰经度不应期也。何谓九痛？一曰阴中痛伤，二曰阴中淋沥痛，三曰小便即痛，四曰寒冷痛，五曰经来即腹中痛，六曰气满痛，七曰汁出阴中如有虫啮痛，八曰胁下分痛，九曰腰胯痛。何谓七害？一曰窍孔痛不利，二曰中寒热痛，三曰小腹急坚痛，四曰脏不仁，五曰子门不端引背痛，六曰月浣乍多乍少，七曰害吐。何谓五伤？一曰两胁支满痛，二曰心痛引胁，三曰气结不通，四曰邪思泄利，五曰前后痼寒。何谓三痼？一曰羸瘦不生肌肤，二曰绝产乳，三曰经水闭塞。病有异同具治之方。

上一页：牡蛎丸
下一页：白垩丸


白垩丸 《备急千金要方》

白垩丸

治女人三十六疾方（又方见后）。

白垩 龙骨 芍药（各十八铢） 黄连 当归 茯苓 黄芩 瞿麦 白蔹 石苇 甘草 牡蛎 细辛 附子 禹余粮 白石脂 人参 乌贼骨 本 甘皮 大黄（各半两）

上二十一味为末，蜜和丸如梧子大，空腹饮服十丸，日再，不知加至二十，日知，一月百病除。若十二 ，倍牡蛎、禹余粮、乌贼骨、白石脂、龙骨。若九痛，倍黄连、白蔹、甘草、当归。若七害，倍细辛、 本，甘皮，加椒、茱萸各一两。若五伤，倍大黄、石苇、瞿麦。若三痼，倍人参，加赤石脂、矾石、巴戟天各半两。合药时随病增减之。

上一页：赤白带下崩中漏下第二十
下一页：赤石脂丸


赤石脂丸 《备急千金要方》

赤石脂丸

治女人腹中十二疾，一曰经水不时，二曰经来如清水，三曰经水不通，四曰不周时，五曰生不乳，六曰绝无子，七曰阴阳减少，八曰腹苦痛如刺，九曰阴中冷，十曰子门相引痛，十一曰经来冻如葵汁状，十二曰腰急痛。凡此十二病，得之时，因与夫卧起，月经不去，或卧湿冷地，及以冷水洗浴，当时取快，而后生百病，或疮痍未瘥，便合阴阳，及起早作劳，衣单席薄，寒从下入方。

赤石脂 半夏（各一两六铢） 川椒 干姜 吴茱萸 当归 桂心 丹参 白蔹 防风（各一两） 芦（半两）

上十一味为末，蜜和丸如梧子大，每日空心酒服十丸，日三，不知稍加，以知为度。

上一页：白垩丸
下一页：白石脂丸


白石脂丸 《备急千金要方》

白石脂丸

治妇人三十六疾，胞中痛，漏下赤白方。

白石脂 乌贼骨 禹余粮 牡蛎（各十八铢） 赤石脂 干地黄 干姜 龙骨 桂心 石苇白蔹 细辛 芍药 黄连 附子 当归 黄芩 川椒 钟乳 白芷 川芎 甘草（各半两）

上二十二味为末，蜜和丸如梧子大，每日空心酒下十五丸，日再。一方有黄柏半两。

上一页：赤石脂丸
下一页：小牛角散


小牛角散 《备急千金要方》

小牛角散

治带下五贲；一曰热病下血；二曰寒热下血；三曰经脉未断，为房事则血漏；四曰经来举重，伤任脉下血；五曰产后脏开经利。五贲之病，外实内虚方。

牛角 （一枚，烧令赤） 鹿茸 禹余粮 当归 干姜 续断（各二两） 阿胶（三两）乌贼骨 龙骨（各一两） 赤小豆（二升）

上十味治下筛，空腹以酒服方寸匕，日三。（《千金翼》无鹿茸、乌贼骨）

上一页：白石脂丸
下一页：龙骨散


龙骨散 《备急千金要方》

龙骨散

治淳下十二病绝产，一曰白带，二曰赤带，三曰经水不利，四曰阴胎，五曰子脏坚，六曰脏癖，七曰阴阳患病痛，八曰内强，九曰腹寒，十曰脏闭，十一曰五脏酸痛，十二曰梦与鬼交，宜服之。（淳下一本作腹下。

龙骨（三两） 黄柏 半夏 灶中黄土 桂心 干姜（各二两） 石苇 滑石（各一两）乌贼骨 代赭（各四两） 白僵蚕（五枚）

上十一味治下筛，酒服方寸匕，日三，白多者加乌贼骨，僵蚕各二两，赤多者加代赭五两，小腹泠加黄柏二两，子脏坚加干姜、桂心各二两。以上各随病增之，服药三月有子即住药，药太过多生两子，当审方取好药。寡妇童女不可妄服。

治女子带下诸病方∶

大黄（蒸三斗米下） 附子 茯苓 牡蒙 牡丹 桔梗 葶苈（各三两） 浓朴 川芎 人参 当归 虻虫 川椒 吴茱萸 柴胡 干姜 桂心（各半两） 细辛（二两半）

上十八味为末，蜜和丸如梧子大，每日空心酒服二丸，不知加之，以腹中温温为度。（一本有麻子、泽兰，无川椒、葶苈。

治带下百病无子，服药十四日下血，二十日下长虫及青黄汁出，三十日病除，五十日肥白方∶

大黄（破如豆粒，熬令黑色） 柴胡 朴硝（各一斤） 川芎（五两） 干姜 川椒（各一升）

上七味为末，蜜和丸如梧子大，先食米饮服七丸，不知加至十丸，以知为度。

治带下方∶

枸杞根（一升） 生地黄（五升）

上二味 咀，以酒一斗，煮取五升，分为三服治妇人及女子赤白带下方∶

禹余粮 当归 川芎（各一两半） 赤石脂 白石脂 阿胶 龙骨 石苇（各一两六铢）乌贼骨 黄柏 白蔹 黄芩（一用黄连） 续断 桑耳 牡蛎（各一两）

上十五味为末，蜜和丸如梧子大，空心饮下十五丸，日再，加至三十丸为度。

上一页：小牛角散
下一页：白马蹄丸


白马蹄丸 《备急千金要方》

白马蹄丸

治女人下焦寒冷，成带下赤白浣方。

白马蹄 鳖甲 附子 龟甲 川椒（各一两） 磁石 甘草 杜仲 当归 续断 萆 禹余粮 桑耳 川芎 鲤鱼甲（各二两）

上十五味为末，蜜和丸如梧子大，以酒服十丸，加至三十丸，日三服。（一本无龟甲）

上一页：龙骨散
下一页：白马散


白马散 《备急千金要方》

白马散

治带下方（下白者取白马 ，下赤者取赤马 ，随色取之。）

白马 （二两） 龟甲（四两） 鳖甲（十八铢） 牡蛎（一两十八铢）

上四味下筛，空心酒下方寸匕，日三服，加至一匕半。

治五色带下方∶

服大豆紫汤，日三服。（方见前三卷风篇中。）

又方 烧马左蹄为末，以酒服方寸匕，日三服。

又方 烧狗头和毛皮骨为末，以酒服方寸匕。

又方 煮甑带汁服一杯良。

又方 烧马蹄底护干为末，酒服方寸匕，日三。

上一页：白马蹄丸
下一页：云母芎散


云母芎散 《备急千金要方》

云母芎散

卫公治五崩身瘦，咳逆烦满少气，心下痛，面生疮，腰痛不可俯仰，阴中肿如有疮状，毛中痒，时痛与子脏相通，小便不利，常拘急，头眩，颈项急痛，手足热，气逆冲急，心烦不得卧，腹中急痛，食不下，吞酸噫苦，上下肠鸣，漏下赤白青黄黑汁，大臭如胶污衣状，皆是内伤所致。中寒即下白，热即下赤，多饮即下黑，多食即下黄，多药即下青，或喜或怒，心中常恐，或忧劳便发动，大恶风寒方。

云母 芎 代赭 东门边木（烧，各一两） 白僵蚕 乌贼骨 白垩 皮（各六铢）鳖甲（一作龟甲） 桂心 伏龙肝 生鲤鱼头（各十八铢）

上十二味治下筛，酒服方寸匕，日三夜一。（一方有龙骨、干葛。）

上一页：白马散
下一页：慎火草散


慎火草散 《备急千金要方》

慎火草散

治崩中漏下赤白青黑，腐臭不可近，令人面黑无颜色，皮骨相连，月经失度，往来无常，小腹弦急，或苦绞痛上至心，两胁肿胀，食不生肌肤，令人偏枯，气息乏少，腰背痛连胁，不能久立，嗜卧困懒方。（又方见后。）

慎火草 白石脂 禹余粮 鳖甲 干姜 细辛 当归 川芎 石斛 芍药 牡蛎（各二两）

上十六味治下筛，空腹酒服方寸匕，日三，稍加至二匕。若寒多者加附子、川椒，热多者加知母，黄芩各一两，白多者加干姜、白石脂，赤多者加桂心、代赭各二两。

上一页：云母芎散
下一页：禹余粮丸


禹余粮丸 《备急千金要方》

禹余粮丸

治崩中赤白不绝困笃方。

禹余粮（五两） 白马蹄（十两） 龙骨（三两） 鹿茸（二两） 乌贼骨（一两）

上五味为末，蜜丸如梧子大，酒服二十丸，日再，以知为度。

上一页：慎火草散
下一页：增损禹余粮丸


增损禹余粮丸 《备急千金要方》

增损禹余粮丸

治女人劳损因成崩中状，如月经来去多不可禁止，积日不断，五脏空虚，失色黄瘦，崩竭暂止，少日复发，不耐动摇，小劳辄剧，治法且宜与汤，未宜与此丸也。发时服汤，减退即与此丸。若是疾久，可以长与此方。

禹余粮 龙骨 人参 桂心 紫石英 乌头 寄生 杜仲 五味子 远志（各二两） 泽泻 当归 石斛 苁蓉 干姜（各三两） 川椒 牡蛎 甘草（各一两）

上十八味为末，蜜丸梧子大，空心酒下十丸，渐加至二十丸，日三服。

治女人白崩及痔病方∶

槐耳 白蔹 艾叶 蒲黄 白芷（各二两） 黄 人参 续断 当归 禹余粮 橘皮 茯苓 干地黄 皮（各三两） 猪后悬蹄（二十个） 白马蹄（酒浸一宿熬） 牛角 （各四两）

上十七味为末，蜜丸，空心酒下二十丸，日二，加之治妇人忽暴崩中，去血不断，或如鹅鸭肝者方∶

小蓟根（六两） 当归 阿胶 续断 青竹茹 川芎（各三两） 生地黄（八两） 釜月下土（绢裹） 地榆（各四两） 马通（一升，赤带用赤马，白带用白马）

上十味 咀，以水八升和马通汁，煮取三升，分三服，不止频服三四剂，未全止。

续服后丸方∶

续断 甘草 地榆 鹿茸 小蓟根 丹参（各三十铢） 干地黄（二两半） 川芎 赤石脂(《集验》作柏叶）

上十四味为末，蜜丸如梧子大，空心酒服十丸，日再，后稍加至三十丸。

治女人崩中去赤白方∶

白马蹄（五两） 蒲黄 鹿茸 禹余粮 白马鬃毛 小蓟根 白芷 续断（各四两） 人参两）

上十八味为末，蜜丸如梧子大，空心饮服二十丸，日再，加至四十丸。

上一页：禹余粮丸
下一页：当归汤


当归汤 《备急千金要方》

当归汤

治崩中去血虚羸方。

当归 川芎 黄芩 芍药 甘草（各二两） 生竹茹（二升）

上六味 咀，以水一斗煮，竹茹取六升，去滓，纳诸药煎取三升半，分三服。忌劳动嗔怒，禁房事百日。

治崩中昼夜十数行，众医所不能瘥者方∶

川芎八两 咀，以酒五升煮取三升，分三服，不饮酒者，水煮亦得。

治崩中下血出血一斛，服之即断，或月经来过多，及过期不来者，服之亦佳方∶

吴茱萸 当归（各三两） 川芎 人参 芍药 牡丹 桂心 阿胶 生姜 甘草（各二两）

半夏（八两） 麦门冬（一升）

上十二味 咀，以水一斗，煮取三升，分三服。

治暴崩中去血不止方∶

牡蛎 兔骨（各二两半，炙）

上二味治下筛，酒服方寸匕，日三。

治女人白崩方∶

川芎 桂心 阿胶 赤石脂 小蓟根（各二两） 干地黄（四两） 伏龙肝（如鸡子大七枚）

上七味 咀，以酒六升水四升合煮取三升，去滓，纳胶令烊尽，分三服，日三。（《千金翼》只六味，无伏龙肝）

上一页：增损禹余粮丸
下一页：伏龙肝汤


伏龙肝汤 《备急千金要方》

伏龙肝汤

治崩中去赤白，或如豆汁方。

伏龙肝（如弹丸大，七枚） 生姜（五两） 生地黄（四升，一方五两） 甘草 艾叶 赤石脂 桂心（各二两）

上七味 咀，以水一斗煮取三升，分四服，日三夜一。

上一页：当归汤
下一页：大牛角中仁散


大牛角中仁散 《备急千金要方》

大牛角中仁散

治积冷崩中，去血不止，腰背痛，四肢沉重，虚极方。

牛角仁（一枚，烧） 续断 干地黄 桑耳 白术 赤石脂 矾石 干姜 附子 龙骨 当归（各三两） 人参（一两） 蒲黄 防风 禹余粮（各二两）

上十五味治下筛，以温酒未食服方寸匕，日三，不知稍加。

治崩中去血，积时不止，起死方∶

肥羊肉（三斤） 干姜 当归（各三两） 生地黄（二升）

上四味 咀，以水二斗煮羊肉，取一斗三升，下地黄汁及诸药，煮取三升，分四服即断。尤宜羸瘦人服之。

上一页：伏龙肝汤
下一页：生地黄汤


生地黄汤 《备急千金要方》

生地黄汤

治崩中漏下，日去数升方。

生地黄（一斤） 细辛（三两）

上二味 咀，以水一斗煮取六升，服七合，久服佳。

治崩中漏下赤白不止，气虚竭方∶

龟甲 牡蛎（各三两）

上二味治下筛，酒服方寸匕，日三。

又方 烧乱发灰，酒和，服方寸匕，日三。

又方 桑耳（二两半） 鹿茸（十八铢）

上二味以醋五升渍，炙燥渍尽为度，治下筛，服方寸匕，日三。

又方 烧鹿角为末，酒服方寸匕，日三。

又方 烧桃核为末，酒服方寸匕，日三。

又方 地榆 知母（各指大，长一尺）

上二味 咀，以醋三升，东向灶中治极浓，去滓服之。

又方 桑木中蜴屎烧灰，酒服方寸匕。

治崩中下血，羸瘦少气，调中补虚止血方∶

泽兰 川椒（二两六铢） 本 柏子仁 山茱萸 浓朴（各十八铢） 干地黄 牡蛎（各一两半） 代赭 桂心 防风 细辛 干姜（各一两） 甘草 当归 芎 （各一两十八铢）芜荑（半两）

上十七味治下筛，空心温酒服方寸匕，日三，神良。一方加白芷、龙骨各十八铢，人参一两十八铢，为二十味。

治崩中方∶

白茅根（三斤） 小蓟根（五斤）

上二味 咀，以水五斗，煎取四斗，稍稍服之。（《外台》用酒煎。）

上一页：大牛角中仁散
下一页：丹参酒


丹参酒 《备急千金要方》

丹参酒

治崩中去血，及产后余疾方。

丹参 艾叶 地榆 忍冬 地黄（各五斤）

上五味锉，先洗臼熟舂，以水渍三宿，出滓，煮取汁，以黍米一斛炊饭酿酒，酒熟，榨之，初服四合，后稍稍添之。

上一页：生地黄汤
下一页：牡丹皮汤


牡丹皮汤 《备急千金要方》

牡丹皮汤

治崩中血盛，并服三剂即瘥方。

牡丹皮 干地黄 斛脉（各三两） 禹余粮 艾叶 龙骨 柏叶 浓朴 白芷 伏龙肝 青竹茹 川芎 地榆（各二两） 阿胶（一两） 芍药（四两）

上十五味 咀，以水一斗五升，煮取五升，分五服，相去如人行十里久，再服。

治崩中单方∶

烧牛角末，以酒服方寸匕，日三服，亦治带下。

又方 桑耳烧令黑为末，酒服方寸匕，日二服，亦治带下。

又方 生蓟根一斤半，捣取汁温服，亦可酒煮服之。

又方 羊胰一具以醋煮，去血服之，即止，忌猪、鱼、醋滑物，犯之便死。亦治带下治白崩方∶

灸小腹横纹当脐孔直下百壮，又灸内踝上三寸左右各百壮。

论曰∶治漏血不止，或新伤胎，乃产后余血不消作坚，使胞门不闭，淋漓去血，经逾日月不止者，未可以诸断血汤，宜且与牡丹丸散等，待血坚消便停也。坚血消者，所去淋沥便自止，亦渐变消少也。此后有余伤毁，不复处此，乃可作诸主治耳。妇人产乳去血多，伤胎去血多，崩中去血多，金疮去血多，拔牙齿去血多，未止，心中悬虚，心闷眩冒，头重，目暗，耳聋满，举头便闷欲倒，宜且煮当归、川芎各三两，以水四升，煮取二升，去滓，分二服即定，展转续次合诸汤治之。

上一页：丹参酒
下一页：白垩丸


白垩丸 《备急千金要方》

白垩丸

治女人三十六疾，胞中病，漏下不绝方（又方见前）。

邯郸白垩 禹余粮 白芷 白石脂 干姜 龙骨 桂心 瞿麦 大黄 石苇 白蔹 细辛 芍药 甘草 黄连 附子 当归 茯苓 钟乳 川椒 黄芩（各半两） 牡蛎 乌贼骨

上二十三味为末，蜜丸如梧子大，空心酒服五丸，日再服，不知加至十丸。

治女人漏下，或瘥或剧，常漏不止，身体羸瘦，饮食减少，或赤或白或黄，使人无子者方

上七味治下筛，空心酒服方寸匕，日二。

白多者加牡蛎、龙骨、乌贼骨，赤多者加赤石脂、禹余粮，黄多者加伏龙肝、桂心，随病加之。（张文仲同亦疗崩中，《肘后》无白龙骨，以粥饮服）

上一页：牡丹皮汤
下一页：鹿茸散


鹿茸散 《备急千金要方》

鹿茸散

治妇人漏下不止方。

鹿茸 阿胶（各三两） 乌贼骨 当归（各二两） 蒲黄（一两）

上五味治下筛，空心酒服方寸匕，日三，夜再服。

治女人产后漏下，及痔病下血方∶

矾石（一两） 附子（一枚）

上二味为末，蜜丸如梧子大，空心酒下二丸，日三，稍加至五丸，数日瘥，能百日服之，永断。

上一页：白垩丸
下一页：芎汤


芎汤 《备急千金要方》

芎汤

治带下漏血不止方。

芎 干地黄 黄 芍药 吴茱萸 甘草（各二两） 当归 干姜（各三两）

上八味 咀，以水一斗，煮取三升，分三服。若月经后因有赤白不止者，除地黄、吴茱萸，加杜仲、人参各二两。

治漏下去血不止方∶

取水蛭治下筛，酒服一钱许，日二，恶血消即能愈。

治漏下神方∶

取槐子烧末，酒服方寸匕，日三，立瘥。

治漏下去黑方∶

干漆 麻蒉（旧本作麻黄） 细辛 桂心（各一两） 甘草（半两）

上五味治下筛，以指撮着米饮中服之。

治漏下去赤方∶

白术（二两） 白薇（半两） 黄柏（二两半）

上三味治下筛，空心酒服方寸匕，日三。

治漏下去黄方∶

黄连 大黄 桂心（各半两） 黄芩 虫 干地黄（各六铢）

上六味治下筛，空心酒服方寸匕，日三。

治漏下去青方∶

大黄 黄芩 白薇（各半两） 桂心 牡蛎（各六铢）

上五味治下筛，空心酒服方寸匕，日三。

治漏下去白方∶

鹿茸（一两） 白蔹（十八铢） 狗脊（半两）

上三味治下筛，空心米饮服方寸匕，日三。

治女子漏下，积年不断困笃方∶

取鹊重巢柴，烧灰作末，服方寸匕，日三服，三十日愈，甚良。重巢者，去年在巢中产，今年又在上作重巢产者是也。

上一页：鹿茸散
下一页：马通汤


马通汤 《备急千金要方》

马通汤

治漏下血，积月不止方。

赤马通汁（一升，取新马屎绞取汁，干者水浸绞取汁） 生艾叶 阿胶（各三两） 当归 干姜（各二两） 好墨（半丸）

上六味 咀，以水八升，酒二升，煮取三升，去滓，纳马通汁及胶微火煎，取二升，分再服，相去如人行十里久。

上一页：芎汤
下一页：马蹄屑汤


马蹄屑汤 《备急千金要方》

马蹄屑汤

治白漏不绝方。

白马蹄 赤石脂（各五两） 禹余粮 乌贼骨 龙骨 牡蛎（各四两） 附子 干地黄 当归（各三两） 甘草（二两） 白僵蚕（一两）

上十一味 咀，以水二斗，煮取九升，分六服，日三，即愈。

上一页：马通汤
下一页：马蹄丸


马蹄丸 《备急千金要方》

马蹄丸

治白漏不绝方。

白马蹄 禹余粮（各四两） 龙骨（三两） 乌贼骨 白僵蚕 赤石脂（各二两）

上六味为末，蜜丸如梧子大，酒服十丸，不知加至三十丸。

上一页：马蹄屑汤
下一页：慎火草散


慎火草散 《备急千金要方》

慎火草散

治漏下方。（又方见前）

慎火草（十两熬黄） 当归 鹿茸 阿胶（各四两） 龙骨（半两）

上五味治下筛，先食酒服方寸匕，日三。

蒲黄散 治漏下不止方。

蒲黄（半升） 鹿茸 当归（各二两）

上三味治下筛，酒服五分匕，日三，不知稍加至方寸匕。

上一页：马蹄丸
下一页：灸法


灸法 《备急千金要方》

灸法

女人胞漏下血不可禁止，灸关元两旁相去三寸。

女人阴中痛引心下，及小腹绞痛，腹中五寒，灸关仪百壮。穴在膝外边上一寸宛宛中是女人漏下赤白及血，灸足太阴五十壮。穴在内踝上三寸，足太阴经内踝上三寸，名三阴交。

女人漏下赤白，月经不调，灸交仪三十壮。穴在内踝上五寸。

女人漏下赤白，灸营池四穴三十壮。穴在内踝前后两边，池中脉上，一名阴阳是。

女人漏下赤白，四肢酸削，灸漏阴三十壮。穴在内踝下五分，微动脚脉上。

女人漏下赤白泄注，灸阴阳，随年壮，三报。穴在足KT 趾下屈里表头白肉际是。

上一页：慎火草散
下一页：月经不调第二十一


月经不调第二十一 《备急千金要方》

月经不调第二十一

（方二十三首 灸法一首）

上一页：灸法
下一页：白垩丸


白垩丸 《备急千金要方》

白垩丸

治妇人月经一月再来，或隔月不来，或多或少，淋沥不断，或来而腰腹痛，嘘吸不能食，心腹痛，或青黄黑色，或如水，举体沉重方。

白垩 白石脂 牡蛎 禹余粮 龙骨 细辛 乌贼骨（各一两半） 当归 芍药 黄连 茯苓 干姜 桂心 人参 瞿麦 石苇 白芷 白蔹 附子 甘草（各一两） 川椒（半两）

上二十一味为末，蜜丸梧子大，空心酒下二十丸，日三。至月候来时，日四五服为佳。

上一页：月经不调第二十一
下一页：桃仁汤


桃仁汤 《备急千金要方》

桃仁汤

治产后及堕身，月水不调，或淋沥不断，断后复来，状如泻水，四体嘘吸不能食，腹中坚痛，不可行动，月水或前或后，或经月不来，举体沉重，惟欲眠卧，多思酸物方。

桃仁（五十枚） 泽兰 甘草 川芎 人参（各二两） 牛膝 桂心 牡丹皮 当归（各三两） 芍药 生姜 半夏（各四两） 地黄（八两） 蒲黄（七合）

上十四味 咀，以水二斗，煮取六升半，分六服。

上一页：白垩丸
下一页：杏仁汤


杏仁汤 《备急千金要方》

杏仁汤

治月经不调，或一月再来，或两月三月一来，或月前或月后，闭塞不通方。

杏仁（二两） 桃仁（一两） 大黄（三两） 水蛭 虻虫（各三十枚）

上五味 咀，以水六升，煮取二升，分三服。一服当有物随大小便有所下，下多者止之，少者勿止，尽三服。

上一页：桃仁汤
下一页：大黄朴硝汤


大黄朴硝汤 《备急千金要方》

大黄朴硝汤

治经年月水不利，胞中有风冷所致，宜下之方。

大黄 牛膝（各五两） 朴硝 牡丹 甘草 紫菀（各三两，一作紫葳） 代赭（一两）桃仁 虻虫 水蛭 干姜 细辛 焰硝（各二两，旧本作芒硝） 麻仁（五合）

上十四味 咀，以水一斗五升，煮取五升，去滓，纳硝令烊，分五服，五更为首，相去一炊顷，自下后将息。忌见风。

上一页：杏仁汤
下一页：茱萸虻虫汤


茱萸虻虫汤 《备急千金要方》

茱萸虻虫汤

治久寒月经不利，或多或少方。

吴茱萸（三升） 虻虫 水蛭 虫 牡丹（各一两） 生姜（一斤） 小麦 半夏（各一升）?（一两半） 芍药（二两）

上十五味 咀，以酒一斗，水二斗，煮取一斗，去滓，适寒温，一服一升，日三。不饮酒者，以水代之。汤欲成乃纳诸虫。不耐药者，饮七合。

上一页：大黄朴硝汤
下一页：抵当汤


抵当汤 《备急千金要方》

抵当汤

治月经不利，腹中满，时自减，并男子膀胱满急方。

虎掌（《千金翼》作虎杖） 大黄（各二两） 桃仁（三十枚） 水蛭（二十枚）

上四味以水三升，煮取一升，尽服之，当下恶血为度。

上一页：茱萸虻虫汤
下一页：七熬丸


七熬丸 《备急千金要方》

七熬丸

治月经不利，手足烦热，腹满默默不欲寤，心烦方。

大黄（一两半） 前胡（一作柴胡） 芒硝（熬，各五两） 葶苈 川椒（并熬，各六铢） 生姜 川芎 茯苓（各十五铢） 杏仁（九铢，熬） 桃仁（二十枚熬） 虻虫（熬） 水蛭（各半合，熬）

上十二味为末，蜜丸梧子大，空腹饮服七丸，日三，不知加一倍。（一方有 虫、牡丹各。

上一页：抵当汤
下一页：桃仁散


桃仁散 《备急千金要方》

桃仁散

治月经来绕脐痛，上冲心胸，往来寒热，如疟疰状方。

桃仁（五十枚） 虫（二十枚） 桂心（五寸） 茯苓（一两） 薏苡仁 牛膝 代赭（各二两） 大黄（八两）

上八味治下筛，隔宿勿食，温酒服一钱匕，日三。

治月经往来腹肿腰腹痛方∶

虫（四枚） 川椒 干姜（各六铢） 大黄 女青 桂心 川芎（各半两）

上七味治下筛，取一刀圭，先食酒服之，日三，十日微下，善养之。

上一页：七熬丸
下一页：牡丹大黄汤


牡丹大黄汤 《备急千金要方》

牡丹大黄汤

治月经不调，或月前或月后，或如豆汁，腰痛如折，两脚疼，胞中风寒，下大黄 朴硝（各四两） 牡丹（三两） 桃仁（一升） 人参 阳起石 茯苓 甘草 水蛭 虻虫（各二两）

上十味 咀，以水九升，煮取三升，去滓，纳朴硝令烊尽，分三服，相去如一饭顷。

上一页：桃仁散
下一页：阳起石汤


阳起石汤 《备急千金要方》

阳起石汤

治月水不调，或前或后，或多或少，或赤或白方。

阳起石 甘草 续断 干姜 人参 桂心（各二两） 附子（一两） 赤石脂（三两） 伏龙肝（五两） 生地黄（一升）

上十味，以水一斗，煮取三升二合，分四服，日三夜一。

治妇人忧恚，心下支满，膈中伏热，月经不利，血气上抢心，欲呕不可多食，懈怠不能动方∶

大黄 芍药 虻虫（各二两） 土瓜根 川椒 黄芩 白术 地骨皮（一作炭皮） 干姜 川芎（各一两） 桂心 干漆（各一两半）

上十二味为末，蜜丸梧子大，每服十丸，日三，不知加之。（《千金翼》有炭皮，作炭皮丸。）

上一页：牡丹大黄汤
下一页：牛膝丸


牛膝丸 《备急千金要方》

牛膝丸

治产后月水往来，乍多乍少，仍复不通，时时疼痛，小腹里急，下引腰身重方

牛膝 芍药 人参 大黄（各三两） 牡丹皮 甘草 当归 川芎（各二两） 桂心（一两）

上十四味为末，蜜丸梧子大，酒服五丸，日三，不知稍增。

又方 鹿角末服之良。

又方 生地黄汁三升，煮取二升服之。

又方 饮人乳汁三合，善。

又方 烧月经衣井花水服之。

又方 烧白狗屎焦为末 酒服方寸匕，日三。

又方 取白马尿，服一升良。

治月经不断方∶

船茹一斤，净洗，河水四升半，煮取二升，分二服。

又方 服地黄酒良。

又方 服大豆酒佳。

又方 烧箕舌灰酒服之。

又方 灸内踝下白肉际青脉上，随年壮。

上一页：阳起石汤
下一页：序例第一


序例第一 《备急千金要方》

序例第一

（论三首 方二首 择乳母法）

论曰∶夫生民之道，莫不以养小为大，若无于小，卒不成大。故《易》称积小以成大。

《诗》有厥初生民，《传》曰声子生隐公，此之一义，即是从微至着，自少及长，人情共见，不待经史，故今斯方先妇人小儿，而后丈夫耆老者，则是崇本之义也。然小儿气势微弱，医士欲留心救疗，立功瘥难，今之学人，多不存意，良由婴儿在于襁褓之内，乳气腥臊，医者操行英雄，讵肯瞻视，静言思之，可为太息者矣。《短剧方》云∶凡人年六岁以上为小，十六岁以上为少，（《巢源》、《外台》作十八以上为少），三十以上为壮（《巢源》、《外台》作二十以上为壮），五十以上为老。其六岁以下，经所不载，所以乳下婴儿有病难治者皆为无所承据也。中古有巫妨（《巢源》作巫方）者，立小儿《颅囟经》，以占夭寿，判疾病死生，世相传授，始有小儿方。逮于晋宋，江左推诸苏家，传习有验，流于人间。齐有徐王者，也有《小儿方》三卷，故今之学人，颇得传授。然徐氏位望隆重，何暇留心于少小，详其方意，不甚深细，少有可采，未为至秘。今博采诸家及自经用有效者，以为此篇，凡百居家，皆宜达兹

又曰∶小儿病与大人不殊，惟用药有多少为异。其惊痫客忤解颅不行等八九篇合为此卷，下痢等余方并散在诸篇，可披而得之。

凡生后六十日瞳子成，能咳笑应和人。百日任脉成，能自反复，（一作百五十日。）百八十日尻骨成，能独坐。二百一十日掌骨成，能匍匐。三百日膑骨成，能独立。三百六十日膝骨成，能行。此其定法，若不能根据期，必有不平之处。

凡儿生三十二日一变。六十四日再变，变且蒸。九十六日三变。一百二十八日四变，变且蒸。一百六十日五变。一百九十二日六变，变且蒸。二百二十四日七变。二百五十六日八变，变且蒸。二百八十八日九变。三百二十日十变，变且蒸。积三百二十日小蒸毕后，六十四日大蒸，蒸后六十四日复大蒸，蒸后一百二十八日复大蒸。凡小儿自生三十二日一变，再变为一蒸，凡十变而五小蒸，又三大蒸，积五百七十六日，大小蒸都毕，乃成人。小儿所以变蒸者，是荣其血脉，改其五脏，故一变，竟辄觉情态有异。其变蒸之候，变者上气，蒸者体热，变蒸有轻重，其轻者体热而微惊，耳冷尻冷，上唇头白泡起如鱼目珠子，微汗出，其重者体壮热而脉乱，或汗或不汗，不欲食，食辄吐 ，目白睛微赤，黑睛微白。又云∶目者重，赤黑者微。变蒸毕，目睛明矣，此其证也。单变小微，兼蒸小剧，凡蒸平者五日而衰，远者十日而衰，先期五日后之五日为十日之中，热乃除耳。儿生三十二日一变，二十九日先期而热，便治之如法，至三十六七日蒸乃毕耳。恐不解了，故重说之。且变蒸之时，不欲惊动，勿令旁多人，儿变蒸或早或晚不如法者多。又初变之时或热甚者，违日数不歇，审计变蒸之日，当其时有热微惊，慎不可治及灸刺，但和视之。若良久热不可已，少与紫丸微下，热歇便止。若于变蒸之中，加以时行温病，或非变蒸时而得时行者，其诊皆相似，惟耳及尻通热，口上无白泡耳。当先服黑散以发其汗，汗出，温粉粉之，热当歇，便就瘥。若犹不都除，乃与紫丸下之。儿变蒸时若有寒加之，即寒热交争，腰腹夭纠，啼不止者，熨之则愈也。（熨法出下编炙粉絮熨者是。）变蒸与温壮伤寒相似，若非变蒸，身热耳热尻亦热，此乃为他病，可作余治，审是，变蒸不得为余治也。

又一法，凡儿生三十二日始变，变者身热也。至六十四日再变，变且蒸，其状卧端正也。至九十六日三变，定者候丹孔出而泄。至一百二十八日四变，变且蒸，以能咳笑也。至一百六十日五变，以成机关也。至一百九十二日六变，变且蒸，五机成也。至二百二十四日七变，以能匍匐也。至二百五十六日八变，变且蒸，以知欲学语也。至二百八十八日九变，以亭亭然也。凡小儿生至二百八十八日九变四蒸也，当其变之日，慎不可妄治之，则加其疾。

变且蒸者是儿送迎月也，蒸者甚热而脉乱，汗出是也。近者五日歇，远者八九日歇也。当是蒸上不可灸刺妄治之也。

上一页：牛膝丸
下一页：紫丸


紫丸 《备急千金要方》

紫丸

治小儿变蒸，发热不解，并挟伤寒温壮，汗后热不歇，及腹中有痰癖，哺乳不进，乳则吐 ，食痫，先寒后热方。

代赭 赤石脂（各一两） 巴豆（三十枚） 杏仁（五十枚）

上四味为末，巴豆、杏仁别研为膏，相和，更捣二千杵，当自相得，若硬，入少蜜同捣之，密器中收。三十日儿服如麻子一丸，与少乳汁令下，食顷后，与少乳勿令多，至日中当小下热除。若未全除，明旦更与一丸。百日儿服如小豆一丸，以此准量增减。夏月多热，善令发疹，二三十日辄一服佳。紫丸无所不疗，虽下不虚人。

上一页：序例第一
下一页：黑散


黑散 《备急千金要方》

黑散

治小儿变蒸中挟时行温病，或非变蒸时而得时行者方。

麻黄 杏仁（各半两） 大黄（六铢）

上三味，先捣麻黄 大黄为散，别研杏仁如脂，乃细细纳散，又捣，令调和纳密器中。一月儿服小豆大一枚，以乳汁和服，抱令得汗，汗出温粉粉之，勿使见风。百日儿服如枣核，以儿大小量之。

上一页：紫丸
下一页：择乳母法


择乳母法 《备急千金要方》

择乳母法

凡乳母者，其血气为乳汁也。五情善恶，悉是血气所生也。其乳儿者，皆宜慎于喜怒。

夫乳母形色所宜，其候甚多，不可求备。但取不胡臭、瘿 、气嗽、 疥、痴癃、白秃、疡、沈唇、耳聋、 鼻、癫痫，无此等疾者，便可饮儿也。师见其故灸瘢，便知其先疾之源也。

上一页：黑散
下一页：初生出腹第二


初生出腹第二 《备急千金要方》

初生出腹第二

（论二首 凡十二事 相儿寿夭法）

论曰∶小儿初生，先以绵裹指，拭儿口中及舌上青泥恶血，此为之玉衡。（一作衔。）若不急拭，啼声一发，即入腹成百疾矣。

儿生落地不作声者，取暖水一器灌之，须臾当啼。儿生不作声者，此由难产少气故也，可取儿脐带向身却捋之，令气入腹，仍呵之至百度，啼声自发；亦可以葱白徐徐鞭之，即啼。

儿已生即当举之，举之迟晚，则令中寒，腹内雷鸣，乃先浴之，然后断脐，不得以刀割之，须令人隔单衣物咬断，兼以暖气呵七遍，然后缠结。所留脐带，令至儿足趺上，短则中寒，令儿腹中不调，常下痢。若先断脐，然后浴者，脐中水，脐中水则发腹痛。其脐断讫，连脐带中多有虫，宜急剔拨去之，不尔入儿腹成疾。断儿脐者，当令长六寸，长则伤肌，短则伤脏，不以时断。若 汁不尽，则暖气渐微，自生寒，令儿脐风。

生男宜用其父旧衣裹之，生女宜用其母故衣，皆勿用新帛为善，不可令衣过浓，令儿伤皮肤，害血脉，发杂疮而黄，儿衣绵帛特忌浓热，慎之慎之。凡小儿始生，肌肤未成，不可暖衣，暖衣则令筋骨缓弱，宜时见风日，若都不见风，则令肌肤脆软，便宜中伤，皆当以故絮衣之，勿用新绵也。凡天和暖无风之时，令母将儿于日中嬉戏，数见风日，则血凝气刚，肌肉牢密，堪耐风寒，不致疾病。若常藏在帏帐之中，重衣温暖，譬犹阴地之草木，不见风日，软脆不堪风寒也。

凡裹脐法，椎治白练令柔软，方四寸，新绵浓半寸，与帛等合之，调其缓急，急则令儿吐。儿生二十日，乃解视脐。若十许日儿怒啼，似衣中有刺者，此或脐燥，还刺其腹，当解之易衣更裹。裹脐时闭户下帐，燃火令帐中温暖，换衣亦然，仍以温粉粉之，此谓冬时寒也。若不愈，烧绛帛末粉之。若过一月脐有汁不愈，烧虾蟆灰粉之，日三四次。若脐中水及中冷，则令儿腹绞痛，夭纠啼呼，面目青黑，此是中水之过，当炙粉絮以熨之，不时治护。

脐至肿者当随轻重，重者便灸之，乃可至八九十壮，轻者脐不大肿，但出汁。时时啼呼者，捣当归末和胡粉敷之，炙絮日熨之，至百日愈，以啼呼止为候。若儿粪青者冷也，与脐中水同。

儿洗浴断脐竟 抱毕，未可与朱蜜，宜与甘草汤。以甘草如手中指一节许，打碎，以水二合煮，取一合，以绵缠沾取，与儿吮之，连吮汁，计得一蚬壳入腹止，儿当快吐，吐去心胸中恶汁也。如得吐，余药更不须与。若不得吐，可消息计如饥渴，须臾更与之若前。所服及更与并不得吐者，但稍稍与之，令尽此一合止。如得吐去恶汁，令儿心神智能无病也。饮一合尽都不吐者，是儿不含恶血耳，勿复与甘草汤，乃可与朱蜜以镇心神，安魂魄也。

儿新生三日中，与朱蜜者不宜多，多则冷儿，脾胃冷腹胀，喜阴痫，气急变噤痉而死。

新生与朱蜜法，以飞炼朱砂如大豆许，以赤蜜一蚬壳和之，以绵缠箸头沾取，与儿吮之，得三沾止，一日令尽此一豆许，可三日与之，则用三豆许也，勿过此，则伤儿也。与朱蜜竟，可与牛黄如朱蜜多少也，牛黄益肝胆除热，定精神止惊，辟恶气，除小儿百病也。

新生三日后，应开肠胃，助谷神，可研米作浓饮，如乳酪浓薄，以豆大与儿咽之，频咽三豆许止，日三与之，满七日可与哺也。儿生十日始哺如枣核，二十日倍之，五十日如弹丸，百儿不胜谷气，令生病，头面身体喜生疮，愈而复发，令儿 弱难养。三十日后虽哺勿多，若不嗜食，勿强与之，强与之不消，复生疾病。哺乳不进者，腹中皆有痰癖也，当以四物紫丸微下，节哺乳，数日便自愈。小儿微寒热，亦当尔利之，要当下之，然后乃瘥。

凡乳儿不欲太饱，饱则呕吐，每候儿吐者，乳太饱也，以空乳乳之即消，日四。乳儿若脐未愈，乳儿太饱，令风中脐也。夏不去热乳，令儿呕逆；冬不去寒乳，令儿咳痢。母新房以乳儿，令儿羸瘦，交胫不能行。母有热以乳儿，令变黄不能食。母怒以乳儿，令喜惊发气疝，又令上气疝癫狂。母新吐下以乳儿，令虚羸。母醉以乳儿，令身热腹满。

凡新生小儿，一月内常饮猪乳，大佳。

凡乳母乳儿，当先极 ，散其热气，勿令汁奔出，令儿噎，辄夺其乳，令得息，息已，复乳之，如是十返五返，视儿饥饱，节度，知一日中几乳而足，以为常。又常捉去宿乳。儿若卧，乳母当以臂枕之，令乳与儿头平乃乳之，令儿不噎。母欲寐则夺其乳，恐填口鼻，又不知饥饱也。

浴儿法∶

凡浴小儿汤极须令冷热调和，冷热失所，令儿惊，亦致五脏之疾也。凡儿冬不可久浴，浴久则伤寒。夏不可久浴，浴久则伤热。数浴背冷，则发痫。若不浴，又令儿毛落。新生浴儿者，以猪胆一枚，取汁投汤中以浴儿，终身不患疮疥。勿以杂水浴之。

儿生三日，宜用桃根汤浴，桃根、梅根、李根各二两，枝亦得， 咀，以水三斗煮二十沸，去滓，浴儿，良，去不祥，令儿终身无疮疥。

治小儿惊，辟恶气，以艾虎汤浴，艾一斤，虎头骨一枚，以水三斗煮为汤浴，但须浴则煮用之。

凡小儿初出腹有鹅口者，其舌上有白屑如米，剧者鼻中亦有之，此由儿在胞胎中受谷气盛故也，或妊娠时嗜糯米使之然。治之之法以发缠箸头沾井花水撩拭之，三日如此，便脱去，如不脱，可煮栗 汁，令浓，以绵缠箸头拭之。若春夏无栗 ，可煮栗木皮，如用井花水法。

小儿初出腹有连舌，舌下有膜如石榴子中隔连其舌下，后喜令儿言语不发不转也，可以爪摘断之，微有血出无害；若血出不止，可烧发作灰末敷之，血便止也。

小儿出腹六七日后，其血气收敛成肉，则口舌喉颊里清净也。若喉里舌上有物，如芦箨盛水状者，若悬痈有胀起者，可以绵缠长针，留刃处如粟米许大，以刺决之，令气泄，去青黄赤血汁也，一刺之止消息，一日未消者，来日又刺之，不过三刺，自消尽，余小小未消，三刺亦止，自然得消也。有着舌下如此者，名重舌。有着颊里及上 如此者，名重 。有着齿龈上者，名重龈。皆刺去血汁也。

小儿生辄死，治之法∶

当候视儿口中悬雍前上 有泡者，以指摘取头决，令溃去血，勿令血入咽，入咽杀儿，急急慎之。小儿初出腹，骨肉未敛，肌肉犹是血也，血凝乃坚成肌肉耳，其血沮败不成肌肉，则使面目绕鼻口左右悉黄而啼，闭目聚口撮面，口中干燥，四肢不能伸缩者，皆是血脉不敛也，喜不育。若有如此者，皆宜与龙胆汤也。（方出本卷惊痫篇。）

相儿寿夭法∶

儿初生叫声连延相属者，寿。

声绝而复扬急者，不寿。

啼声散，不成人。

啼声深，不成人。

脐中无血者，好。

脐小者，不寿。

通身软弱如无骨者，不寿。

鲜白长大者，寿。

自开目者，不成人。

目视不正数动者，大非佳。

汗血者，多厄不寿。

汗不流，不成人。

小便凝如脂膏，不成人。

头四破，不成人。

常摇手足者，不成人。

早坐、早行、早齿、早语，皆恶性，非佳人。

头毛不周匝者，不成人。

发稀少者强，不听人（一作不聪）。

额上有旋毛，早贵，妨父母。

儿生枕骨不成者，能言而死。

尻骨不成者，能倨而死。

掌骨不成者，能匍匐而死。

踵骨不成者，能行而死。

膑骨不成者，能立而死。

身不收者，死。

鱼口者，死。

股间无生肉者，死。

颐下破者，死。

阴不起者，死。

阴囊下白者，死；赤者，死。

卵缝通达黑者，寿。

论曰∶儿三岁以上，十岁以下，视其性气高下，即可知其夭寿大略。儿小时识悟通敏过人者，多夭，大则顶 、颜回之流是也。小儿骨法成就威仪回转迟舒稍费人精神雕琢者，寿。其预知人意回旋敏速者，亦夭。即杨修、孔融之徒是也。由此观之，夭寿大略可知也，亦犹梅花早发不睹岁寒，甘菊晚成终于年事，是知晚成者，寿之兆也。

上一页：择乳母法
下一页：惊痫第三


惊痫第三 《备急千金要方》

惊痫第三

（论三首 方十三首 灸法二十六首）

论曰∶少小所以有痫病及痉病者，皆由脏气不平故也。新生即痫者，是其五脏不收敛，血气不聚，五脉不流，骨怯不成也，多不全育。其一月四十日以上至期岁而痫者，亦由乳养失理，血气不和，风邪所中也，病先身热，掣 惊啼叫唤而后发痫。脉浮者为阳痫，病在六腑，外在肌肤，犹易治也。病先身冷，不惊掣，不啼呼，而病发时，脉沉者，为阴痫，病在五脏，内在骨髓，极难治也。病发身软时醒者，谓之痫也。身强直反张如弓不时醒者，谓之痉也，诸反张，大人脊下容侧手，小儿容三指者，不可复治也。凡脉浮之与沉，以判其病在阴阳表里耳。其浮沉复有大小滑涩虚实迟快诸证，各根据脉形为治。

《神农本草经》说∶小儿惊痫有一百二十种，其证候微异于常，便是痫候也。初出腹，血脉不敛，五脏未成，稍将养失宜，即为病也。时不成人，其经变蒸之后有病，余证并宽，惟中风最暴卒也。小儿四肢不好惊掣，气息小异，欲作痫，及变蒸日满不解者，并宜龙胆汤也。

凡小儿之痫有三种，有风痫，有惊痫，有食痫。然风痫、惊痫时时有耳，十儿之中未有一二是风惊者。凡是先寒后热发者，皆是食痫也。惊痫当按图灸之，风痫当与猪心汤，食痫当下，乃与紫丸佳，凡小儿所以得风痫者，缘衣暖汗出，风因入也。风痫者，初得之时，先屈指如数，乃发作者，此风痫也。惊痫者，起于惊怖，大啼乃发作者，此惊痫也。惊痫微者急持之，勿复更惊之或自止也。其先不哺乳，吐而变热后发痫者，此食痫，早下则瘥，四味紫丸逐癖饮最良，去病速而不虚人，赤丸（方中本无赤丸，详后，癖结胀满篇第一方，紫双丸用朱砂色当赤，疑即赤丸也）瘥快，病重者当用之。

凡小儿不能乳哺，当与紫丸下之。小儿始生，生气尚盛，但有微恶，则须下之，必无所损，及其愈病，则致深益，若不时下，则成大疾，疾成则难治矣。凡下，四味紫丸最善，虽下不损人，足以去疾。若四味紫丸不得下者，当以赤丸下之。赤丸不下，当倍之。若已下而有余热不尽，当按方作龙胆汤稍稍服之，并摩赤膏（方见本篇末）。风痫亦当下之，然当以猪心汤下之。惊痫但按图灸之，及摩生膏（方见本篇末），不可大下也，何者？惊痫心气不定（一作足），下之内虚，益令甚尔。惊痫甚者，特为难治，故养小儿，常慎惊，勿令闻大声，抱持之间，当安徐勿令惊怖。又天雷时，当塞儿耳，并作余细声以乱之也。

凡养小儿，皆微惊以长其血脉，但不欲大惊，大惊乃灸惊脉，若五六十日灸者，惊复更甚，生百日后灸惊脉乃善。儿有热不欲哺乳，卧不安，又数惊，此痫之初也，服紫丸便愈，不愈复与之。儿眠时小惊者，一月辄一，以紫丸下之，减其盛气，令儿不病痫也。

儿立夏后有病，治之慎勿妄灸，不欲吐下，但以除热汤浴之，除热散粉之（除热汤、散，见下编伤寒条中），除热赤膏摩之，又以膏涂脐中，令儿在凉处，勿禁水浆，常以新水饮之。

小儿衣甚薄，则腹中乳食不消，不消则大便皆醋臭，此欲为癖之渐也，便将紫丸以微消之，服法，先从少起，常令大便稀，勿大下也，稀后便渐减之，不醋臭，乃止药也。

凡小儿冬月下无所畏，夏月下难瘥，然有病者，不可不下，下后腹中当小胀满，故当节哺乳数日，不可妄下。又乳哺小儿常令多少有常剂，儿渐大当小小增之，若减少者，此腹中已有小不调也，便微服药，勿复哺之，但当与乳，甚者十数日，微者五六日止，哺自当如常。

若都不肯食哺，而但欲乳者，此是有癖，为疾重要，当下之，不可不下，不下则致寒热，或吐而发痫，或更致下痢，此皆病重不早下之所为也，此即难治矣。但先治其轻时，儿不耗损而病可速愈。

凡小儿屎黄而臭者，此腹中有伏热，宜微将服龙胆汤。若白而醋臭者，此挟宿食不消也，当服紫丸，微者少与药，令内消，甚者小增药，令小下，皆复节乳哺数日，令胃气平和，若不节乳哺，则病易复，复下之则伤其胃气，令腹胀满，再三下之尚可，过则伤矣。

凡小儿有癖，其脉大必发痫，此为食痫，下之便愈，当审候掌中与三指脉不可令起，而不时下致于发痫，则难疗矣。若早下之，此脉终不起也，脉在掌中尚可早疗，若至指则病增矣。

凡小儿腹中有疾生，则身寒热，寒热则血脉动，动则心不定，心不定则易惊，惊则痫发速也。

上一页：初生出腹第二
下一页：候痫法


候痫法 《备急千金要方》

候痫法

夫痫，小儿之恶病也，或有不及求医而致困者也。然气发于内，必先有候，常宜审察其精神，而探其候也。

手白肉鱼际脉黑者，是痫候；鱼际脉赤者，热；脉青大者，寒；脉青细为平也。

鼻口干燥，大小便不利，是痫候。

眼不明上视喜阳，是痫候。

耳后完骨上有青络盛，卧不静，是痫候，青脉刺之令血出也。

小儿发逆上啼笑面暗，色不变，是痫候。

鼻口青时小惊，是痫候。

目闭青时小惊，是痫候。

身热头常汗出，是痫候。

身热吐 而喘，是痫候。

身热目时直视，是痫候。

喜欠，目上视，是痫候。

身热，目视不精，是痫候。

目瞳子卒大黑于常，是痫候。

卧惕惕而惊，手足振摇，是痫候。

卧梦笑，手足动摇，是痫候。

意气下而妄怒，是痫候。

咽乳不利，是痫候。

身热小便难，是痫候。

吐痢不止，厥痛时起，是痫候。

弄舌摇头，是痫候。

以上诸候二十条，皆痫之初也，见其候，便抓其阳脉所应灸，抓之皆重手，令儿骤啼，及足绝脉，亦根据方与汤。直视瞳子动，腹满转鸣下血，身热口禁不得乳，反张脊强，汗出发热，为卧不悟，手足掣 ，善惊，凡八条，痫之剧者也，如有此，非复汤抓所能救，盒饭时灸之。论曰∶若病家始发便来诣师，师可诊候，所解为法作次序治之，以其节度首尾取瘥也。病家已经杂治无次序，不能制病，病则变异其本候，师便不知其前证虚实，只根据后证作治，亦不得瘥也。要应精问察之，为前师所配根据，取其前踪迹以为治，乃无逆耳。前师处汤本应数剂乃瘥，而病家服一两剂未效，便谓不验，以后更问他师，师不寻前人为治寒温次序，而更为治，而不次前师治则弊也。或前已下之，后须平和疗以接之，而得瘥也；或前人未下之，或不去者，或前治寒温失度，后人应调治之，是为治败病，皆须邀射之，然后免耳。

不根据次第，及不审察，必及重弊也。

上一页：惊痫第三
下一页：龙胆汤


龙胆汤 《备急千金要方》

龙胆汤

治婴儿出腹，血脉盛实，寒热温壮，四肢惊掣，发热大吐 者。若已能进哺，中食实不消，壮热及变蒸不解，中客人鬼气，并诸惊痫，方悉主之。十岁以下小儿皆服之，小儿龙胆汤第一。此是新出腹婴儿方，若日月长大者，以次根据此为例，若必知客忤及有魃气者，可加人参、当归，各如龙胆多少也，一百日儿加三铢，二百日儿加六铢，一岁儿加半两，余药皆准耳。

龙胆 钩藤皮 柴胡 黄芩 桔梗 芍药 茯苓（一作茯神） 甘草（各六铢） 蜣螂（二枚） 大黄（一两）

上十味 咀，以水一升，煮取五合为剂也，服之如后节度。药有虚实，虚药宜足数合水也。儿生一日至七日，分一合为三服；儿生八日至十五日，分一合半为三服；生十六日至二十日，分二合为三服；儿生二十日至三十日，分三合为三服；儿生三十日至四十日，尽以五合为三服。皆得下即止，勿再服也。

上一页：候痫法
下一页：大黄汤


大黄汤 《备急千金要方》

大黄汤

治少小风痫积聚腹痛夭矫二十五痫方。

大黄 人参 细辛 干姜 当归 甘皮（各三铢）

上六味 咀，以水一升煮取四合，服之如枣许大，日三。

上一页：龙胆汤
下一页：白羊藓汤


白羊藓汤 《备急千金要方》

白羊藓汤

治小儿风痫，胸中有痰方。

白羊藓（三铢，即白藓皮） 蚱蝉（二枚） 大黄（四铢） 甘草 钩藤皮 细辛（各二铢）牛黄（如大豆四枚） 蛇蜕皮（一寸）

上八味 咀，以水二升半，煮取一升二合，分五服，日三。若服已尽而痫不断者，可更加大黄、钩藤各一铢，以水渍药半日，然后煮之。

上一页：大黄汤
下一页：增损续命汤


增损续命汤 《备急千金要方》

增损续命汤

治小儿猝中风恶毒，及久风四肢角弓反张不随，并 曳僻不能行步方。

麻黄 甘草 桂心（各一两） 川芎 葛根 升麻 当归 独活（各十八铢） 人参 黄芩 石膏（各半两） 杏仁（二十枚）

上十二味 咀，以水六升煮麻黄，去上沫，乃纳诸药，煮取一升二合，三岁儿分为四服，一日令尽，少取汗，得汗以粉粉之。

上一页：白羊藓汤
下一页：石膏汤


石膏汤 《备急千金要方》

石膏汤

治小儿中风，恶痱不能语，口眼了戾，四肢不随方。

石膏（一合） 麻黄（八铢） 甘草 射干 桂心 芍药 当归（各四铢） 细辛（二铢）

上八味 咀，以水三升半，先煮麻黄三沸，去上沫，纳余药，煮取一升，三岁儿分四服，日三。

治少小中风，状如欲绝汤方∶

大黄 牡蛎 龙骨 栝蒌根 甘草 桂心（各十二铢） 赤石脂 寒水石（各六铢）

上八味 咀，以水一升纳药重半两煮，再沸，绞去滓，半岁儿服如鸡子大一枚，大儿尽服，入口中即愈，汗出粉之，药无毒可每日二服。有热加大黄，不汗加麻黄，无寒水石，朴硝代之。

上一页：增损续命汤
下一页：二物石膏汤


二物石膏汤 《备急千金要方》

二物石膏汤

治少小中风，手足拘急方。

石膏（如鸡子大一枚，碎） 真珠（一两）

上以水二升煮石膏五六沸，纳真珠，煮取一升，稍稍分服。

上一页：石膏汤
下一页：桂枝汤


桂枝汤 《备急千金要方》

桂枝汤

治少小中风，脉浮发热自汗出，项强，鼻鸣，干呕方（即伤寒篇，本方见于十一）

上一页：二物石膏汤
下一页：二物驴毛散


二物驴毛散 《备急千金要方》

二物驴毛散

治少小新生中风方。

驴毛（取背前交脊上会中拔取如手拇指大一把） 麝香（二豆大）

上以乳汁和，铜器中微火煎，令焦熟出，为末。小儿不能饮，以乳汁和之，苇筒贮泻着咽中，然后饮乳令入腹。

上一页：桂枝汤
下一页：茵芋丸


茵芋丸 《备急千金要方》

茵芋丸

治少小有风痫疾，至长不除，或遇天阴节变便发动，食饮坚强亦发。百脉挛缩，行步不正，言语不便者，服之永不发方。

茵芋叶 铅丹 秦艽 钩藤皮 石膏 杜蘅 防葵（各一两） 菖蒲 黄芩（各一两半）松萝（半两） 蜣螂（十枚） 甘草（三两）

上十二味为末，蜜丸小豆大，三岁以下服五丸，三岁以上服七丸，五岁以上服十丸，十岁以上可至十五丸。

上一页：二物驴毛散
下一页：镇心丸


镇心丸 《备急千金要方》

镇心丸

治小儿惊痫百病镇心气方。

银屑（十二铢） 水银（二十铢） 牛黄（六铢） 大黄（六分） 茯苓（三分） 茯神 远志 防己 白蔹 雄黄 人参 芍药（各二分） 紫石英 真珠 防葵 铁精（各四分）

上十六味，先以水银和银屑如泥，别治诸药和丸。二岁儿如麻子二丸，随儿大小增之。

一方无牛黄。

上一页：茵芋丸
下一页：丹参赤膏


丹参赤膏 《备急千金要方》

丹参赤膏

治少小心腹热除热方。

丹参 雷丸 芒硝 戎盐 大黄（各二两）

上五味 咀，以苦酒半升浸四钟一宿，以成炼猪肪一斤煎，三上三下，去滓，乃纳芒硝，膏成，以摩心下，冬夏可用。一方但用丹参雷丸，亦佳。

上一页：镇心丸
下一页：五物甘草生摩膏


五物甘草生摩膏 《备急千金要方》

五物甘草生摩膏

治少小新生肌肤幼弱，喜为风邪所中，身体壮热，或中大风，手足惊

甘草 防风（各一两） 白术 桔梗（各二十铢） 雷丸（二两半）

上五味 咀，以不中水猪肪一斤煎为膏，以煎药，微火上煎，消息视稠浊，膏成，去滓，取如弹丸大一枚，炙手以摩儿百遍，寒者更热，热者更寒，小儿虽无病，早起常以膏摩囟上及手足心，甚辟风寒。

上一页：丹参赤膏
下一页：灸法


灸法 《备急千金要方》

灸法

论曰∶小儿新生无疾，慎不可逆针灸之，如逆针灸，则忍痛动其五脏，因喜成病。河洛关中土地多寒，儿喜病痉，其生儿三日，多逆灸以防之，又灸颊以防噤，有噤者舌下脉急，牙车筋急，其土地寒，皆决舌下去血，灸颊以防噤也。吴蜀地温，无此疾也。古方既传之，今人不详南北之殊，便按方而用之，是以多害于小儿也。所以田舍小儿，任其自然皆得，无有夭横也。

小儿惊啼，眠中四肢掣动，变蒸未解，慎不可针灸抓之，动其百脉，仍因惊成痫也，惟阴痫噤痉可针灸抓之。

凡灸痫，当先下儿使虚，乃承虚灸之。未下有实而灸者，气逼前后不通，杀人。

痫发平旦者，在足少阳。晨朝发者，在足厥阴。日中发者，在足太阳。黄昏发者，在足太阴。人定发者，在足阳明。夜半发者，在足少阴。

上痫发时病所在，视其发早晚，灸其所也。夫痫有五脏之痫，六畜之痫，或在四肢，或在腹内，当审其候，随病所在灸之，虽少必瘥，若失其要，则为害也。

肝痫之为病面青，目反视，手足摇，灸足少阳、厥阴各三壮。

心痫之为病面赤，心下有热，短气息微数，灸心下第二肋端宛宛中，此为巨阙也，又灸手心主及少阴各三壮。

脾痫之为病，面黄腹大，喜痢，灸胃脘三壮，挟胃脘旁灸二壮，足阳明、太阴各二壮。

肺痫之为病，面目白，口沫出，灸肺俞三壮，又灸手阳明、太阴各二壮。

肾痫之为病，面黑，正直视不摇如尸状，灸心下二寸二分三壮，又灸肘中动脉各二壮，又灸足太阳、少阴各二壮。

膈痫之为病，目反，四肢不举，灸风府，又灸顶上鼻人中下唇承浆，皆随年壮。

肠痫之为病，不动摇、灸两承山，又灸足心两手劳宫，又灸两耳后完骨，各随年壮，又灸脐中五十壮。

上五脏痫证候。

马痫之为病，张口摇头，马鸣欲反折，灸项风府、脐中三壮，病在腹中，烧马蹄末，服之良。

牛痫之为病，目正直视腹胀，灸鸠尾骨及大椎各三壮，烧牛蹄末，服之良。

羊痫之为病，喜扬目吐舌，灸大椎上三壮。

猪痫之为病，喜吐沫，灸完骨两旁各一寸七壮。犬痫之为病，手足挛，灸两手心一壮，灸足太阳一壮，灸肋户一壮。

鸡痫之为病，摇头反折，喜惊自摇，灸足诸阳各三壮。

上六畜痫证候。

小儿暴痫，灸两乳头，女儿灸乳下二分。

治小儿暴痫者，身躯正直如死，及腹中雷鸣，灸太仓及脐中上下两旁各一寸，凡六处，又灸当腹度取背，以绳绕颈下至脐中竭，便转绳向背顺脊下行，尽绳头，灸两旁各一寸五壮。

若面白啼声色不变，灸足阳明、太阴。

若目反上视，眸子动，当灸囟中，取之法，横度口尽两吻际，又横度鼻下亦尽两边，折去鼻度半，都合口为度，以额上发际上行度之。灸度头一处，正在囟上未合骨中，随手动者是，此最要处也。次灸当额上入发二分许，直望鼻为正。次灸其两边，当目瞳子直上入发际二分许。次灸顶上回毛中。次灸客主人穴在眉后际动脉是。次灸两耳门，当耳开口则骨解开动张陷是也。次灸两耳上，卷耳取之，当卷耳上头是也；一法大人当耳上横三指，小儿各自取其指也。次灸两耳后完骨上青脉，亦可以针刺令血出。次灸玉枕，项后高骨是也。次灸两风池，在项后两辕动筋外发际陷中是也。次灸风府，当项中央发际，亦可与风池三处高下相等。次灸头两角，两角当回毛两边起骨是也。

上头部凡十九处，儿生十日可灸三壮，三十日可灸五壮，五十日可灸七壮，病重俱灸之。

轻者灸囟中、风池、玉枕也，艾使熟，炷令平正着肉，火势乃至病所也；艾若生，炷不平正，不着肉，徒灸多炷，故无益也。

若腹满短气转鸣，灸肺募，在两乳上第二肋间宛宛中，悬绳取之，当瞳子是。次灸膻中。

次灸胸堂。次灸脐中。次灸薜息，薜息在两乳下第一肋间宛宛中是也。次灸巨阙，大人去鸠尾下一寸，小儿去脐作六分分之，去鸠尾下一寸是也，并灸两边。次灸胃脘。次灸金门，金门在谷道前囊之后当中央是也，从阴囊下度至大孔前，中分之。

上腹部十二处，胸堂、巨阙、胃脘，十日儿可灸三壮，一月以上可五壮，阴下缝中可三壮，或云随年壮。

若脊强反张、灸大椎，并灸诸脏俞及督脊上当中，从大椎度至穷骨，中屈，更从大椎度之，灸度下头，是督脊也。

上背部十二处，十日儿可灸三壮，一月以上可灸五壮。若手足掣 惊者，灸尺泽，次灸阳明，次灸少商，次灸劳宫，次灸心主，次灸合谷，次灸三间，次灸少阳。

上手部十六处，其要者阳明，少商，心主，尺泽，合谷，少阳也，壮数如上。

又灸伏兔，次灸三里，次灸腓肠，次灸鹿溪，次灸阳明，次灸少阳，次灸然谷。

上足部十四处，皆要可灸，壮数如上。手足阳明，谓人四指，凡小儿惊痫皆灸之。若风病大？

上一页：五物甘草生摩膏
下一页：客忤第四


客忤第四 《备急千金要方》

客忤第四

（论二首 方二十七首 灸法一首）

论曰∶少小所以有客忤病者，是外人来气息忤之，一名中人，是为客忤也。虽是家人，或别房异户，虽是乳母及父母或从外还，衣服经履鬼神粗恶暴气，或牛马之气，皆为忤也。

执作喘息乳气未定者，皆为客忤。其乳母遇醉或房劳，喘后乳儿最剧，能杀儿也，不可不慎。

凡诸乘马行，得马汗气臭，未盥洗易衣装便向儿边，令儿中马客忤。儿卒见马来，及闻马鸣惊，及马上衣物马气，皆令小儿中马客忤。慎护之，特重一岁儿也。

凡小儿衣，布帛绵中不得有头发，履中亦尔，白衣青带，青衣白带，皆令中忤。

凡非常人及诸物从外来，亦能惊小儿至致病。欲防之法，诸有从外来人及有异物入户，当将儿避之，勿令见也，若不避者，烧牛屎，令常有烟气置户前，则善。

小儿中客为病者，无时不有此病也。而秋初一切小儿皆病者，岂是一切小儿悉中客邪。

夫小儿所以春冬少病，秋夏多病者，秋夏小儿阳气在外，血脉嫩弱，秋初夏末，晨夕时有暴冷，小儿嫩弱，其外则易伤，暴冷折其阳，阳结则壮热，胃冷则下痢，是故夏末秋初，小儿多壮热而下痢，未必皆是中客及魃也。若治少小法，夏末秋初常宜候天气温凉也。有暴寒卒冷者，其少小则多患壮热而下痢也，慎不可先下之，皆先杀毒后下之耳。

《玄中记》云，天下有女鸟，名曰姑获（《肘后》、《子母秘录》作乌获），一名天帝女，一名隐飞鸟，一名夜行游女，又名钓星鬼，喜以阴雨夜过飞鸣，徘徊人村里，唤得来者是也。

鸟纯雌无雄不产，阴气毒化生，喜落毛羽于人中庭，置儿衣中，便令儿作痫，病必死，即化为其儿也。是以小儿生至十岁，衣被不可露也，七八月尤忌。

凡中客忤之为病，类皆吐下青黄白色，水谷解离腹痛天纠，面色变易，其候似痫，但眼不上插耳，其脉急数者是也，宜与龙胆汤下之，加人参 当归，各如龙胆称分等多少也。

小儿中客，急视其口中悬雍左右，当有青黑肿脉核如麻豆大，或赤或白或青，如此便宜用针速刺溃去之，亦可爪摘决之，并以绵缠钗头拭去血也。

少小中客之为病，吐下青黄赤白汁，腹中痛，及反倒偃侧，喘似痫状，但目不上插少睡耳，面变五色，其脉弦急，若失时不治，小久则难治矣。欲疗之方∶

用豉数合，水拌令湿，捣熟丸如鸡子大，以摩儿囟及手足心，各五六遍毕，以丸摩儿心及治少小中客忤，项强欲死方∶

取衣中白鱼十枚，为末以敷母乳头上，令儿饮之，入咽立愈。（一方二枚着儿母手，掩儿脐中，儿吐下愈，亦以摩儿项及脊强处。）

又方 吞麝香大豆许，立愈。

治小儿卒中忤方∶

剪取驴前膊胛上旋毛，大如弹子，以乳汁煎之，令毛消药成，着乳头饮之，下喉即愈。

又方 烧母衣带三寸，并发合乳汁，服之。

又方 取牛鼻津服之。或牛口沫敷乳头，饮之。

上一页：灸法
下一页：一物猪蹄散


一物猪蹄散 《备急千金要方》

一物猪蹄散

治小儿寒热及赤气中人方。

取猪后足悬蹄，烧末捣筛，以饮乳汁一撮，立效。

治少小猝中客忤，不知人者方∶

取热马屎一丸，绞取汁饮儿，下咽便愈。亦治中客忤而KT 啼，面青腹强者。

上一页：客忤第四
下一页：一物马通浴汤


一物马通浴汤 《备急千金要方》

一物马通浴汤

治少小中忤方。

马通三升，烧令烟绝，以酒一斗煮三沸去滓，浴儿即愈。

上一页：一物猪蹄散
下一页：一物猪通浴汤


一物猪通浴汤 《备急千金要方》

一物猪通浴汤

治小儿中人忤，KT 啼面青腹强者方。

猪通二升，以热汤灌之，适寒温浴儿。

治少小客忤，二物黄土涂头方∶

取灶中黄土、蚯蚓屎等分捣，合水和如鸡子黄大，涂儿头上及五心，良。一方云用鸡子清和如泥。

治小儿卒客忤方∶

铜镜鼻烧令赤，着少许酒中，大儿饮之，小儿不能饮者含与之，即愈。

治小儿中马客忤而吐不止者方∶

灸手心主间使大都隐白三阴交各三壮，可用粉丸如豉法，并用唾，唾而咒之，咒法如下。

咒客忤法∶咒曰∶摩家公，摩家母，摩家子儿苦客忤，从我始，扁鹊虽良不如善唾。良咒讫，弃丸道中。

又法∶取一刀横着灶上，解儿衣，发其心腹讫，取刀持向儿咒之唾，辄以刀向心腹，啡啡曰（音非出唾貌），煌煌日，出东方，背阴向阳，葛公葛公，不知何公，子来不视，去罔顾，过与生人忤，梁上尘，天之神，户下土，鬼所经，大刀环犀对灶君。二七唾客愈。儿惊唾啡啡如此。二七啡啡，每唾以刀拟之咒，当三遍乃毕，用豉丸如上法，五六遍讫，取此丸破视其中有毛，弃丸道中，客忤即愈矣。

小儿魃法∶

论曰∶凡小儿有魃病者，是妇人怀娠，有恶神导其腹中胎，妒嫉他小儿令病也。魃者，小鬼也（音奇），妊娠妇人不必悉招魃魅，人时有此耳。魃之为疾，喜微微下痢，寒热或有去来，毫毛鬓发KT 不悦，是其证也，宜服龙胆汤。凡妇人先有小儿未能行，而母又孕，使儿饮此乳，亦作 也，令儿黄瘦骨立，发落壮热，是其证也。

治魃方∶ 炙伏翼，熟咀哺之。

又方 烧伏翼末，饮服之。

又方 以水二升煮 蓄、冬瓜各四两，取浴之。

上一页：一物马通浴汤
下一页：白藓皮汤


白藓皮汤 《备急千金要方》

白藓皮汤

治少小客魃挟实方。

白藓皮 大黄 甘草（各一两） 芍药 茯苓 细辛 桂心（各十八铢）

上七味 咀，以水二升，煮取九合，分三服。

小儿夜啼∶？

上一页：一物猪通浴汤
下一页：龙角丸


龙角丸 《备急千金要方》

龙角丸

治小儿五惊夜啼方（崔氏名五惊丸）。

龙角（六铢） 牡蛎（一作牡丹） 川大黄（各九铢） 黄芩（半两） 蚱蝉（二枚） 牛黄（如小豆五枚）

上六味末，蜜丸如麻子，蓐里儿服二丸，随儿大小增减。

上一页：白藓皮汤
下一页：川芎散


川芎散 《备急千金要方》

川芎散

治小儿夜啼，至明即安寐方。

川芎 白术 防己（各半两）

上三味治下筛，以乳和与儿服之，量多少，又以儿母手掩脐中，亦以摩儿头及脊，验。

二十日儿未能服散者，以乳汁和之，服如麻子一丸。儿大能服药者，以意斟酌之。

上一页：龙角丸
下一页：一物前胡丸


一物前胡丸 《备急千金要方》

一物前胡丸

治少小夜啼方。

前胡随多少捣末，蜜和丸如大豆，服一丸，日三，稍加至五六丸，以瘥为度。

上一页：川芎散
下一页：千金汤


千金汤 《备急千金要方》

千金汤

治小儿暴惊啼绝死，或有人从外来，邪气所逐，令儿得疾，众医不治方。

川椒 左顾牡蛎（各六铢碎）

上二味以醋浆水一升，煮取五合，每服一合。

又方 伏龙肝 交道中土（各一把）

上二味治下筛，水和少许饮之。

又方 取马骨烧灰，敷乳上饮，儿啼即止。治小儿夜啼不已，医所不治者方∶

取野狼屎中骨，烧灰为末，水服如黍米粒大二枚，即定。

又方 烧 皮三寸灰，着乳头饮之。

治小儿惊啼方∶

取鸡屎白熬末，以乳服之，佳。

又方 酒服乱发灰，良。

又方 以妊娠时食饮偏有所思者物，哺儿则愈。

上一页：一物前胡丸
下一页：伤寒第五


伤寒第五 《备急千金要方》

伤寒第五

（论一首 方三十首 灸法一首）

论曰∶夫小儿未能冒涉霜雪，乃不病伤寒也，大人解脱之久，伤于寒冷，则不论耳，然天行非节之气，其亦得之，有时行疾疫之年，小儿出腹，但患斑者也，治其时行节度，故如大人法，但用药，分剂少异，药小冷耳。

上一页：千金汤
下一页：麦门冬汤


麦门冬汤 《备急千金要方》

麦门冬汤

治小儿未满百日伤寒，鼻衄身热呕逆方。

麦门冬（十八铢） 石膏 寒水石 甘草（各半两） 桂心（八铢）

上五味 咀，以水二升半，煮取一升，每服一合，日三。

上一页：伤寒第五
下一页：芍药四物解肌汤


芍药四物解肌汤 《备急千金要方》

芍药四物解肌汤

治少小伤寒方。

芍药 黄芩 升麻 葛根（各半两）

上四味 咀以水三升，煮取九合，去滓，分五服，期岁以上，分三服。

上一页：麦门冬汤
下一页：麻黄汤


麻黄汤 《备急千金要方》

麻黄汤

治少小伤寒，发热咳嗽，头面热者方。

麻黄 生姜 黄芩（各一两） 甘草 桂心 石膏 芍药（各半两） 杏仁（十枚）

上八味 咀，以水四升，煮取一升半，分二服，儿若小以意减之。

治小儿伤寒方∶ 葛根汁 淡竹沥（各六合）

上二味相和，二三岁儿分三服，百日儿斟酌服之，不宜生，煮服佳。

治小儿时气方∶桃叶三两捣，以水五升，煮十沸，取汁，日五六遍淋之，若复发，烧雄鼠屎二枚，烧水调服之。

上一页：芍药四物解肌汤
下一页：五味子汤


五味子汤 《备急千金要方》

五味子汤

治小儿伤寒，病久不除，瘥后复剧，瘦瘠骨立方。

五味子（十铢） 麦门冬 黄连 黄芩 大黄 前胡（各六铢） 芒硝（五铢） 石膏（一两）

上十味 咀，以水三升，煮取一升半，服二合，得下便止，计大小增减之。

上一页：麻黄汤
下一页：莽草浴汤


莽草浴汤 《备急千金要方》

莽草浴汤

治少小伤寒方。

莽草（半斤） 牡蛎（四两） 雷丸（三十枚） 大黄（一两） 蛇床子（一升）

上五味 咀以水三斗，煮取斗半，适寒温以浴儿，避眼及阴。

又方 治小儿猝寒热，不佳，不能服药方。

莽草 丹参 桂心（各三两） 菖蒲（半斤） 雷丸（一升） 蛇床子（二两）

上六味 咀以水二斗，煮三五沸，适寒温以浴儿，避眼及阴。

上一页：五味子汤
下一页：雷丸浴汤


雷丸浴汤 《备急千金要方》

雷丸浴汤

治小儿忽寒热方。

雷丸（二十枚） 大黄（四两） 黄芩（一两） 苦参 石膏（各三两） 丹参（二两）

上六味 咀，以水二斗，煮取一斗半浴儿，避眼及阴，浴讫以粉粉之，勿浓衣，一宿复浴。

上一页：莽草浴汤
下一页：李叶浴汤


李叶浴汤 《备急千金要方》

李叶浴汤

治少小身热方。

李叶随多少， 咀，以水煮，去滓，浴儿，良。

上一页：雷丸浴汤
下一页：柳枝浴汤


柳枝浴汤 《备急千金要方》

柳枝浴汤

治小儿生一月至五月，乍寒乍热方。

柳枝细切，煮取汁洗儿，若渴，绞冬瓜汁服之。

上一页：李叶浴汤
下一页：青木香浴汤


青木香浴汤 《备急千金要方》

青木香浴汤

治小儿壮热羸瘠方。

青木香（四两） 麻子仁 竹叶（各一升） 虎骨（五两） 白芷（三两）

上五味 咀，以水二斗，煮取一斗，稍稍浴儿。

上一页：柳枝浴汤
下一页：十二物寒水石散


十二物寒水石散 《备急千金要方》

十二物寒水石散

治少小身体壮热，不能服药方。

寒水石 芒硝 滑石 石膏 赤石脂 青木香 大黄 甘草 黄芩 防风 川芎 麻黄根

上各等分，合治下筛，以粉一升，药屑三合相和，复以筛筛之，以粉儿身，日三。

上一页：青木香浴汤
下一页：李根汤


李根汤 《备急千金要方》

李根汤

治小儿暴有热，得之二三日者方。

李根 桂心 芒硝（各十八铢） 麦门冬 甘草（各一两）

上五味 咀，以水三升，煮取一升，分五服。

上一页：十二物寒水石散
下一页：升麻汤


升麻汤 《备急千金要方》

升麻汤

治小儿伤寒，变热毒病，身热面赤，口燥，心腹坚急，大小便不利，或口疮者，或因壮热，便四肢挛掣惊，乃成痫疾，时发时醒，醒后身热如火者，悉主之方。

升麻 白薇 麻黄 葳蕤 柴胡 甘草（各半两） 黄芩（一两） 朴硝 大黄 钩藤（各六铢）

上十味 咀，以水三升先煮麻黄去上沫，纳诸药煮，取一升。儿生三十日至六十日，一服二合；六十日至百日，一服二合半；百日至二百日，一服三合。

上一页：李根汤
下一页：大黄汤


大黄汤 《备急千金要方》

大黄汤

治小儿肉中挟宿热，瘦瘠，热进退休作无时方。

大黄 甘草 芒硝（各半两） 桂心（八铢） 石膏（一两） 大枣（五枚）

上六味 咀，以水三升，煮取一升，每服二合。

又方 治小儿腹大短气，热有进退，食不安谷为不化方。

大黄 黄芩 甘草 麦门冬 芒硝（各半两） 石膏（一两） 桂心（八铢）

上七味 咀，以水三升，煮取一升半，分三服。期岁以下小儿作五服。

上一页：升麻汤
下一页：蜀漆汤


蜀漆汤 《备急千金要方》

蜀漆汤

治小儿潮热方。

蜀漆 甘草 知母 龙骨 牡蛎（各半两）

上五味 咀，以水四升，煮取一升，去滓，一岁儿少少温服半合，日再。

上一页：大黄汤
下一页：竹叶汤


竹叶汤 《备急千金要方》

竹叶汤

治小儿夏月患腹中伏热，温壮来往，或患下痢，色或白或黄，三焦不利方。

竹叶（切） 小麦（各五合） 柴胡 麦门冬 人参 甘草（各半两） 茯苓（十八铢）黄芩（一两六铢）

上八味 咀，以水四升，煮竹叶小麦，取三升，去竹叶小麦，下诸药煮，取一升半，分三服。若小儿夏月忽壮热烧人手，洞下黄溏，气力 然，脉极洪数，用此方加大黄二两，再服得下，即瘥。

又方 治五六岁儿温壮，腹中急满，息不利，或有微肿，亦中极羸，不下饮食，坚痞，手足逆冷方。

竹叶（切一升） 小麦（半升） 甘草 黄芩 栝蒌根 泽泻 茯苓 知母 白术 大黄（各一两） 桂心（二铢） 生姜（一两半） 人参 麦冬 半夏（各二两） 当归（十八铢）

上十六味 咀，以水七升，煮竹叶、小麦，取四升，去滓，纳诸药煎，取一升六合，分四服。

治小儿连壮热，实滞不去，寒热往来，微惊悸方∶

大黄（一两） 黄芩 栝蒌根 甘草（各十八铢） 滑石（二两） 桂心 牡蛎 人参 龙骨

上十二味 咀，以水四升，煮取一升半，每服三合，一日一夜令尽，虽吐亦与之。（一本加紫石英半两。）

上一页：蜀漆汤
下一页：调中汤


调中汤 《备急千金要方》

调中汤

治小儿春秋月晨夕中暴冷，冷气折其四肢，热不得泄，则壮热冷气入胃，变下痢，或欲赤白滞起数去，小腹胀痛极壮热，气脉洪大，或急数者，服之热便歇，下亦瘥也，但壮热不吐下者，亦主之方。

葛根 黄芩 茯苓 桔梗 芍药 白术 本 大黄 甘草（各六铢）

上九味 咀，以水二升，煮取五合，服法如前篇龙胆汤下，量儿大小以意服之。

上一页：竹叶汤
下一页：生地黄汤


生地黄汤 《备急千金要方》

生地黄汤

治小儿寒热进退，啼呼腹痛方。

生地黄 桂心（各二两）

上二味 咀以水三升，煮取一升，期岁以下服二合，以上三合。一方七味，有芍药、寒水石

又方 治小儿伤寒发黄方。

捣土瓜根汁三合，服之。

又方 捣韭根汁，澄清，取如大豆许，滴儿鼻中，即出黄水，瘥。

又方 捣青麦汁服之。

又方 小豆（三七枚） 瓜蒂（二七枚） 糯米（四十枚）

上三味为末，吹入鼻中。

上一页：调中汤
下一页：二物通汗散


二物通汗散 《备急千金要方》

二物通汗散

治少小有热不汗方。

粉（半斤） 雷丸（四两）

上捣为细末和下筛，以粉儿身。

上一页：生地黄汤
下一页：二物茯苓粉散


二物茯苓粉散 《备急千金要方》

二物茯苓粉散

治少小头汗方。

茯苓 牡蛎（各四两）

上治下筛，以粉八两，合捣为散，有热辄以粉，汗即止。

上一页：二物通汗散
下一页：三物黄连粉散


三物黄连粉散 《备急千金要方》

三物黄连粉散

治少小盗汗方。

黄连 牡蛎 贝母（各十八铢）

上以粉一升，合捣下筛，取粉儿身，佳。

上一页：二物茯苓粉散
下一页：犀角饮子


犀角饮子 《备急千金要方》

犀角饮子

此由心脏热之所感，宜服此方。

犀角（十八铢） 茯神（一两） 麦门冬（一两半） 甘草（半两） 白术（六铢）

上五味 咀，以水九合，煎取四合，分服。加龙齿一两，佳。

上一页：三物黄连粉散
下一页：恒山汤


恒山汤 《备急千金要方》

恒山汤

治小儿温疟。

恒山（切一两） 小麦（三合） 淡竹叶（切一升）

上三味以水一升半，煮取五合，量儿大小分服。

又方 鹿角末 临发时先服一钱匕。

又方 烧鳖甲灰，以酒服一钱匕，至发时服三匕，并以火炙身。

又方 烧鸡 中黄皮为末，和乳与服，男雄女雌。

又方 灸两乳下一指，三壮。

上一页：犀角饮子
下一页：咳嗽第六


咳嗽第六 《备急千金要方》

咳嗽第六

（方十四首）

小儿出胎二百许日，头身患小小疮，治护小瘥，复发，五月中忽小小咳嗽，微温和治之，因变痫，一日二十过发，四肢缩动，背脊KT KT ，眼反，须臾气绝，良久复苏，已与常治痫汤，得快吐下，经日不间，尔后单与竹沥汁，稍进，一日一夕中合进一升许，发时小疏，明日与此竹沥汤，得吐下，发便大折，其间犹稍稍与竹沥汁。

上一页：恒山汤
下一页：竹沥汤方


竹沥汤方 《备急千金要方》

竹沥汤方

竹沥（五合） 黄芩（三十铢） 木防己 羚羊角 白术（各六铢，一作白藓） 大黄（二两）茵芋（三铢） 麻黄 白薇 桑寄生 萆 （一方无） 甘草（各半两）

上十二味 咀，以水二升半，煮取药减半，纳竹沥，煎取一升，分服二合，相去一食久。进一服。

上一页：咳嗽第六
下一页：紫菀汤


紫菀汤 《备急千金要方》

紫菀汤

治小儿中冷及伤寒暴嗽，或上气咽喉鸣气逆，或鼻塞清水出方。

紫菀 杏仁 黄芩 当归 甘草 橘皮 青木香 麻黄 桂心（各六铢） 大黄（一两）

上十味 咀，以水三升，煮取九合，去滓，六十日至百日儿一服二合半，一百日至二百日儿一服三合。

上一页：竹沥汤方
下一页：五味子汤


五味子汤 《备急千金要方》

五味子汤

治小儿风冷入肺，上气气逆，面青，喘迫咳嗽，昼夜不息，食则吐不下方。

五味子 当归（各半两） 麻黄 干姜 桂心 人参 紫菀 甘草（各一两） 款冬花 细辛（各三铢）大黄（一两半）

上十一味 咀，以水二升半，煮取九合，去滓，儿六十日至百日一服二合半，一百日至二百日一服三合，其大黄别浸一宿下。（一方无款冬花、大黄，有大枣三枚。

治小儿大人咳逆短气，胸中吸吸，呵出涕唾，嗽出臭脓方∶

烧淡竹沥，煮二十沸，小儿一服一合，日五服。大人一升，亦日五服。不妨食，息乳哺治小儿寒热咳逆，膈中有乳癖，若吐不欲食方∶

干地黄（四两） 麦冬 五味子 蜜（各半斤） 大黄 硝石（各一两）

上六味 咀，以水三升，煮取一升，去滓，纳硝石、蜜，煮令沸，服二合，日三，胸中当有宿乳汁一升许出。大者服五合。

上一页：紫菀汤
下一页：射干汤


射干汤 《备急千金要方》

射干汤

治小儿咳逆，喘息如水鸡声方。

射干 麻黄 紫菀 甘草 生姜（各一两） 半夏（五枚） 桂心（五寸） 大枣（二十枚）

上八味 咀，以水七升，煮取一升五合，去滓，纳蜜五合，煎一沸，分温服二合，日三

又方 半夏（四两） 紫菀 桂心 生姜 细辛 阿胶 甘草（各二两） 蜜（一合） 款冬花（二？）

上九味 咀，以水一斗，煮半夏取六升，去滓，纳诸药煮取二升五合，五岁儿服一升，二岁儿服六合，量儿大小多少加减之。

上一页：五味子汤
下一页：杏仁丸


杏仁丸 《备急千金要方》

杏仁丸

治大人小儿咳逆上气方。

杏三升，熟捣如膏，蜜一升为三份，以一份纳杏仁捣，令强，更纳一份捣之如膏，又纳一份捣熟止，先食已含咽之，多少自在，日三，每服不得过半方寸匕，则利。

又方 半夏（二斤去皮，河水洗六七度完用） 甘草（四两） 白矾（一斤研末） 丁香 缩砂 草蔻 川升麻（各四两）

上七味，以好酒一斗与半夏拌，和匀同浸，春冬三七日，夏秋七日，密封口，日足取出，用冷水急洗，风吹干，每服一粒，嚼破，用姜汤下，或干吃，候六十日干方得服。（疑非孙思邈方。）

上一页：射干汤
下一页：八味生姜煎


八味生姜煎 《备急千金要方》

八味生姜煎

治少小嗽方。

生姜（七两） 干姜（四两） 桂心（二两） 甘草 款冬花 紫菀（各三两） 杏仁 蜜（各一斤）

上合诸药为末，微火上，煎取如饴 。量其大小多少与儿含咽之，百日小儿如枣核许，日四五服，甚有验。

上一页：杏仁丸
下一页：四物款冬丸


四物款冬丸 《备急千金要方》

四物款冬丸

治小儿嗽，昼瘥夜甚，初不得息，不能复啼方。

款冬花 紫菀（各一两半） 桂心（半两） 伏龙肝（六铢）

上为末，蜜和如泥，取如枣核大 敷乳头令儿饮之，日三敷之，渐渐令儿饮之。

上一页：八味生姜煎
下一页：菖蒲丸


菖蒲丸 《备急千金要方》

菖蒲丸

治小儿暴冷嗽，及积风冷嗽，兼气逆鸣方。

菖蒲 乌头 杏仁 矾石 细辛 皂荚（各六铢） 款冬花 干姜 桂心 紫菀（各十八铢）川椒（五铢） 吴茱萸（六合）

上十二味为末，蜜丸如梧子，三岁儿饮服五丸，加至十丸，日三。儿小以意减之，儿大以意加之。暴嗽数服便瘥。

上一页：四物款冬丸
下一页：桂枝汤


桂枝汤 《备急千金要方》

桂枝汤

治少小十日以上至五十日，卒得謦咳，吐乳，呕逆，暴嗽，昼夜不得息方。

桂枝（半两） 甘草（二两半） 紫菀（十八铢） 麦冬（一两十八铢）

上四味 咀，以水二升，煮取半升，以绵着汤中，捉绵滴儿口中，昼夜四五过与之。节乳哺。

治少小卒肩息上气，不得安，此恶风入肺方。

上一页：菖蒲丸
下一页：麻黄汤


麻黄汤 《备急千金要方》

麻黄汤

麻黄（四两） 甘草（一两） 桂心（五寸） 五味子（半斤） 半夏 生姜（各二两）

上六味 咀，以水五升，煮取二升，百日儿服一合，大小节度服之，便愈。

上一页：桂枝汤
下一页：癖结胀满第七


癖结胀满第七 《备急千金要方》

癖结胀满第七

（方三十首 灸法一首）

上一页：麻黄汤
下一页：紫双丸


紫双丸 《备急千金要方》

紫双丸

治小儿身热头痛，饮食不消，腹中胀满，或小腹绞痛，大小便不利，或重下数起，小儿无异疾，惟饮食过度，不知自止，哺乳失节，或惊悸寒热，惟此丸治之不瘥，更可重服。

小儿欲下，是其蒸候；哺食减少，气息不快，夜啼不眠，是腹内不调；悉宜用此丸，不用它药，数用神验。

千金不传方∶（臣亿等详序例中凡云，服紫丸者即前变蒸篇十四味者是也。云服紫丸不下者，服赤丸，赤丸瘥快，病重者当用之，方中并无赤丸，而此用朱砂，又力紧于紫丸，疑此即赤丸也。）

巴豆 蕤核仁（各十八铢） 麦冬（十铢） 甘草（五铢） 朱砂 甘遂（各二铢） 牡蛎 蜡（各八铢）

上八味以汤熟洗巴豆，研，新布绞去油，别捣甘草、甘遂、牡蛎、麦门冬下筛讫，研蕤核仁令极熟，乃纳散更捣二千杵。药燥不能丸，更入少蜜足之。半岁儿服如荏子一双，一岁二岁儿服如半麻子一双，三四岁者服如麻子二丸，五六岁者服如大麻子二丸，七岁八岁服如小豆二丸，九岁十岁微大于小豆二丸，常以鸡鸣时服，至日出时不下者，热粥饮数合即下，丸皆双出也。下甚者，饮以冷粥即止。

治小儿胎中宿热，乳母饮食粗恶辛苦，乳汁不起儿，乳哺不为肌肤，心腹痞满，萎黄瘦瘠，四肢痿 缭戾，服之可令充悦方∶

芍药 柴胡（各二两） 大黄 人参（各一两）干姜（如热以枳实代） 甘草（各半两）

鳖甲 茯苓（各一两半）

上八味为末，蜜丸如大豆，服一丸，一岁以上乳服三丸，七岁儿服十丸，日二。

上一页：癖结胀满第七
下一页：牛黄丸


牛黄丸 《备急千金要方》

牛黄丸

治小儿宿乳不消，腹痛惊啼方。

牛黄（三铢） 附子（一枚） 真珠 巴豆 杏仁（各一两）

上五味捣附子、真珠为末，下筛，别捣巴豆、杏仁令如泥，纳药及牛黄捣一千二百杵，药成，若干入少蜜足之。百日儿服如粟米一丸，三岁儿服如麻子一丸，五六岁儿服如胡豆一丸，日二，先乳哺了服之，膈上下悉当微转，药完出者病愈，散出者更服，以药完出为度。

上一页：紫双丸
下一页：芒硝紫丸


芒硝紫丸 《备急千金要方》

芒硝紫丸

治小儿宿食癖气痰饮，往来寒热不欲食，消瘦方。

芒硝 大黄（各四两） 半夏 甘遂（各二两） 代赭（一两） 巴豆（二百枚） 杏仁（一百二十枚）

上七味为末，别捣巴豆杏仁治如膏，旋纳药末捣三千杵，令相和合，强者纳少蜜。百日儿服如胡豆一丸，过百日至一岁服二丸，随儿大小以意节度，当候儿大便中药出为愈，若不出，更服如初。

治八岁以上儿热结痰实，不能食，自下方∶

白芍 栀子 知母 大黄（各二两） 柴胡（一两六铢） 升麻 黄连 黄芩（各二两半）

竹叶（切一升半） 桔梗（一两半） 细辛（十五铢）

上十一味 咀，以水六升，煮取一升八合，去滓，分四服，十岁儿为三服。一本有枳实、杏仁各一两半，无桔梗、黄连。

治十五以下儿热结多痰，食饮减，自下方∶

大黄 柴胡 黄芩 枳实（各一两十八铢） 升麻 白芍 知母 栀子（各二两半） 生姜（十八铢） 杏仁（二两） 竹叶（切，一升半）

上十一味 咀，以水六升半，煮取二升，十岁至十五者分三服。

上一页：牛黄丸
下一页：牛黄双丸


牛黄双丸 《备急千金要方》

牛黄双丸

治小儿结实，乳食不消，心腹痛方。

牛黄 太山甘遂（各半两） 真珠（六铢） 杏仁 芍药 黄芩（各一两） 巴豆（十八铢）

上七味为末蜜丸，一岁儿饮服如麻子二丸，但随大小加减之。

上一页：芒硝紫丸
下一页：牛黄鳖甲丸


牛黄鳖甲丸 《备急千金要方》

牛黄鳖甲丸

治少小癖实壮热，食不消化，中恶忤气方。

牛黄 浓朴 茯苓 桂心 白芍 干姜（各半两） 麦曲 柴胡 大黄 鳖甲 枳实 川芎（各一两）

上十二味为末，蜜丸如小豆大，日三服，以意量之。

上一页：牛黄双丸
下一页：芫花丸


芫花丸 《备急千金要方》

芫花丸

治小儿心下痞，痰癖结聚，腹大胀满，身体壮热，不欲哺乳方。

芫花 黄芩（各一两） 大黄 雄黄（各二两半）

上四味为末，蜜和更捣一千杵，三岁儿至一岁以下服如粟米一丸，欲服丸纳儿喉中，令母与乳。若长服消病者，当以意消息与服之，与乳哺相避。

上一页：牛黄鳖甲丸
下一页：真珠丸


真珠丸 《备急千金要方》

真珠丸

治小儿痰实结聚，宿癖羸露，不能饮食方。

真珠（半两） 麦冬（一两） 蕤仁（二百枚） 巴豆（四十枚）

上四味为末蜜丸，期岁儿服二丸如小豆大，二百日儿服如麻子二丸，渐增以知为度，当下病赤黄白黑葵汁，下勿绝药，病尽下自止。久服使小儿肥白，甚验。

上一页：芫花丸
下一页：鳖甲丸


鳖甲丸 《备急千金要方》

鳖甲丸

治少小腹中结坚，胁下有疹，手足烦热方。

鳖甲 白芍 大黄（各三十铢） 茯苓 柴胡 干姜（各二十四铢） 桂心（六铢）？虫 蛴螬（各二十枚）

上九味以末蜜和，服如梧子七丸，渐渐加之，以知为度。

上一页：真珠丸
下一页：鳖头丸


鳖头丸 《备急千金要方》

鳖头丸

治小儿痞气，胁下腹中有积聚坚痛方。

鳖头（一枚） 甘皮（半两） 虻虫 虫 桃仁（各十八铢）

上五味为末蜜丸，服如小豆二丸，日三，大便不利，加大黄十八铢，以知为度。

治小儿羸瘦 ，宜常服不妨乳方∶

甘草五两为末蜜丸，一岁儿如小豆十丸，日三，服尽即更合。

上一页：鳖甲丸
下一页：桂心橘皮汤


桂心橘皮汤 《备急千金要方》

桂心橘皮汤

治小儿五六日不食，气逆方。

桂心 人参（各半两） 橘皮（三两） 黍米（五合） 成箨薤（五两）

上五味 咀，以水七升先煮药，煎取二升，次下薤米，米熟药成，稍稍服之。

上一页：鳖头丸
下一页：地黄丸


地黄丸 《备急千金要方》

地黄丸

治少小胃气不调，不嗜食生肌肉方。

干地黄 大黄（各一两六铢） 茯苓（十八铢） 当归 柴胡 杏仁（各半两）

上六味为末，以蜜丸如麻子大，服五丸，日三。

上一页：桂心橘皮汤
下一页：马通粟丸


马通粟丸 《备急千金要方》

马通粟丸

治少小胁下有气内痛，喘逆气息难，往来寒热，羸瘦不食方。

马通中粟（十八铢） 杏仁 紫菀 细辛（各半两） 五味子 石膏 秦艽 半夏 茯苓（各六铢）

上九味为末蜜丸，服如小豆十丸，日三，不知加至二十丸。

治少小腹胀满方∶

烧父母指甲灰，乳头上饮之。

又方 韭根汁和猪脂，煎细细服之。

又方 车毂中脂和轮下土如弹丸，吞之立愈。

又方 米粉、盐等分，炒变色，腹上摩之。

上一页：地黄丸
下一页：当归丸


当归丸 《备急千金要方》

当归丸

治小儿胎寒KT 啼，腹中痛，舌上黑，青涎下方（一名黑丸）。

当归 野狼毒（各九铢） 吴茱萸（一作杏仁） 川椒（各半两） 细辛 干姜 附子（各十八铢） 巴豆（十枚） 豉（七合）

上九味捣八种下筛，秤药末令足，研巴豆如膏，稍稍纳药末，捣令相得，蜜和，桑杯盛，蒸五升米饭，下出捣一千杵，一月儿服如黍米一丸，日一夜二，不知稍加，以知为度，亦治水癖。

上一页：马通粟丸
下一页：马齿矾丸


马齿矾丸 《备急千金要方》

马齿矾丸

治小儿胎寒KT 啼，惊痫腹胀，不嗜食，大便青黄，并大人虚冷内冷，或有实不可吐下方。

？

为？

治小儿忽患腹痛，夭矫汗出，名曰胎寒方∶

煮梨叶浓汁七合，可三四度饮之。

上一页：当归丸
下一页：半夏丸


半夏丸 《备急千金要方》

半夏丸

治小儿暴腹满欲死方。

半夏随多少，微火炮之，捣末，酒和服如粟米粒大五丸，日三，立愈。

治小儿霍乱吐痢方∶

人参（一两） 浓朴 甘草（各半两） 白术（十八铢）

上四味 咀，以水二升二合，煮取半升，六十日儿服一合，百日儿分三服，期岁儿分二服，中间隔乳服之。乳母忌生冷油腻等。一方加干姜一分或加生姜三分。

上一页：马齿矾丸
下一页：藿香汤


藿香汤 《备急千金要方》

藿香汤

治毒瓦斯吐下，腹胀逆害乳哺方。

藿香（一两） 生姜（三两） 青竹茹 甘草（各半两）

上四味 咀，以水二升，煮取八合，每服一合，日三，有热加升麻半两。

治孩子霍乱已用立验方∶

人参 芦箨（各半两） 扁豆藤（二两） 仓米（一撮）

上四味 咀，以水二升，煮取八合分温服。

又方 人参（一两） 木瓜（一枚） 仓米（一撮）

上三味 咀，以水煮分服，以意量之，立效。

治小儿霍乱方∶

牛涎灌口中一合。

又方 研尿滓，乳上服之。

治少小吐痢方∶

乱发（半两烧灰） 鹿角（六铢）

上二味为末，米汁服一刀圭，日三服。

治小儿癖，灸两乳下一寸各三壮。

上一页：半夏丸
下一页：痈疽瘰第八


痈疽瘰第八 《备急千金要方》

痈疽瘰第八

（论一首 方六十三首 灸法一首）

上一页：藿香汤
下一页：漏芦汤


漏芦汤 《备急千金要方》

漏芦汤

治小儿热毒痈疽，赤白诸丹毒疮疖方。

漏芦 连翘（《肘后》用白薇） 白蔹 芒硝（《肘后》用芍药） 甘草（各六铢） 大黄（一两） 升麻 枳实 麻黄 黄芩（各九铢）

上十味 咀，以水一升半，煎取五合，儿生一日至七日取一合分三服，八日至十五日取一合半分三服，十六日至二十日取二合分三服，二十日至三十日取三合分三服，三十日至四十日取五合分三服（《肘后》治大人各用二两，大黄三两。以水一斗煮取三升，分三服，其丹毒须针 去血，《经心录》无连翘有知母、芍药、犀角各等分）。

上一页：痈疽瘰第八
下一页：五香连翘汤


五香连翘汤 《备急千金要方》

五香连翘汤

治小儿风热毒肿，肿色白，或有恶核瘰 ，附骨痈疽，节解不举，白丹走竟身中，白疹瘙不已方。

青木香 薰陆香 鸡舌香 沉香 麻黄 黄芩（各六铢） 大黄（二两） 麝香（三铢）连翘 海藻 射干 升麻 枳实（各半两） 竹沥（三合）

上十四味 咀，以水四升煮药减半纳竹沥，煮取一升二合，儿生百日至二百日一服三合，二百日至期岁一服五合。（一方不用麻黄。

上一页：漏芦汤
下一页：连翘丸


连翘丸 《备急千金要方》

连翘丸

治小儿无故寒热，强健如故，而身体颈项结核瘰 ，及心胁腹背里有坚核不痛，名为结风气肿方。

连翘 桑白皮 白头翁 牡丹 防风 黄柏 桂心 香豉 独活 秦艽（各一两） 海藻（半两）

上十一味为末，蜜丸如小豆，三岁儿饮服五丸，加至十丸，五岁以上者以意加之。

治丹毒大赤肿，身壮热，百治不折方∶

寒水石（十六铢） 石膏（十三铢） 蓝青（十二铢，冬用干者） 犀角 柴胡 杏仁（各八铢） 知母（十铢） 甘草（五铢） 羚羊角（六铢） 芍药 黄芩（各七铢） 栀子（十一铢） 竹沥（一升） 生葛汁（四合澄清） 蜜（二斤）

上十五味 咀，以水五升并竹沥煮，取三升三合，去滓，纳杏仁脂、葛汁蜜微火煎，取二升，一二岁儿服二合，大者量加之。

上一页：五香连翘汤
下一页：麻黄汤


麻黄汤 《备急千金要方》

麻黄汤

治小儿丹肿及风毒风疹方。

麻黄（一两半） 独活 射干 甘草 桂心 青木香 石膏 黄芩（各一两）

上八味 咀，以水四升，煮取一升，三岁儿分为四服，日再。

又方 治小儿恶毒丹及风疹方。

麻黄 升麻 葛根（各一两） 射干 鸡舌香 甘草（各半两） 石膏（半合）

上七味 咀，以水三升，煮取一升，三岁儿分三服，日三。

上一页：连翘丸
下一页：拓汤


拓汤 《备急千金要方》

拓汤

治小儿数十种丹方。

大黄 甘草 当归 川芎 白芷 独活 黄芩 芍药 升麻 沉香 青木香 木兰皮（各一两） 芒硝（三两）

上十三味 咀，以水一斗二升，煮取四升，去滓，纳芒硝，以绵 汤中，适寒温拓之，干则易之，取瘥止。

治小儿溺灶丹，初从两股及脐间起，走入阴头，皆赤方∶

桑根皮切一斗，以水二斗，煮取一斗，以洗浴之。

治小儿丹毒方∶

捣慎火草，绞取汁涂之，良。其丹毒方具在别卷（第二十二卷）。

治小儿赤游肿，若遍身，入心腹，即能杀人方∶

捣伏龙肝为末，以鸡子白和敷，干易之。

又方 白豆末水和敷之，勿令干。

治小儿半身皆红赤，渐渐长引者方∶

牛膝 甘草上二味 咀，合得五升，以水八升，煮三沸，去滓，和伏龙肝末敷之。

治小儿身赤肿起者方∶

熬米粉令黑，以唾和敷之。

又方 伏龙肝 乱发灰上二味为末，以膏和敷之。

治小儿猝腹皮青黑方∶

以酒和胡粉敷上，若不急治，须臾便死。

又 灸脐上下左右，去脐半寸，并鸠尾骨下一寸，凡五处各三壮。

上一页：麻黄汤
下一页：五香枳实汤


五香枳实汤 《备急千金要方》

五香枳实汤

治小儿着风热， 坚如麻豆粒，疮痒搔之，皮剥汁出，或遍身头面，常？

青木香（九铢） 麝香（六铢） 鸡舌香 薰陆香 沉香 防风 秦艽 漏芦（各半两）升麻 黄芩 白蔹 麻黄（各一两） 枳实（一两半） 大黄（一两十八铢）

上十四味 咀，以水五升，煮取一升八合，儿五六岁者一服四五合，七八岁者一服六合，十岁至十四五者加大黄半两，足水为一斗，煮取二升半，分三服。

治小儿火灼疮，一身尽有如麻豆，或有脓汁，乍痛乍痒方∶

甘草 白芍 白蔹 黄芩 黄连 黄柏 苦参（各半两）

上七味为末，以蜜和敷之，日二夜一，亦可作汤洗之。

治小儿上下遍身生疮方∶

芍药 川连 黄芩（各三两） 苦参（八两） 大黄（二两） 蛇床子（一升） 黄柏（五两）菝（一斤）

上八味 咀，以水二斗，煮取一斗，以儿洗浴。

治小儿疮初起， 浆似火，疮名 疮，亦名烂疮方∶

桃仁熟捣，以面脂和敷之，亦治遍身赤肿起。

又方 马骨烧灰敷之。

上一页：拓汤
下一页：水银膏


水银膏 《备急千金要方》

水银膏

治小儿热疮方。

水银 胡粉 松脂（各三两）

上三味以猪脂四升煎松脂，水气尽，下二物搅令匀不见水银以敷之。

上一页：五香枳实汤
下一页：苦参汤


苦参汤 《备急千金要方》

苦参汤

浴小儿身上下百疮不瘥方。

苦参（八两） 地榆 川连 王不留行 独活 艾叶（各五两） 竹叶（二升）

上七味 咀，以水三斗，煮取一斗以浴儿疮上，浴讫敷黄连散。

治三日小儿头面疮起，身体大热方∶

升麻 柴胡 石膏（各六铢） 甘草 当归（各十二铢） 大黄 黄芩（各十八铢）

上七味 咀，以水四升，煮取二升分服，日三夜一，量儿大小用之。

治小儿头面身体悉生疮方∶

榆白皮随多少曝令燥，下筛，醋和涂绵以敷疮上，虫自出，亦可以猪脂和涂之。

上一页：水银膏
下一页：枳实丸


枳实丸 《备急千金要方》

枳实丸

治小儿病风瘙痒痛如疥，搔之汁出，遍身 如麻豆粒，年年喜发，面目虚肥，手足干枯，毛发细黄，及肌肤不光泽，鼻气不利，此则少时热盛极，体当风，风热相搏所得也，不早治之，成大风疾方。

枳实（一两半） 菊花 蛇床子 防风 刺蒺藜 白薇 浮萍（各一两） 天雄 麻黄 漏芦（各半两）

上十味为末，蜜丸如大豆许。五岁儿饮服十丸，加至二十丸，日二。五岁以上者随意加之。儿大者可为散服。

治小儿风瘙瘾疹方∶蒴 防风 羊桃 石南 秦椒 升麻 苦参 茵芋 芫花（一云茺蔚） 刺蒺藜 蛇床子 枳实 矾石（各一两）

上十三味 咀，以浆水三斗，煮取一斗，去滓，纳矾令小沸，浴之。

又方 牛膝末酒服方寸匕，漏疮多年不瘥，捣末敷之，亦主骨疽癫疾瘰 绝妙。

上一页：苦参汤
下一页：泽兰汤


泽兰汤 《备急千金要方》

泽兰汤

主丹及瘾疹入腹杀人方。

泽兰 川芎 附子 茵芋 本 莽草 细辛（各十二铢）

上七味 咀，以水三升，煮取一升半，分四服，先与此汤，然后作余治。

论曰∶小儿头生小疮，浸淫疽痒，黄膏出不生痂，连年不瘥者，亦名妒头疮，以赤龙皮汤及天麻汤洗之，内服漏芦汤，外宜敷飞乌膏散，及黄连胡粉、水银膏散，（方具见别卷。

上一页：枳实丸
下一页：藜芦膏


藜芦膏 《备急千金要方》

藜芦膏

治小儿一切头疮，久即疽痒不生痂方。

藜芦 黄连 雄黄 黄芩 松脂（各二两） 矾石（五两） 猪脂（半斤）

上七味为末，煎令调和，先以赤龙皮天麻汤洗讫敷之。（赤龙皮即槲皮。）

治小儿头疮，经年不瘥方∶

松脂 苦参 黄连（各一两半） 大黄 胡粉（各一两） 黄芩 水银（各一两六铢） 矾石（半两） 蛇床子（十八铢）

上九味为末，以腊月猪脂和研，水银不见敷之。

又方 取屋尘末和油瓶下滓，以皂荚汤洗敷之。

又方 发中生疮顶白者，皆以熊白敷之。

小儿头疮方∶

胡粉（一两） 川连（二两）

上二味为末，洗疮去痂拭干敷之即瘥，更发如前敷之。

又方 胡粉 连翘（各一两） 水银（半两）

上三味，以水煎连翘，纳胡粉、水银和调敷之。

又方 白松脂 胡粉（各二两） 水银（一两） 猪脂（四两）

上四味合煎，去滓，纳水银粉调敷之，大人患同。

上一页：泽兰汤
下一页：苦参汤


苦参汤 《备急千金要方》

苦参汤

治小儿头疮方。

苦参 黄芩 川连 黄柏 甘草 大黄 川芎（各一两） 蒺藜子（三合）

上八味 咀，以水六升，煮取三升，渍布拓疮上，日数过。

治小儿秃头疮方∶

取雄鸡屎陈酱汁、苦酒和，以洗疮了敷之。

又方 芫花腊月猪油和如泥，洗去痂敷之，日一度（《千金翼》治白秃）。

治小儿头秃疮方∶

葶苈子细末，先洗敷之。

又方 不中水芜青叶烧灰，和猪脂敷之。

治小儿头秃疮，无发苦痒方∶

野葛（末） 猪脂 羊脂（各一两）

上三味合煎，令消待冷以敷之，不过三上。

治少小头不生发，一物楸叶方∶

楸叶捣取汁敷头上，立生。

治小儿头不生发方∶

烧鲫鱼灰末以酱汁和敷之。

治小儿 疮方∶

冢中锻石浓敷之，良。

又方 烧桑根灰敷之，并烧乌羊角作灰，相和敷之。

治小儿 疽方∶

丹砂 大黄（各三十铢） 雄黄 漆头 茹 雌黄（各二十四铢） 矾石 莽草（各十八铢） 川连（三十六铢）

上八味 咀，以猪脂一升三合，微火煎，三上三下膏成，去滓，下诸石末搅凝敷之。

治小儿恶疮方∶

熬豉令黄为末，敷疮上，不过三敷愈。

治小儿疽极，月初即生，常有黄水出方∶

以醋和油煎令如粥，及热敷之，二日易，欲重敷，则以皂荚汤洗疮，仍敷之。

治小儿月蚀疮，随月生死方∶

以胡粉和酥敷之，五日瘥。

治月蚀九窍皆有疮者方∶

烧蚯蚓屎末，和猪膏敷之。

治小儿浸淫疮方∶

灶中黄土 发灰上二味各等分为末，以猪脂和敷之。

治小儿黄烂疮方∶

四交道中土 灶下土上二味各等分为末敷之。亦治夜啼。

又方 烧艾灰敷之。

又方 烧牛屎敷之，亦可灭瘢。

治小儿疥方∶

烧竹叶为灰，鸡子白和敷之，日三，亦治KT 疮。

又方 烧乱发灰和腊月猪脂敷之。

又方 以臭酥和胡粉敷之。

治小儿头面疮疥方∶

麻子五升为末，以水和绞取汁，与蜜和敷之。若有白犬胆敷之，大佳。

治小儿湿癣方∶

枸杞根捣末，和腊月猪脂敷之。

又方 桃青皮捣末，和醋敷之，日二。

又方 煎马尿洗之。

又方 烧狗屎灰和猪脂涂之。

又方 揩破以牛鼻上津敷之。

治小儿身上生赤疵方∶

取马尿洗，日四五度。

治小儿身上有赤黑疵方∶

取狗热屎敷之，皮自卷落。

治小儿疣目方∶

以针及小刀子决目四面，令似血出，取患疮汁黄脓敷之，莫近水三日，即脓溃根动脱落。

上一页：藜芦膏
下一页：小儿杂病第九


小儿杂病第九 《备急千金要方》

小儿杂病第九

（方一百十一首 灸法十三首）

治小儿脐中生疮方∶

桑汁敷乳上，使儿饮之。

又方 饮 羊乳及血。

治小儿风脐遂作恶疮，历年不瘥方∶

取东壁土敷之，大佳。若汁不止，烧苍耳子粉之。

又方 干蛴螬虫末粉之，不过三四度瘥。

治小儿脐不合方∶

取车辖脂烧灰，日一敷之。

又方 烧蜂房灰为末敷之。

治小儿脐中生疮方∶

烧甑带灰和膏敷之。

治小儿脐赤肿方∶

杏仁（半两） 猪颊车髓（十八铢）

上二味先研杏仁如脂，和髓敷脐中肿上。

上一页：苦参汤
下一页：白石脂散


白石脂散 《备急千金要方》

白石脂散

治小儿脐汁不止，兼赤肿方。

以白石脂细研，熬令微暖以粉脐疮，日三四度。

治小儿鹅口，不能饮乳方∶

鹅屎汁沥儿口中。

又方 黍米汁涂之。

又方 取小儿父母乱发洗净，缠桃枝沾取井花水，东向向日以发拭口中白乳，以置水中七过沥洗，三朝作之。

治小儿心热，口为生疮，重舌鹅口方∶

柘根锉五升，无根弓材亦佳，以水五升，煮取二升，去滓，煎取五合，细细敷之，数次良。

治口疮白漫漫方∶

先以父净发拭口，次取桑汁涂之。

治重舌舌强，不能收唾方∶

鹿角末如大豆许安舌下，日三四度。亦治小儿不能乳。

又方 取蛇蜕烧末，以鸡毛沾醇醋点药，掠舌下愈。

治小儿重舌方∶

取田中蜂房烧灰，和酒涂喉下愈。

又方 衣鱼涂舌上。

又方 灶月下黄土末，苦酒和涂舌上。赤小豆末醋和涂舌上。

又方 黄柏以竹沥渍取，细细点舌上，良。

治重舌方∶

灸行间，随年壮，穴在足大趾歧中。又灸两足外踝上三壮。

治小儿舌上疮方∶

蜂房烧灰，屋间尘各等分，和匀敷之。

又方 桑白汁涂乳，与儿饮之。

又方 羊蹄骨中生髓和胡粉敷之。

治舌肿强满方∶

满口含糖醋良。

又方 饮 羊乳即瘥。

治小儿口疮不得吮乳方∶

大青（十八铢） 黄连（十二铢）

上二味 咀，以水三升，煮取一升二合，一服一合，日再夜一。

又方 蜜（二斤） 甘草（如指大三寸） 腊月猪脂（一斤）

上三味合煎相得，含如枣大，稍稍咽之，日三。

又方 矾石如鸡子大，置醋中，涂儿足下二七遍愈。

治小儿燕口，两吻生疮方∶

烧发灰和猪脂敷之。

治小儿口下黄肌疮方∶

取 羊髭烧灰，和腊月猪脂敷之。角亦可用。

治口旁恶疮方∶

乱发灰 故絮灰 黄连 干姜上四味等分为散，以粉疮上，不过三遍。

治口噤，赤者心噤，白者肺噤方∶

鸡屎白枣大，绵裹，以水一合煮二沸，分再服。

治小儿口噤方∶

鹿角粉 大豆末上二味等分，和乳涂乳上饮儿。

又方 驴乳 猪乳（各二升）

上二味合煎得一升五合，服如杏仁许，三四服瘥。

上一页：小儿杂病第九
下一页：雀屎丸


雀屎丸 《备急千金要方》

雀屎丸

治小儿猝中风，口噤不下一物方。

雀屎如麻子丸之，饮下即愈，鸡屎白亦佳。

治小儿口中涎出方 以白羊屎纳口中。

又方 以东行牛口中沫涂口中及颐上。

又方 桑白汁涂之瘥。

治小儿卒毒肿着喉颈，壮热妨乳方∶

升麻 射干 大黄（各一两）

上三味 咀，以水一升五合，煮取八合，一岁儿分三服，以滓敷肿上，冷更暖，以敷，大儿以意加之。

上一页：白石脂散
下一页：升麻汤


升麻汤 《备急千金要方》

升麻汤

治小儿喉痛，若毒瓦斯盛，便咽塞，并治大人咽喉不利方。

升麻 生姜 射干（各二两） 橘皮（一两）

上四味 咀，以水六升，煮取二升，去滓，分三服。

治小儿喉痹肿方∶

鱼胆二七枚以和灶底土涂之，瘥。

治小儿喉痹方∶桂心 杏仁（各半两）

上二味为末，以绵裹如枣大，含，咽汁。

治小儿解颅方∶

熬蛇蜕皮为末，和猪颊车中髓敷顶，日三四度。

又方 猪牙颊车髓敷囟上瘥。

上一页：雀屎丸
下一页：半夏熨汤


半夏熨汤 《备急千金要方》

半夏熨汤

治小儿脑长解颅不合，羸瘦色黄，至四五岁不能行方。

半夏 生姜 川芎（各一升） 细辛（三两） 桂心（一尺） 乌头（十枚）

上六味 咀，以醇苦酒五升渍之， 时，煮三沸，绞去滓，以绵一片浸药中，适寒温以熨囟上，冷更温之，复熨如前，朝暮各三四熨乃止，二十日可愈。

治小儿解颅，生蟹足敷方∶

生蟹足 白蔹（各半两）

上二味捣末，以乳汁和敷颅上，立愈。

治小儿解颅，三物细辛敷方∶

细辛 桂心（各半两） 干姜（十八铢）

上三味为末，以浮汁和敷颅上，干复敷之，儿面赤即愈。

治小儿囟开不合方∶

防风（一两半） 柏子仁 白芨（各一两）

上三味为末，以乳和敷囟上，日一，十日知，二十日即愈。

又方 取猪牙车骨煎取髓，敷囟上愈。

小儿囟陷方∶

灸脐上下各半寸，及鸠尾骨端，又足太阴各一壮。

治小儿狐疝伤损生 方∶

桂心（十八铢） 白术（一两十八铢） 地肤子（二两半）

上三味为末，以蜜和丸，白酒服如小豆七丸，日三，亦治大人。

又方 芍药 茯苓（各十八铢） 防葵（一作防风） 大黄（各半两） 半夏 桂心 川椒（各六铢）

上七味为末，蜜和服如大豆一丸，日五服，可加至三丸。

上一页：升麻汤
下一页：五等丸


五等丸 《备急千金要方》

五等丸

治小儿阴偏大，又卵核坚 方。

黄柏 香豉 牡丹 防风 桂心（各二两）

上五味为末，蜜丸如大豆，儿三岁饮服五丸，加至十丸。儿小以意酌量着乳头上服之。

治小儿卵肿方∶

取鸡翅六茎烧灰服之，随卵左右取翮（《古今录验》云，治阴大如斗。）

治小儿气 方∶

土瓜根 芍药 当归（各一两）

上三味 咀，以水二升，煮取一升，取五合，日二。

又方 三月上除日取白头翁根捣碎，随偏处敷之，一宿作疮，二十日愈。

治气 方∶

灸足厥阴大敦，左灸右，右灸左，各一壮。

治小儿阴疮方∶

以人屎灰敷之，又狗屎灰，又狗骨灰，又马骨灰，皆可敷之。

治小儿歧股间连阴囊生疮，汁出，先痒后痛，十日五日自瘥，或一月或半月复发，连年不瘥方∶

灸疮搔去痂，帛拭令干，以蜜敷，更溲面作烧饼，熟即以饧涂饼上熨之，冷即止，再度瘥。

治小儿阴肿方∶

狐茎炙捣末，酒服之。

又方 灸大敦七壮。

又方 斫桑木白汁涂之。

又方 捣芜菁敷上。

又方 捣垣衣敷上。

又方 以衣中白鱼敷之。

又方 猪屎五升水煮沸，布裹安肿上。

治小儿阴疮方∶

取野狼牙浓煮汁洗之。

又方 黄连、胡粉等分，以香脂油和敷之。

治小儿核肿，壮热有实方∶

青木香 甘草 石膏 甘遂（各十八铢） 麝香（三铢） 大黄 前胡（各一两） 黄芩（半两）

上八味 咀，以水七升 煮取一升九合，每服三合，日四夜二。

上一页：半夏熨汤
下一页：鳖头丸


鳖头丸 《备急千金要方》

鳖头丸

治小儿积冷久下瘥后余脱肛不瘥，腹中冷，肿中疼痛不得入者方。

鳖头（二枚炙令焦） 磁石（四两） 桂心（三两） 小 皮（一枚炙令焦）

上四味为末，蜜丸如大豆，儿二岁至五岁，服五至十丸，日三。儿大以意加之。

小儿脱肛方∶

灸顶上旋毛中三壮，即入。

又 灸尾翠骨三壮。

又 灸脐中随年壮。

治小儿疳湿疮方∶

铁衣着下部中，即愈。

又方 灸第十五椎挟脊两旁七壮，未瘥加七壮。

治小儿疳疮方∶

以猪脂和胡粉敷之。五六度又方 嚼麻子敷之，日六七度。

又方 羊胆二枚和酱汁于下部灌之。猪脂亦佳。

治湿疮方∶

浓煎地榆汁，洗浴，每日二度。治小儿久痢脓湿 方∶

艾叶五升，以水一斗，煮取一升半，分为三服。

上一页：五等丸
下一页：除热结肠丸


除热结肠丸 《备急千金要方》

除热结肠丸

断小儿热，下黄赤汁沫，及鱼脑杂血，肛中疮烂坐 生虫方。

川连 柏皮 苦参 鬼臼 独活 橘皮 芍药 阿胶（各半两）

上八味为末，以蓝汁及蜜丸如小豆，日服五丸至十丸（冬无蓝汁，可用蓝子一合，舂蜜和丸）。

治小儿蛔虫方∶

削楝木上苍皮，以水煮取汁饮之，量大小多少，为此有小毒。

治小儿羸瘦有蛔虫方∶

芦二两，以水一升，米二合，煮取米熟去滓，与服。

又方 蓄三两水一升，煮取四合，分服之，捣汁服亦佳。

又方 桃白皮（三两） 东引吴茱萸根白皮（四两上二味 咀，以酒一升二合，渍之一宿，渐与服取瘥。

又方 取猪膏服之（一云治蛲虫）。

又方 捣槐子纳下部中，瘥（一云治蛲虫）。

又方 楝实一枚纳孔中（一云治蛲虫）。

治寸白虫方∶

东行石榴根一把，水二升，煮取三合，分服。

又方 桃叶捣，绞取汁，服之。

治小儿三虫方∶

雷丸 川芎上二味各等分为末，服一钱匕，日三。

治大便竟出血方∶

鳖头一枚炙令黄黑为末，以饮下五分匕，多少量儿大小，日三服。

治小儿尿血方∶

烧鹊巢灰井花水服之，亦治夜尿床。

又方 灸第七椎两旁各五寸，随年壮。

治小儿遗尿方∶

瞿麦 石苇 龙胆 皂荚 桂心（各半两） 鸡肠草 人参（各一两） 车前子（一两六铢）

上八味为末蜜丸，每食后服如小豆大五丸，日三，加至六七丸。

又方 小豆叶捣汁服。

又方 烧鸡肠为末，浆水服方寸匕，日三。

又方 灸脐下一寸半，随年壮。

又方 灸大敦三壮，亦治尿血。

上一页：鳖头丸
下一页：地肤子汤


地肤子汤 《备急千金要方》

地肤子汤

治小儿热毒入膀胱中，忽患小便不通，欲小便则涩痛不出，出少如血，须臾？

地肤子 瞿麦 知母 黄芩 枳实 升麻 葵子 猪苓（各六铢） 通草 海藻 橘皮（各三铢） 大黄（十八铢）

上十二味 咀，以水三升，煮取一升，一日至七日儿服一合，为三服，八日至十五日儿一合半为三服，十六日至二十日儿二合为三服，四十日儿以此为准，五十日以上七岁以下以意加药益水。

小儿淋方∶

车前子一升水二升，煮取一升，分服。

又方 煮冬葵子汁服之。

又方 取蜂房、乱发烧灰，以水服一钱匕，日再。

治小儿小便不通方∶车前草（切，一升） 小麦（一升）

上二味以水二升，煮取一升二合，去滓煮粥服，日三四。

又方 冬葵子一升，以水二升，煮取一升分服，入滑石末六铢。

治小儿 方∶

蜥蜴一枚烧末，酒服之。

治小儿吐血方∶

烧蛇蜕皮为末，以乳服之，并治重舌。

又方 取油三分，酒一分，和之，分再服。

治小儿鼻塞生息肉方∶

通草 细辛（各一两）

上二味捣末，取药如豆，着绵缠头纳鼻中，日二。

治小儿鼻塞不通，浊涕出方∶

杏仁（半两） 川椒 附子 细辛（各六铢）

上四味 咀，以醋五合渍药一宿，明旦以猪脂五合煎，令附子色黄，膏成去滓，冷更以涂絮导鼻孔中，日再，兼摩顶。

治小儿 耳方∶

末石硫黄以粉耳中，日一夜一。

治小儿耳疮方∶

烧马骨灰敷之。

又方 烧鸡屎白，筒中吹入。

治小儿齿落久不生方∶

取雄鼠屎二七枚，以一屎拭一齿根处，尽此止，二十一日即生（雄鼠屎头尖）。

治小儿四五岁不语方∶

末赤小豆，酒和敷舌下。

又方 灸足两踝各三壮。

治小儿不能乳方∶

雀屎四枚为末，着乳头饮儿，儿大十枚。

上一页：除热结肠丸
下一页：蒲黄汤


蒲黄汤 《备急千金要方》

蒲黄汤

治小儿落床坠地，如有瘀血，腹中阴阴，寒热不肯乳哺，但啼哭叫唤方。

蒲黄 麦冬 大黄 黄芩（各十铢） 甘草（八铢） 芒硝（七铢） 黄连（十三铢）

上七味 咀，以水二升，煮取一升，去滓纳芒硝，分三服，消息视儿羸瘦半之，大小便血即愈，忌冷食。

治小儿食不知饥饱方∶

鼠屎二七枚烧为末，服之。

治小儿食土方∶

取肉一斤绳系曳地，行数里勿洗，火炙与食。

治小儿哕方∶

生姜汁 牛乳（各五合）

上二味煎取五合，分二服。

又方 取牛乳一升，煎取五合，分五服。

治小儿 方∶

灶中灰盐等分，相和熬，熨之。

治小儿误吞针方∶

取磁石如枣核大，或吞或含，其针立出。

治小儿误吞铁等物方∶

艾蒿一把锉，以水五升，煮取一升半，服之即下。

治小儿蠼 咬绕腹匝即死方∶

捣蒺藜叶敷之，无叶，子亦可。

又方 取燕窠中土猪脂和敷之，干则易之。

上一页：地肤子汤
下一页：目病第一


目病第一 《备急千金要方》

目病第一

（论一首，证三条，方七十一首，咒法二首，灸法二十八首）

论曰∶凡人年四十五以后，渐觉眼暗，至六十以后，还渐目明。治之法，五十以前，可服泻肝汤，五十以后，不可泻肝，目中有疾，可敷石胆散药等，无病不敷散，但补肝而已，自有肝中有风热，令人眼昏暗者，当灸肝俞，及服除风汤丸散数十剂，当愈。

生食五辛，接热饮食，热餐面食，饮酒不已，房室无节，极目远视，数看日月，夜视星火，夜读细书，月下看书，抄写多年，雕镂细作，博弈不休，久处烟火，泣泪过多，刺头出血过多。

上十六件并是丧明之本，养性之士宜慎护焉，又有驰骋田猎，冒涉风霜，迎风追兽，日夜不息者，亦是伤目之媒也。恣一时之浮意。为百年之痼疾，可不慎欤！凡人少时不自将慎，年至四十，即渐眼昏，若能根据此慎护，可得白首无他。所以人年四十已去，常须瞑目，勿顾他视，非有要事，不宜辄开，此一术，护慎之极也。其读书博弈等过度患目者，名曰肝劳，若欲治之，非三年闭目不视，不可得瘥，徒自泻肝，及作诸治，终是无效。人有风疹，必多眼暗，先攻其风，其暗自瘥。

足太阳阳明，手少阳脉动，发目病。黄帝问曰∶余尝上清冷之台，中陛而顾，匍匐而前，余私异之，窃内怪之。或独冥视，安心定气，久而不解，披发长跪，俯而视，复久之，又不已，卒然自止，何气使然？岐伯对曰∶五脏六腑之精气，皆上注于目，而为之睛，睛之窠者为眼，骨之精为瞳子，筋之精为黑眼，血之精为其胳窠，气之精为白眼，肌肉之精为约束窠契，筋骨血气之精而与脉并为系，系上属于脑，后出于项中，故邪中于项，因逢身之虚，其入深则随眼系以入于脑，入于脑则转，转则引目系急，急则目眩以转矣。邪中其睛，则其睛所中者不相比则睛散，睛散则歧，故见两物。目者五脏六腑之精也，营卫魂魄之所荣也神气之所生也，故神劳则魂魄散，志意乱，是故瞳子黑眼法于阴，白眼赤脉法于阳，故阴阳合揣（《灵枢》作俱转）而精明矣。目者心之使也，心者神之舍也，故神分精乱而不专，（《灵枢》作转）卒然见非常之处，精神魂魄散不相得，故曰惑。帝曰∶余疑何其然也？余每之东菀，未尝不惑，去之则复，余惟独为东菀劳神乎？何其异也。岐伯曰∶不然，夫心有所喜，神有所恶，卒然相感，则精乱视误，故神惑神移乃复，是故间者为迷，甚者为惑。目 外决于面者为锐 ，在内近鼻者，上为外 下为内 。目赤色者病在心，白色者病在肺，青色者病在肝，黄色者病在脾，黑色者病在肾，黄色不可名者病在胸中。诊目痛赤脉从上下者太阳病，从下上者阳明病，从外走内者少阳病。夫鼻洞，鼻洞者浊下不止，传为鼽瞢瞑目，故得之气厥。足阳明有挟鼻入于面者，名曰悬颅，属口对，入系目本，视有过者取之。损有余，益不足，反者益甚。足太阳有通项入于脑者，正属目本名曰眼系，头目固痛，取之在项中两筋间，入脑乃别阴跷，阴阳相交，阳入阴出，阳交于锐 ，阳气盛则 目矣，阴气绝则为之眼瞑矣。

上一页：蒲黄汤
下一页：神曲丸


神曲丸 《备急千金要方》

神曲丸

主明目，百岁可读注书方。

神曲（四两） 磁石（二两研） 光明砂（一两研）

上三味末之，炼蜜为丸如梧子大，饮服三丸，日三，不禁，常服益眼力，众方不及，学者宜知此方神验不可言，当秘之（一名磁朱丸）。

补肝治眼漠漠不明，瓜子散方（亦名十子散方）。

冬瓜子 青葙子 茺蔚子 枸杞子 牡荆子 蒺藜子 菟丝子 芜菁子 决明子 地肤子 柏子仁（各二合） 牡桂（二两） 蕤仁（一合，一本云二两） 细辛（半两，一本云一两半）？根（二两） 车前子（一两）

上十六味治下筛，食后以酒服方寸匕，日二，神验。

上一页：目病第一
下一页：补肝丸


补肝丸 《备急千金要方》

补肝丸

治眼暗方。

青葙子 桂心 葶苈子 杏仁 细辛 茺蔚子 枸杞子 五味子（各一两） 茯苓 黄芩 防风 地肤子 泽泻 决明子 麦门冬 蕤仁（各一两六铢） 车前子 菟丝子（各二合）

干地黄（二两） 兔肝（一具）

上二十味末之，蜜丸。饮下二十丸，如梧子，日再，加至三十丸。

上一页：神曲丸
下一页：补肝丸


补肝丸 《备急千金要方》

补肝丸

治眼暗KT KT 不明，寒则泪出，肝痹所损方。

兔肝（二具） 柏子仁 干地黄 茯苓 细辛 蕤仁 枸杞子（各一两六铢） 防风 芎上十四味末之，蜜丸。酒服，如梧子二十丸，日再服，加至四十丸。

上一页：补肝丸
下一页：补肝散


补肝散 《备急千金要方》

补肝散

治目失明漠漠方。

青羊肝一具（去上膜薄切之，以新瓦瓶子未用者净拭之，纳肝于中，炭火上炙之，令极干，汁尽末之） 决明子（半升） 蓼子（一合熬令香）

上三味合治下筛。以粥饮，食后服方寸匕，日二，稍加至三匕，不过两剂。能一岁服之，可夜读细书。

上一页：补肝丸
下一页：补肝散


补肝散 《备急千金要方》

补肝散

治三十年失明方。

细辛 钟乳粉（炼成者） 茯苓 云母粉（炼成者） 远志 五味子（等分）

上六味治下筛。以酒服五分匕，日三，加至一钱匕。

上一页：补肝散
下一页：补肝芜菁子散


补肝芜菁子散 《备急千金要方》

补肝芜菁子散

常服明目方。

芜菁子三升（净淘，以清酒三升煮令熟，曝干）

治下筛。以井花水和服方寸匕，稍加至三匕。无所忌，可少少作服之，令人充肥，明目洞视，水煮酒服亦可（《千金翼》同，用水煮，三易水）。

又方 胡麻一斗，蒸三十遍，治下筛，每日酒服一升。

又方 服小黑豆，每日空心吞二七粒。

又方 三月三日采蔓菁花，阴干，治下筛，空心井花水服方寸匕，久服，长生明目，可夜读细书。

上一页：补肝散
下一页：补肝散


补肝散 《备急千金要方》

补肝散

治男子五劳七伤明目方。

地肤子一斗（阴干末之） 生地黄十斤（捣取汁）

上二味以地黄汁和散，曝干，共为末。以酒服方寸匕，日二服。

又方 白瓜子七升，绢袋盛搅，沸汤中三遍，曝干，以醋五升浸一宿，曝干，治下筛。

酒服方寸匕，日三。服之百日，夜写细书。

上一页：补肝芜菁子散
下一页：栀子仁煎方


栀子仁煎方 《备急千金要方》

栀子仁煎方

治肝实热，目 痛如刺 栀子仁 蕤仁 决明子（各一两） 车前叶 秦皮（各一两六铢） 石膏（二两碎如小豆大）

上九味 咀。以井花水三升，煮取七合，去滓下蜜，更煎，取四合，以绵滤之，干器贮，密封，勿使草芥落中，以药汁细细仰卧，以敷目中。

上一页：补肝散
下一页：泻肝汤方


泻肝汤方 《备急千金要方》

泻肝汤方

治眼赤漠漠不见物，息肉生。

柴胡 芍药 大黄（各四两） 决明子 泽泻 黄芩 杏仁（各三两） 升麻 枳实 栀子仁竹叶（各二两）

上十一味 咀。水九升，煮取二升七合，分三服。热多体壮，加大黄一两；羸老，去大黄，加栀子仁五两。

卷六上七窍病上目病第一治眼风赤暗方。

前胡 芍药（各四两） 生地黄（十两） 芒硝 黄芩 茯苓 白芷 枳实（各三两） 人参上十五味 咀。以水一斗二升先煎竹叶，取九升，去滓下诸药，煮取三升半，分三服洗肝干蓝煎方治肝热不止，冲眼，眼 赤，赤脉息肉痛闭不开，热势彭彭不歇，及目睛黄。

干蓝 车前叶 苦竹叶（各三升） 细辛 秦皮 蕤仁 栀子仁 芍药（各三两） 决明子（四两） 升麻（二两）

上十味 咀。以水二斗，先煮干蓝、车前、竹叶，取一斗，去滓澄清，取八升，纳药，煮取三升，分三服。须利，加芒硝二两。

上一页：栀子仁煎方
下一页：大枣煎方


大枣煎方 《备急千金要方》

大枣煎方

治目热 赤，生赤脉侵睛，息肉急痛，闭不开，如芥在眼碜痛。

大枣（七枚去皮核） 黄连（二两碎，绵裹） 淡竹叶（切五合）

上三味，以水二升煮竹叶，取一升，澄清取八合，纳枣肉、黄连煎取四合，去滓令净，细细以敷目 中。

治目中息肉方。

驴脂 石盐（末上二味和合，令调注目两 头，日三夜一瘥。

又方 五加不闻水声者根，去土取皮，捣末一升，和上酒二升，浸七日外，一日两时服之，禁醋，二七日遍身生疮。若不出，未得药力，以生熟汤浴之，取毒疮出瘥。

上一页：泻肝汤方
下一页：洗眼汤


洗眼汤 《备急千金要方》

洗眼汤

治热上出攻，目生障翳、目热痛汁出方。

秦皮 黄柏 决明子 黄连 黄芩 蕤仁（各十八铢） 栀子（七枚） 大枣（五枚）

上八味 咀。以水二升浸，煮取六合，澄清，仰卧洗目，日一。

治目生翳方。

贝子十枚烧灰，治下筛，取如胡豆着翳上，日二。正仰卧，令人敷之，炊久乃拭之。息肉者，加真珠、如贝子等分。

治目赤及翳方。

乌贼骨 铅丹（大小等分上二味合研细，和白蜜如泥蒸之，半食久，冷，着眼四 ，日一。

又方 熟羊眼睛，曝干，治下筛，敷目两角。

又方 白羊髓敷之。

又方 新生孩子胞衣，曝干，烧末，敷目 中。

又方 古钱（一枚），盐（方寸匕）。上二味合治下筛，敷目 中。

治目风泪出浮翳多脓烂 方。

干姜 矾石 蕤仁 细辛 黄连 戎盐 决明子（各六铢） 铜青（三铢）

上八味 咀。以少许水浸一宿，明旦以好白蜜八合和之，着铜器中，绵盖器上，着甑中，以三斗麦屑蒸之，饭熟药成，绞去滓，以新死大雄鲤鱼胆二枚和纳药中，又以大钱七枚常着药底，兼常着铜器中，竹簪绵裹头，注目 头，昼夜三四，不避寒暑，数着药干，又以鱼胆和好，覆药器头，勿令气歇。

治热翳漫睛方。

以羊筋漱口熟嚼，夜卧开目纳之，即闭目睡，去膜，明日即瘥。（《千金翼》以治眼目不明）

治风翳方。

取死猪鼻烧灰，治下筛，日一，向日，水服方寸匕。

治目热生肤赤白膜方。

取雄雀屎细直者，人乳和，熟研以敷之，当渐消烂。

又方 以蛔虫烧为末敷之。

治人马白膜漫睛方。

以鸡翎截之，近黑睛及当白睛嗍之，膜自聚，钩针钩挽之，割去即见物，以绵当眼上着血断，三日瘥。

治目白肤风泪下，荡风散方。（《删繁方》名真朱散）

光明朱砂（半两） 贝齿（五枚炭上熟烧为末） 衣中白鱼（七枚） 干姜（三铢）

上四味于新瓷钵内研之，浓帛三下为散。仰卧，令人取小指爪挑少许敷目中，取瘥为度。

（《千金翼》名真朱散。主目翳覆瞳，睛不见物）

治目中生息肉，肤翳稍长欲满目，闭瞳子，及生珠管方。

贝齿（七枚烧末之） 真珠（等分）

上二味合治如粉。以注翳肉上，日三度甚良。亦治目中眯不出。

治目生珠管方。

滑石（一本作冷石） 手爪甲（烧） 龙骨 贝齿 丹砂（各等分）

上五味治下筛。以新笔点，取当珠管上，日三度，良。

治毒病后，目赤痛有翳方。

以青布掩目上，以冷水渍青布，数易之。

治热病后生翳方。

豉二七枚，烧末之，纳管中。以吹目中。

治热病后眼暗失明方。

以羊胆敷之，旦暮各一。

治风眼烂 方。

竹叶 黄连（各一两） 柏白皮（一两半）

上三味 咀。以水二升，煮取五合，稍用滴目两 ，日三四度。

治胎赤眼方。

取槐木枝如马鞭大，长二尺，齐头油麻一匙，置铜钵中，旦使童子以木研之，至瞑止。

夜卧时，洗目敷 ，日三，良。

治目烂赤方。

取三指撮盐，置古文钱上，重重火烧赤，投少醋中，足淹钱以绵沾汁注目 中。

治目中风冷泪出， 赤痒，乳汁煎方。

黄连（十八铢） 蕤仁（半两） 干姜（一两）

上三味 咀。以人乳汁一升浸药一宿，明旦以微火煎，取二合，绵绞去滓，取如黍米许，纳目 头，日再。（张文仲方三味等分）

治目中风肿痛，除热揉眼方。

矾石三两，烧令汁尽，以枣膏和如弹丸，揉眼上下，食顷，日三止。

上一页：大枣煎方
下一页：洗眼汤


洗眼汤 《备急千金要方》

洗眼汤

治目赤痛方。

甘竹叶（二七枚） 乌梅（三枚） 古钱（三枚）

上三味，以水二升渍药半日，东向灶煮二沸，三上三下，得二合，临欲眠，注目 。

治目猝肿方。

以醋浆水作盐汤洗之，日四五度。

治目猝痒痛方。

削干姜，令圆滑，纳 中，有汁拭却姜，复纳之，味尽易之。

五脏客热上冲，眼内外受风，令目痛不明方。

地肤子 瓜子仁 青葙子 蒺藜子 茺蔚子 蓝子 菟丝子 蕤仁（《千金翼》作车前子各二合） 柏子仁（一合半） 决明子（五合） 细辛（一两六铢） 桂心（一两十八铢）

大黄（二两） 黄连（一两半） 萤火（六铢）

上十五味末之，蜜丸。每服如梧子三十丸，食后服，日三（《千金翼》无柏子仁）。

治目赤痛方。

雄黄（一铢） 细辛 黄连 干姜（各二铢）

上四味合治如粉，以绵裹钗股唾濡头注药末，纳大 头，急闭目，目中泪出，须臾止，勿将手近，勿将帛 ，勿洗之。

又方 雄黄 干姜 黄连 矾石（各六铢）

上四味合治并如前方，一方加细辛六铢。

治眼赤暗方。

杏仁（杏未熟时取仁捣汁一合） 古青钱（三枚） 青盐（一两六铢上三味合纳 器中，封头勿泄气，百日后出，着目四 头，日二三，避风冷。

治眼暗赤冷泪方。

蕤仁 波斯盐上二味等分，治下筛，以驴生脂和，每夜敷目四角，以一粟大，密室中将息一月，日瘥。忌五辛。失明者，三十日敷之。

治目痛及泪出不止方。

削附子作蚕屎大，纳目中卧，良。

治目不明泪出方。

以乌鸡胆，临卧敷之。

治雀盲方。

地肤子（五两） 决明子（一升）

上二味末之，以米饮汁和丸，食后服二十丸至三十丸，日二尽即更合，瘥止。

治雀目术。

令雀盲人至黄昏时看雀宿处，打令惊起，雀惊起乃咒曰∶紫公紫公，我还汝盲，汝还我明，如此日日暝三过作之，眼即明，曾试有验（《肘后》云删繁载支太医法）

治肝气虚寒，眼青KT KT 不见物，真珠散方。

真珠（一两研） 白蜜（二合） 鲤鱼胆（一枚） 鲤鱼脑（一枚）

上四味和合，微火煎两沸绵裹纳目中，当汁出药歇，更为之。

治目KT KT 无所见方。

青羊肝一具，细切，以水一斗纳铜器中煮，以曲饼覆上，上钻两孔如人眼，正以目向就熏目，不过，再熏之。即瘥。（《千金翼》治眼暮无所见，不用曲饼）

治眼暗方。

以铜器盛大酢三四升，煎七八日，覆器湿地，取铜青一合，以三月杏白仁一升取汁，和铜青敷之，日不过三四度，大良。

又方 古钱（七枚） 铜青 干姜 石盐 胡粉（各中枣大） 黄连（三铢） 乌头（枣核大）

蕤仁（一百十枚） 菥 子（枣大） 细辛（五铢） 酢（二合） 清酒（五合） 楸叶（一把取汁上十三味，治下筛，合煎，取三分去一，盛瓷器中。若燥取人乳和，敷目，慎风冷。

又方 每朝含黄柏一爪甲许，使津置掌中拭目讫，以水洗之，至百日眼明。此法乃可终生行之，永除眼疾，神良。

又方 柴胡（六铢） 决明子（十八铢）

上二味治下筛，人乳汁和敷目。可夜书，见五色。

治眼暗方。

七月七日生苦瓠中白，绞取汁一合，以醋一升、古文钱七枚浸之，微火煎之，减半，以米许大，纳 中。

治眼漠漠无所见方。

蕤仁 秦皮 黄连（各十八铢） 萤火（七枚） 决明子（一合）

上五味 咀，以水八合微火煎，取三合，冷，以绵注洗目，日三度。

常服芜菁子，主轻身益气明目方。

芫菁子一升，以水四升煮，令汁尽出，曝干，复以水四升煮如前法，三煮三曝，治下筛，饮服方寸匕。（《千金翼》云百日身热疮出，不久自瘥）

明目令发不落方。

十月上巳日收槐子，纳新净瓮中，以盆密封口，三七日发封，洗去皮取子，从月一日服一枚，二日二枚，日别加计，十日服五十五枚，一月日服一百六十五枚，一年服一千九百八十枚，小月减六十枚。此药主补脑，早服之，发不白，好颜色，长生益寿。先病冷人勿服之（《肘后》云扁鹊方）。

又方 牛胆中渍槐子，阴干百日，食后吞一枚，十日身轻，三十日白发再黑，至百日通神。

治目中眯不出方。

以蚕砂一粒吞之，即出。

治稻麦芒等入目中方。

取生蛴螬，以新布覆目上，持蛴螬从布上摩之，芒出着布，良。

治砂石草木入目中不出方。

以鸡肝注之。

又方 以书中白鱼和乳汁，注目中。

治目中眯法。

旦起对门户跪拜云∶户门狭小，不足宿客，乃便瘥。

治目为物所伤触，青黑方。

煮羊肉令热熨，勿令过热，猪肝亦得。

治目痛不得睡方。

暮炙新青布熨，并蒸大豆袋盛枕之，夜恒令热。

目中赤痛，从内 始取之阴跷。

目中痛不能视，上星主之，先取 ，后取天牖、风池。

青盲远视不明，承光主之。

目瞑远视KT KT ，目窗主之。

目KT KT 赤痛，天柱主之。

目眩无所见，偏头痛，引目外 而急，颔厌主之。

目远视不明，恶风，目泪出，憎寒，头痛，目眩瞢，内 赤痛，远视KT KT ，无见，痒青盲无所见，远视KT KT ，目中淫肤，白幕覆瞳子，巨 主之。

目不明、泪出、目眩瞢，瞳子痒，远视KT KT ，昏夜无见，目 动，与项口参相引僻，目痛、僻戾、目不明，四白主之。

目赤目黄，颧 主之。

目，水沟主之。

目痛不明，龈交主之。

目瞑身汗出，承浆主之。

青盲目、恶风寒，上关主之。

青盲，商阳主之。

KT 目KT KT ，偏历主之。

眼痛，下廉主之。

KT 目KT KT 少气，灸五里，右取左，左取右。

目中白翳，前谷主之。

目痛泣出，甚者如脱，前谷主之。

白幕覆珠子，无所见，解溪主之。

眼暗，灸大椎下，数节第十当脊中安灸二百壮，惟多为佳，至验。

肝劳邪气眼赤，灸当容百壮，两边各尔，穴在眼小 近后当耳前，三阳三阴之会处，以两手按之，有上下横脉，则是与耳门相对是也。

眼急痛不可远视，灸当瞳子上入发际一寸，随年壮。穴名当阳，风翳。患右目，灸右手中指，本节头骨上五壮，如小麦大，左手亦如之。

风痒赤痛，灸人中近鼻柱二壮，仰卧灸之。

目卒生翳，灸大指节横纹三壮，在左灸右，在右灸左，良。

上一页：洗眼汤
下一页：鼻病第二


鼻病第二 《备急千金要方》

鼻病第二

（论一首，方五十五首，灸法六首）

治鼻塞，脑冷，清涕出方。

通草 辛夷（各半两） 细辛 甘遂（一作甘草） 桂心 川芎 附子（各一两）

上七味末之，蜜丸，绵裹纳鼻中，密封塞，勿令气泄，丸如大麻子，稍加微觉小痛，捣姜为丸即愈，用白狗胆汁和之，更佳。

治鼻塞，常有清涕出方。

细辛 蜀椒 干姜 川芎 吴茱萸 附子（各十八铢） 桂心（一两） 皂荚屑（半两）

猪膏（一升）

上九味 咀，以绵裹，苦酒渍一宿，取猪膏煎，以附子色黄为度，去滓，绵裹纳鼻孔中，并摩鼻上。涕出不止，灸鼻两孔与柱齐七壮。

治鼻塞窒香膏方。

白芷 川芎 通草（各十八铢） 当归 细辛 莽草（《短剧》并《翼》作薰草） 辛夷（各三十铢）

上七味 咀，以苦酒渍一宿，以不中水猪肪一升煎，三上三下，以白芷色黄膏成，去滓，绵沾如枣核大，纳鼻中，日三（《短剧》加桂心十八铢）。

治鼻不利香膏方。

当归 薰草（《古今录验》用木香） 通草 细辛 蕤仁（各十八铢） 川芎 白芷（各半两） 羊髓（四两猪脂亦得）

上八味 咀，以微火合煎，三上三下，白芷色黄膏成，去滓，取如小豆大，纳鼻中，日二。先患热后鼻中生赤烂疮者，以黄芩、栀子代当归、细辛。

治鼻窒，气息不通方。

小蓟一把 咀，以水三升，煮取一升，分二服又方 瓜蒂末少许吹鼻中，亦可绵裹塞鼻中。

又方 槐叶（五升） 葱白（切一升） 豉（一合）

上三味，以水五升，煮取三升，分温三服。

治鼻塞多年，不闻香臭，清水出不止方。

取当道车辗过蒺藜一把，捣，以水三升煎取熟，先仰卧，使人满口含取一合汁，灌鼻中，使入不过，再度大嚏，必出一两个息肉，似赤蛹，（一方有黄连等分同煎。

治鼻 方。

通草 细辛 附子上三味各等分末之，以蜜和，绵裹少许，纳鼻中。

又方 甘遂 通草 细辛 附子（等分上四味末之，以白雄犬胆和为丸，如枣核大，绵裹纳鼻中。辛热涕出，四五升瘥。亦治息肉。

又方 炙皂荚末之如小豆，以竹管吹鼻中。

又方 干姜末蜜和，塞鼻中，吹亦佳。

又方 铁锁磨石，取末，以猪脂和，绵裹纳之，经日，肉出瘥。

又方 以马新屎汁，仰头含满口，灌鼻中。

又方 伏面临床前，以新汲冷水淋玉枕上，后以瓜蒂末，绵裹塞之。

治 鼻有息肉，不闻香臭方。

瓜丁 细辛上二味各等分末之，以绵裹如豆大许，塞鼻中，须臾即通。

上一页：洗眼汤
下一页：通草散方


通草散方 《备急千金要方》

通草散方

治鼻中息肉不通利。

通草（半两） 矾石（一两） 真珠（一两）

上三味末之，捻绵如枣核，取药如小豆，着绵头，纳鼻中，日三易之。一方有桂心、细辛各一两，同前捣末和，使之。

治鼽鼻、鼻中息肉不得息方。

矾石（六铢） 藜芦（六铢） 瓜蒂（二七枚） 附子（十一铢）

上四味各捣筛，合和，以小竹管吹药如小豆许于鼻孔中，以绵絮塞鼻中，日再，以愈为度（《古今录验》葶苈半两）。

治鼻中息肉方。

炙 皮末，绵裹塞之三日。

又方 细筛釜底墨，水服之三五日。

治鼻中息肉不闻香臭方。

烧矾石末，以面脂和，绵裹着鼻中，数日息肉随药消落。

又方 末瓜丁如小豆许，吹入鼻中必消，如此三数度。

又方 细辛 釜底墨上二味末之，水和，服方寸匕。

又方 绵裹瓜蒂末塞鼻中。

治鼻中息肉梁起，羊肺散方。

羊肺（一具干之） 白术（四两） 苁蓉 通草 干姜 川芎（各二两）

上六味末之，食后以米饮服五分匕，加至方寸匕。

又方 通草（十三铢） 真珠（六铢） 矾石 细辛（各一两）

上四味末之，捻绵如枣核，沾散如小豆，并绵纳鼻中，日再三。鼻中息肉，灸上星三百壮，穴在直鼻入发际一寸。

又灸挟上星两旁相去三寸，各一百壮。

治鼻中生疮方。

烧祀灶饭末，以敷鼻中。

又方 烧故马绊末，敷鼻中。

又方 偷孝子帽以拭之。

又方 乌牛耳垢敷之。

又方 以牛鼻津敷之。

又方 捣杏仁乳敷之，亦烧核，压取油，敷之。

又方 烧牛、狗骨灰，以腊月猪脂和，敷之。

治疳虫蚀鼻生疮方。

烧铜箸头，以醋淬之数过，取酢敷之，又以人屎灰涂之，瘥。

治鼻痛方。

常以油涂鼻内外，酥亦得。

治卒食物，从鼻中缩入脑中，介介痛不出方。

牛脂若羊脂如指头大，纳鼻中，以鼻吸取脂，须臾脂消，则物逐脂俱出也。

论曰∶鼻头微白者亡血，设令微赤非时者死，病患色白者皆亡血也。凡时行衄不宜断之，如一、二升以上，恐多者可断，即以龙骨末吹之。九窍出血者，皆用吹之。

治大便出血，及口鼻皆出血，血上胸心，气急，此是劳热所致方。

生地黄（八两） 蒲黄（一升） 地骨皮（五两） 黄芩 芍药 生竹茹（各三两）

上六味 咀。以水八升，煮取二升七合，分温三服。

凡吐血、衄血、溺血，皆脏气虚、膈气伤或起惊悸，治之方。

生竹皮（一升） 芍药（二两） 川芎 当归 桂心 甘草（各一两） 黄芩（二两）

上七味 咀。以水一斗煮竹皮，减三升下药，煎取二升，分三服。

治衄血方。

伏龙肝（二枚如鸡子大） 生地黄（六两） 川芎（一两） 桂心（三两） 细辛（六铢） 白芷？

上十味 咀。以水三升，酒七升，煮取三升，分三服。

上一页：鼻病第二
下一页：生地黄汤


生地黄汤 《备急千金要方》

生地黄汤

主衄方。

生地黄（八两） 黄芩（一两） 阿胶（二两） 柏叶（一把） 甘草（二两上五味 咀。以水七升，煮取三升，去滓，纳胶煎取二升半，分三服。

又方 生地黄三斤（切） 阿胶二两 蒲黄六合上三味以水五升，煮取三升，分三服。

治鼻出血不止方。

干地黄 栀子 甘草（等分）

上三味治下筛。酒服方寸匕，日三。如鼻疼者，加豉一合；鼻有风热者，以葱涕和服如梧子五丸。

治鼻衄方。

地黄汁五合，煮取四合，空腹服之，忌酒炙肉，且服粳米饮。

又方 饮小蓟汁。

又方 以冷水净漱口，含水以芦管吹二孔中，即止。

又方 取乱发五两，烧作灰，以管吹鼻中枣核大。不止，益吹之，以血断止。并水服方寸匕，日三，甚者夜二。已困不识人者，服亦佳。

又方 取人屎尖烧灰，水服并吹少许鼻中，止。

又方 五月五日取人屎，烧作灰，冷水服五分匕。

又方 以胶贴鼻头上，至顶及发际三寸，止。

又方 新马屎汁灌鼻中，及饮之。

又方 以湿布敷胸上。

又方 淳醋和土涂阴囊上，干，易之。

又方 韭根葱根取汁，悬头着一枣大纳鼻中，少时更着，两三度瘥，葱白捣汁亦得。

治鼻出血不止方。

捣楮叶汁，饮三升，大良。

又方 张弓令弦向上，病儿仰卧枕，弦放，四体如常卧法，衄时痒痒，便灸足大趾节横理三毛中十壮，剧者百壮，衄不止，灸之，并治阴卵肿。

又 灸风府一穴四壮，不止，又灸。

又 灸涌泉二穴各百壮。

上一页：通草散方
下一页：口病第三


口病第三 《备急千金要方》

口病第三

（论一首，方五十九首，灸法二首）

论曰∶凡患口疮及齿，禁油、面、酒、酱、酸、醋、咸、腻、干枣，瘥后仍慎之。若不久慎，寻手再发，发即难瘥。蔷薇根，角蒿，为口疮之神药，人不知之。

凡口中、面上息肉转大，以刀决溃去脓血，即愈。

治口中疮，久不瘥，入胸中并生疮，三年以上不瘥者方浓煎蔷薇根汁，含之，又稍稍咽之，日三夜一，冬用根，夏用茎叶。

又方 角蒿灰敷之，一宿知、二宿瘥，有汁吐之，不得咽也。

治口疮不歇方。

牛膝 生 荷根（各三两） 黄柏（一两）

上三味 咀。以绵裹，酒三升渍一宿，微火煎一两沸，细细含之。

治膀胱热不已，口舌生疮，咽肿，升麻煎方。

升麻 玄参 蔷薇根白皮 射干（各四两） 大青 黄柏（各三两） 蜜（七合）

上七味 咀。以水七升，煮取一升五合，去滓，下蜜更煎两沸，细细含咽之。

治口数生疮，连年不瘥方。

蔷薇根 黄芩 当归 桔梗 黄 白蔹 鼠李根皮 大黄 芍药 续断 黄柏 葛根（各一两）

上十二味末之，以酒服方寸匕，日二服，亦可浆水服之。

治胃中客热，唇口干燥生疮方。

茯苓 黄芩 甘草 大黄 蔷薇根（各三十铢） 枳实 杏仁 黄连（各二两） 桂心（半两） 栝蒌根（十八铢）

上十味末之，食前浆水服方寸匕，日二。

治口热生疮方。

升麻（三十铢） 黄连（十八铢《古今录验》用黄柏）

上二味末之，绵裹含，咽汁，亦可去之。

治口疮方。

蔷薇根皮（四两） 黄柏（三两） 升麻（三两） 生地黄（五两）

上四味 咀，以水七升，煮取三升，去滓含之，瘥止。含极吐，却更含。

治口中疮烂，痛不得食方。

杏仁（二十枚） 甘草（一寸） 黄连（六铢）

上三味末之，合和绵裹杏仁大，含之，勿咽，日三夜一。

上一页：生地黄汤
下一页：蔷薇丸


蔷薇丸 《备急千金要方》

蔷薇丸

方治口疮身体有热气痱瘰。

蔷薇根 黄芩 鼠李根 当归 葛根 白蔹 石龙芮（《千金翼》作黄连） 黄柏 芍药？

上十二味末之，蜜和服如梧子十丸，日三服。

治口吻疮方。

以楸白皮及湿贴之三四度瘥。

又方 取经年葵根欲腐者弥佳，烧作灰，及热敷之。

又方 以新炊饭了甑，及热以唇口向甑，唇上熨之，二七下三两上，瘥止。

又方 栀子 甘草（各十八铢） 细辛（三十铢） 桂心（十二铢） 川芎（一两）

上五味末之，蜜丸，食后服七丸，日再服，瘥止。

又方 川芎 白芷 橘皮 桂心 枣肉（各一两半）

上五味末之，以蜜和为丸，食后服十五丸，又含之，以瘥为度。此方甚验。

治口肥疮方。

熬灶上饭令焦，末，敷之。

治燕吻疮方。

白杨枯枝铁上烧，取 及热敷之。

又方 以木履尾，纳 灰中，令热，取柱两吻各二七遍。

治口旁恶疮方。

乱发灰 故絮灰 黄连末 干姜末上四味等分，合和为散，以粉疮上，不过三遍。

治口中疮，咽喉塞不利，口燥膏方。

猪膏 白蜜（各一斤） 黄连（一两）

上三味合煎去滓，搅令相得，含如半枣，日四、五，夜二。

治热病口烂咽喉生疮，水浆不得入膏方。

当归 射干 升麻（各一两） 附子（半两） 白蜜（四两）

上五味 咀，以猪脂四两先煎之，令成膏，下着地，勿令大热，纳诸药，微火煎令附子色黄，药成绞去滓，纳蜜，复上火一两沸，令相得，置器中，令凝，取如杏仁大，含之，日四五遍，辄咽之。

治失欠、颊车蹉开张不合方。

一人以手指牵其颐，以渐推之，则复入矣。推当疾出指，恐误啮伤人指也。

治失欠颊车蹉方。

消蜡和水敷之。

失欠颊车蹉，灸背第五椎，一日二七壮，满三日未瘥，灸气冲二百壮，胸前喉下甲骨中，是亦名气堂。

又 灸足内踝上三寸宛宛中或三寸五分百壮三报。此三阴交穴也。

治卒口噤不开方。

以附子捣末，纳管中，强开口，吹口中。

治口中热干，甘草丸方。

甘草 人参 半夏 生姜 乌梅肉（各二两半） 枣膏（二两半）

上六味末之，蜜丸如弹子大，旋含咽汁，日三。

治口干方。

羊脂若猪脂鸡子大，擘之纳半升醋中，渍一宿，绞取汁含之。

治口干除热下气方。

石膏（五合碎） 蜜（二升）

上二味以水三升煮石膏，取二升，纳蜜，煮取二升，去滓，含如枣核大，咽汁尽，更含之。

治虚劳口干方。

麦门冬（二两末） 大枣（三十枚肉）

上二味，以蜜一升和，令熟五升米下，蒸之，任性服。

又方 羊脂如鸡子大，淳酒半升，枣七枚擘，合渍七日，取枣食之，愈。

又方 酸枣（一升） 酸石榴子（五合） 葛根（三两） 麦门冬（四两） 覆盆子（三合） 乌梅（五合） 甘草 栝蒌实（各三两）

上八味末之，以蜜丸含如枣大，以润为度。

上一页：口病第三
下一页：五香丸


五香丸 《备急千金要方》

五香丸

治口及身臭，令香止烦散气方。

豆蔻 丁香 藿香 零陵香 青木香 白芷 桂心（各一两） 香附子（二两） 甘松香 当归（各半两） 槟榔（二枚）

上十一味末之，蜜和丸，常含一丸，如大豆，咽汁，日三夜一。亦可常含，咽汁，五日口香，十日体香，二七日衣被香，三七日下风人闻香，四七日洗手水落地香，五七日把他手亦香。慎五辛，下气去臭。

治口气臭秽，常服含香丸方。

丁香（半两） 甘草（三两） 细辛 桂心（各一两半） 川芎（一两）

上五味末之，蜜和，临卧时，服二丸如弹子大。

又方 常以月旦日未出时，从东壁取步，七步回，面垣立，含水 壁七遍，口即美香。

又方 桂心 甘草 细辛 橘皮上四味等分，治下筛，以酒服一钱匕，瘥止。

又方 川芎 白芷 橘皮 桂心（各四两） 枣肉（八两）

上五味末之，次纳枣肉，干则加蜜，和丸如大豆，服十丸，食前食后常含之，或吞之，七日大香。

治口中臭方。

桂心（《古今录验》用细辛） 甘草（各等分）

上二味末之，临卧以三指撮酒服，二十日香。

又方 细辛、豆蔻。含之甚良。

又方 蜀椒 桂心（各等分）

上二味末之，酒服三指撮。

主口香去臭方。

甘草（三十铢） 川芎（二十四铢） 白芷（十八铢）

上三味治下筛，以酒服方寸匕，日三服，三十日口香。

又方 松根白皮 瓜子仁 大枣上三味治下筛，以酒服方寸匕，日二，一百日衣被香。

又方 瓜子仁 川芎 本 当归 杜蘅（各六铢） 细辛（半两） 防风（二两）

上七味治下筛，食后饮服方寸匕，日三服，五日口香，十日身香，二十日肉香，三十日衣被香，五十日远闻香，（一方加白芷十八铢。

又方 橘皮（二十铢） 桂心（十八铢） 木兰皮（一两） 大枣（二十枚）

上四味，治下筛，酒服方寸匕，日三，久服身香。亦可以枣肉丸之，服二十丸，如梧子大，稍加至三十丸。（一方有川芎十八铢。）

又方 浓煮细辛汁，含之久，乃吐之。又方 井花水三升漱口，吐厕中，良。

又方 香薷一把，水一斗，煎取三升，稍稍含之。

又方 甜瓜子作末，蜜和，每日空心洗漱讫，含一丸如枣核大，亦敷齿。

又方 熬大豆，令焦，及热酢沃取汁含之。

治七孔臭气，皆令香方。

沉香（五两） 本（三两） 白瓜瓣（半升） 丁香（五合） 甘草 当归 川芎 麝香（各二两）

上八味末之，蜜丸，食后服如小豆大五丸，日三，久服令举身皆香。

治身体臭，令香方。

白芷 甘子皮（各一两半） 瓜子仁（二两） 本 当归 细辛 桂心（各一两）

上七味治下筛，酒服方寸匕，日三，五日口香，三七日身香。

又方 甘草 松根皮 甜瓜子 大枣上四味各等分，治下筛，食后服方寸匕，日三。七日知，一百日大香。

上一页：蔷薇丸
下一页：熏衣香方


熏衣香方 《备急千金要方》

熏衣香方

鸡骨煎香 零陵香 丁香 青桂皮 青木香 枫香 郁金香（各三两） 薰陆香 甲香 苏合香 甘松香（各二两） 沉水香（五两） 雀头香 藿香 白檀香 安息香 艾纳香（各 一两） 麝香（半两）

上十八味末之，蜜二升半煮，肥枣四十枚，令烂熟，以手痛搦，令烂如粥，以生布绞去滓，用和香，干湿如捺 ，捣五百杵，成丸，密封七日乃用之，以微火烧之，以盆水纳笼下，以杀火气，不尔，必有焦气也。

又方 沉香 煎香（各五两） 雀头香 藿香 丁子香（各一两）

上五味治下筛，纳麝香末半两，以粗罗之，临熏衣时，蜜和用。

又方 兜娄婆香 薰陆香 沉香 檀香 煎香 甘松香 零陵香 藿香（各一两） 丁香（十八铢） 苜蓿香（二两） 枣肉（八两）

上十一味粗下，合枣肉总捣，量加蜜，和用之。

上一页：五香丸
下一页：湿香方


湿香方 《备急千金要方》

湿香方

沉香（二斤七两九铢） 甘松 檀香 雀头香（一作藿香） 甲香 丁香 零陵香 鸡骨煎香（各三两九铢） 麝香（二两九铢） 薰陆香（三两六铢）

上十味末之，欲用以蜜和，预和歇，不中用。

又方 沉香（三两） 零陵香 煎香 麝香（各一两半） 甲香（三铢） 薰陆香 甘松香（各六铢） 檀香（三铢） 藿香 丁子香（各半两）

上十味，粗筛，蜜和，用熏衣瓶盛，埋之久窨，佳。

上一页：熏衣香方
下一页：百和香


百和香 《备急千金要方》

百和香

通道俗用者方。

沉水香（五两） 甲香 丁子香 鸡骨香 兜娄婆香（各二两） 薰陆香 白檀香 熟捷香 （？两） 雀头 香苏合香 安息香 麝香 燕香（各半两）

上二十味末之，酒漉令软，再宿，酒气歇，以白蜜和，纳瓷器中，蜡纸封，勿令泄，冬月开取用，大佳。

上一页：湿香方
下一页：衣香方


衣香方 《备急千金要方》

衣香方

零陵香 藿香（各四两） 甘松香 茅香（各三两） 丁子香（一两） 苜蓿香（二两）

上六味各捣，加泽兰叶四两，粗下用之，极美。

又方 零陵香（二两） 藿香 甘松香 苜蓿香 白檀香 沉水香 煎香（各一两）

上七味合捣，加麝香半两，粗筛，用如前法。

又方 藿香（四两） 丁香（七枚） 甘松香 麝香 沉香 煎香上六味粗筛，和为干香以 衣，大佳。

上一页：百和香
下一页：舌病第四


舌病第四 《备急千金要方》

舌病第四

（方十一首）

舌主心脏，热即应舌生疮裂破，引唇揭赤，升麻煎泄热方。

蜀升麻 射干（各三两） 柏叶（切一升） 大青（二两） 苦竹叶（切五合） 赤蜜（八合）生芦根 蔷薇根白皮（各五两） 生玄参汁（三合） 地黄汁（五合）

上十味 咀，以水四升，煮取一升，去滓，下玄参汁，令两沸，次下地黄汁，两沸，次下蜜，煎取一升七合，绵惹取汁，安舌上含，细细咽之。

舌上疮不得食，舌本强，颈两边痛，此是心虚热所致，治之方。

柴胡 升麻 芍药 栀子仁 通草（各二两） 黄芩 大青 杏仁（各一两半） 生姜 石膏（各四两）

上十味 咀，以水一斗九升煮，取三升半，分四服，日三夜一，滓可重煎服之。

治舌卒肿，满口溢出，如吹猪胞，气息不得通，须臾不治杀人方急以指刮破舌两边，去汁即愈，亦可以铍刀，决两边破之，以疮膏敷之。

又方 刺舌下两边大脉，血出，勿使刺着舌下中央脉，出血不止，杀人。不愈，血出数升，则烧铁篦，令赤，熨疮数过以绝血也。

又方 半夏十二枚，洗熟，以醋一升，煮取八合，稍稍含嗽之。吐出，加生姜一两，佳治舌肿强满口方。

满口含糖醋少许时，热通即止。

治舌肿起如猪胞方。

釜下墨末，以醋浓敷舌上下，脱去更敷，须臾即消。若先决出血汁，竟敷之，弥佳。凡此患，人皆不识，或错治益困，杀人甚急。但看其舌下自有噤虫形状，或如蝼蛄，或如卧蚕子，细看之有头尾，其头少白，烧铁钉烙头上，使熟，即自消。

治舌胀满口不得语方。

虫（三十枚） 盐（一升）

上二味，以水三升，煮三沸，含之，稍稍咽之，日三。

治舌强不得语方。

矾石 桂心上二味等分，末之，安舌下，立瘥。

舌上黑有数孔，大如箸，出血如涌泉，此心脏病，治之方。

戎盐 黄芩（一作葵子） 黄柏 大黄（各五两） 人参 桂心 甘草（各二两）

上七味末之，蜜和，以饮服十丸如梧子，日三，亦烧铁烙之。

治舌上出血如泉方。

烧铁篦熟烁孔中，良。

上一页：衣香方
下一页：唇病第五


唇病第五 《备急千金要方》

唇病第五

（甲煎法二首，方二十首，灸法二首）

上一页：舌病第四
下一页：润脾膏


润脾膏 《备急千金要方》

润脾膏

治脾热唇焦枯无润方。

生地黄汁（一升） 生麦门冬（四两） 生天门冬（切一升） 葳蕤（四两） 细辛 甘草 川芎白术（各二两） 黄 升麻（各三两） 猪膏（三升）

上十一味 咀，诸药苦酒淹一宿，绵裹药，临煎下生地黄汁，与猪膏共煎取膏鸣，水气尽去滓，取细细含之。

上一页：唇病第五
下一页：甲煎唇脂


甲煎唇脂 《备急千金要方》

甲煎唇脂

治唇裂口臭方。

先以麻捣泥，泥两口好瓷瓶，容一斗以上，各浓半寸曝令干。

甘松香（五两） 艾纳香 苜蓿香 茅香（各一两） 藿香（三两） 零陵香（四两）

上六味先以酒一升，水五升相和作汤，洗香令净，切之，又以酒水各一升浸一宿，明旦纳于一斗五升乌麻油中，微火煎之，三上三下，去滓，纳上件一口瓶中，令少许不满，然后取∶

？两） 丁香（一两） 麝香（一两） 甲香（一两）

上八味，先酒水相和作汤，洗香令净，各别捣碎，不用绝细，以蜜二升、酒一升和香，纳上件瓷瓶中令实满，以绵裹瓶口，又以竹篾交横约之，勿令香出。先掘地埋上件油瓶，令口与地平，以香瓶合覆油瓶上，令两口相当，以麻捣泥泥两瓶口际，令牢密，可浓半寸许，用糠壅瓶上，浓五寸，烧之，火欲尽，即加糠，三日三夜，勿令火绝，计糠十二石讫，停三日，令冷出之。别炼蜡八斤，煮数沸，纳紫草十二两煎之，数十沸，取一茎紫草向爪甲上研看紫草骨白，出之。又以绵滤过与前煎相和，令调，乃纳朱砂粉六两，搅令相得，少冷未凝之间，倾竹筒中纸裹筒上麻缠之，待凝冷解之，任意用之，计此可得五十挺。

甲煎口脂，治唇白无血色及口臭方。

烧香泽法

沉香 甲香 丁香 麝香 檀香 苏合香 薰陆香 零陵香 白胶香 藿香 甘松香 泽兰上十二味各六两，胡麻油五升，先煎油令熟，乃下白胶、藿香、甘松、泽兰，少时下火，绵滤纳瓷瓶中，余八种香捣作末，以蜜和，勿过湿，纳着一小瓷瓶中令满，以绵幕口，竹十字络之。以小瓶覆大瓶上，两口相合，密泥泥之。乃掘地埋油瓶，令口与地平，乃聚干牛粪烧之，七日七夜不须急，满十二日烧之弥佳，待冷出之即成。其瓶并须熟泥匀浓一寸，曝干，乃可用，（一方用糠火烧之。

炼蜡合甲煎法

蜡（二两） 紫草（二两）

上先炼蜡，令消，乃纳紫草煮之，少时候看，以紫草于指甲上研之，紫草心白即出之，下蜡，勿令凝，即倾弱一合甲煎于蜡中，均搅之讫，灌筒中，则勿触动之，冷凝乃取之，便成好口脂也。敷口面，日三。

治紧唇方。

缠白布作大灯炷如指，安斧刃上，燃炷令刃汗出，拭以敷唇上，日二三度，故青布亦佳，并治沈唇。

又方 青布灰以酒服之，亦可脂和涂。

又方 以蛇皮拭之，烧为灰，敷之。

又方 水服蛴螬灰，良。

又方 自死蝼蛄灰敷之。

又方 又火炙蜡贴唇上，瘥。

又方 炙松脂粘贴，瘥。

紧唇，灸虎口，男左女右。

又灸承浆三壮。

治沈唇方。

以干蛴螬烧末和猪脂，临卧敷之。

又方 烧鳖甲及头，令烟尽，末敷之，日三。

治唇生疮方。

以头垢敷之，日三。

又方 以胡粉敷之。

治唇边生疮，连年不瘥方。

以八月蓝叶十斤绞取汁洗，不过三日瘥。

治唇生核方。

猪屎平量一升，以水投，绞取汁，温服之。

治唇舌忽生疮方。

烧鸡屎白末，以布裹着病上，含之。

治唇黑肿、痛痒不可忍方。

取大钱四文于石上，以腊月猪脂磨取汁，涂之。

又方 以竹弓弹之，出其恶血，瘥。

又方∶烧乱发及蜂房、六畜毛，作灰，猪脂和敷之，亦治沈唇。

治冬月唇干坼、血出方。

捣桃仁，以猪脂和，敷之。

治远行唇口面皴裂方。

熟煎猪脂，将行夜，常敷面卧，行万里，野宿不损。

上一页：润脾膏
下一页：齿病第六


齿病第六 《备急千金要方》

齿病第六

（论一首，方三十八首，灸法二首）

论曰∶凡齿龈宣露，多是疳 及月蚀，以角蒿灰夜敷龈间，使满，勿食油，不过二三夜，瘥。食油及干枣即发，所以患齿者，忌油干枣及桂心。每旦以一捻盐纳口中，以暖水含，揩齿及叩齿百遍，为之不绝，不过五日，口齿即牢密。凡人齿龈不能食果菜者，皆由齿根露也，为此盐汤揩齿、叩齿法，无不愈也，神良。凡人好患齿病，多由月蚀夜食饮之所致也，识者深宜慎之。所以日月蚀未平时，特忌饮食，小儿亦然。

治龋齿及虫痛方。

白附子 知母 细辛（各六铢） 川芎 高良姜（各十二铢）

上五味末之，以绵裹少许着齿上，有汁吐出，一日两度，含之，亦治口气。

又方 切白马悬蹄如米许，以绵裹着痛处孔中，不过三度。

治 齿虫齿，积年不瘥，从少至老方。

雀麦草一名杜姥草，似牛毛草，以苦瓠叶四十枚净洗，露一宿，平旦取草屈长二寸，广一寸，浓五分，以瓠叶裹缚之，作五六十裹子，取三年酽醋浸之，至日中取两裹纳火中，炮令极热，纳口中齿外边熨之，冷则易之，取铜器以水纳中，解裹于水中洗之，得虫长三分，老者黄赤色，小者白色，多者得三四十枚，少者得一二十枚。

治虫齿方

莨菪子三合，如无，葱子、韭子并得，以青钱七文，烧令赤，取小口罂子令可口含得者，将钱纳罂子中，取一撮许莨菪子安钱上，令炮炮声，仍与半合许水淋，令气上，从罂出，将口含罂口，令气莫出，用熏齿，冷复更作，取三合药尽为剂。非止虫齿得瘥，或风齿、龋齿、齿中病悉主之，口中多津，即吐之。

又方 白杨叶切一升，水三升，煮取一升，含之。

又方 大醋一升煮枸杞根白皮一升，取半升含之，虫立出。

又方 取桃仁少许，以钗头穿向灯上烧之，烟出，经少时吹灭，即纳入口安虫齿上咬之，不过五六度。（一方作胡桃仁。

治疳虫蚀齿根方。

地龙置石上，着一撮盐，须臾化为水，以面展取，却待凝浓，取以纳病上，又以皂荚去皮涂上，虫即出。

又方 纯麻子烛烬研，以井花水涂之。

又方 黑 羊脂、莨菪子各等分，先烧铁锄斧銎令赤，纳其中，烟出，以布单覆头，令烟气入口熏之。

治齿龈肿痛，及虫痛方。

黄芩 甘草 桂心 当归 细辛 蛇床子（各一两）

上六味 咀，以醋浆水七升，煮取三升，去滓含之，日三夜二。

治齿有孔不得食、面肿方。

莽草（十叶） 猪椒附根皮（长四寸者七枚）

上二味 咀，以浆水二升，煮取一升，满口含，倦即吐却，日二三度。

治齿根肿方。

松叶（一把切） 盐（一合）

上二味以酒三升，煮取一升含之。

治齿根动欲脱落方

生地黄绵裹着齿上，咋之，又 咀，以汁渍齿根，日四、五着之，并咽汁，十日大佳。

治齿根动痛方。

生地黄 独活（各三两）

上二味 咀，以酒一升渍一宿，以含之。

治齿龈间津液、血出不止方。

生竹茹二两，醋煮含之。

又方 细辛（二两） 甘草（一两）

上二味 咀。以醋二升煎取一升，日夜旋含之。

又方 矾石一两，烧水三升，煮取一升，先拭血，乃含之，已后不用朽人牙根，齿落不用之可也。

治齿间血出方。

以苦竹叶浓煮之，与盐少许，寒温得所，含之，冷吐。

又方 温童子小便半升，取三合含之，其血即止。

治齿出血不止方。

刮生竹皮二两，苦酒浸之，令其人解衣坐，使人含 其背上三过。仍取竹茹浓煮汁，勿与治酒醉、牙齿涌血出方。

当归（二两） 桂心 细辛 甘草（各一两） 矾石（六铢）

上五味 咀。以浆水五升，煮取二升含之，日五六，夜三。

又方 烧钉令赤，注血孔中，止。

治头面风，口齿疼痛不可忍方。

蜀椒（二合） 莽草（十叶） 雀李根 独活（各二两） 细辛 川芎 防风（各一两）

上七味 咀。以酒二升半，煮三五沸，去滓含之，冷吐，更含之，勿咽汁。（张文仲有白术二两）

又方 鸡屎白烧灰，以绵裹置齿痛上，咬咋之。

又方 鸡屎白以醋渍煮，稍稍含之。

又方 煮枸杞汁含之。

又方 生地黄（一节），蒜（一瓣）。上二味熟捣绵裹着痛上，咬之，勿咽汁，汁出吐之，日日 ？

又方 含驴尿，须臾止。

风齿疼痛，灸外踝上高骨前交脉三壮。

又以线量手中指至掌后横纹，折为四分，量横纹后当臂中灸二壮愈，随左右。

上一页：甲煎唇脂
下一页：含漱汤


含漱汤 《备急千金要方》

含漱汤

治齿痛方。

独活（三两） 黄芩 川芎 细辛 荜茇（各二两） 当归（三两） 丁香（一两）

上七味 咀。以水五升，煮取二升半，去滓含嗽之，须臾闷乃吐，更含之。（《古今录验》同，有甘草二两）

又方 含白马尿，随左右含之，不过三五口。

治齿痛漱汤方。

腐棘刺二百枚，以水二升，煮取一升，旋旋含之，日四五度，以瘥止。

又方 川芎 细辛 防风 矾石 附子 藜芦 莽草上七味各等分作末，绵裹如弹丸大。酒浸安所患处，含之勿咽，日三，刺破，极佳。

又方 蚯蚓粪水和，作稠泥团，以火烧之，令极赤如粉，以腊月猪膏和，敷齿龈上，日三两度，永瘥。

又方 取自死蚯蚓干者捣末，着痛处，即止。

治齿龈痛、不可食生果方。

生地黄 桂心上二味合嚼之，令味相得，咽之。

又方 马齿苋一把嚼之，即瘥。

治牙痈塞、口噤不开方。

附子（大者一枚） 黄连（十八铢） 矾石（一两）

上三味末之。纳管中，强开口吹之，入喉间，细细吹之。

上一页：齿病第六
下一页：喉病第七


喉病第七 《备急千金要方》

喉病第七

（证一条，方五十首，针灸法二首）

凡卒喉痹不得语，服小续命汤，加杏仁一两。（方出第八卷中）

上一页：含漱汤
下一页：乌膏


乌膏 《备急千金要方》

乌膏

喉咙者，脾胃之候，若脏热，喉则肿塞，神气不通，乌 膏主之方。

生乌 （十两） 升麻（三两） 羚羊角（二两） 蔷薇根（切一升） 艾叶（六铢生者尤佳）芍药（二两） 通草（二两） 生地黄（切五合） 猪脂（二斤）

上九味 咀。绵裹，苦酒一升，淹浸一宿，纳猪脂中，微火煎取，苦酒尽，膏不鸣为度，去滓，薄绵裹膏似大杏仁，纳喉中，细细吞之。

治喉肿痛，风毒冲心胸方。

豉（一升半） 犀角 射干 杏仁 甘草（各二两） 羚羊角（一两半） 芍药（三两）栀子（七枚） 升麻（四两）

上九味 咀。以水九升，煮取三升，去滓，纳豉煮一沸，分三服，喉肿胸胁支满，灸尺泽百壮。

治风毒咽水不下，及瘰 肿方。

升麻 芍药（各四两） 射干 杏仁 枫香 葛根 麻黄（各三两） 甘草（二两）

上八味 咀。以水八升，煮取二升半，分三服。

又方 以水服莨菪子末两钱匕，神良。

治喉痹方 荆沥，稍稍咽之。

又方 腊月猪尾烧末，水服之。

又方 烧牛角末，酒服之。

又方 熬杏仁令黑，含或末服之。

又方 含鸡屎白。

又方 巴豆去皮，针线穿，咽入牵出。

又方 马蔺子半升，水二升，煮取一升半，服之。

又方 煮桃皮汁三升，服之。

又方 烧荆汁服之，又水三升煮荆一握，取一升，分三服。

治喉痹及毒瓦斯方。

桔梗二两，水三升，煮取一升，顿服之。

又方 生姜二斤，捣取汁，蜜五合，微火煎相和，服一合，日五。

又方 附子一枚，剖作大片，蜜涂，炙令黄，含咽汁，甘尽更涂，炙如前法。

又方 剥大蒜，塞耳鼻，日二易。

喉痹，刺手小指爪纹中，出三大豆许血，逐左右刺，皆须慎酒、面、毒物。

治喉痹、猝不得语方。

浓煮桂汁，服一升，亦可末桂，着舌下，渐咽之，良。

又方 煮大豆汁含之，无豆用豉，亦佳。

又方 以酒五合和人乳汁半升，分二服。

又方 烧炊箅作灰三指撮，水服之。

又方 芥子末水和敷之，干则易。

又方 商陆、苦酒熬令浓，热敷之。

又方 末桂心如枣核大，绵裹着舌下，须臾破。

治喉猝肿、不下食方。

以韭一把，捣熬敷之，冷则易。

又方 含上好醋，口舌有疮，亦佳。

治悬雍咽热、暴肿长方。

干姜、半夏等分，末，以少少着舌上。

又方 盐末，以箸头张口柱之，日五。

治悬雍咽中生息肉、舌肿方。

日初出时向日张口，使妇人用左裙裾柱其头上，七下，瘥。

又方 羊蹄草煮取汁，口含之。

又方 盐豉和涂之。

又方 取四五岁小儿尿，合盐含之。

凡喉痹深肿连颊，吐气数者，名马喉痹，治之方。

马衔一具，水三升，煮取一升，分三服。

又方 毡中苍耳三七枚，烧末，水服之。

又方 马鞭草根一握，勿中风，截去两头，捣取汁服。

又方 烧谷奴灰，酒服之，立破。

上一页：喉病第七
下一页：母姜酒


母姜酒 《备急千金要方》

母姜酒

咽门者，肝胆之候，若脏热，咽门则闭而气塞，若腑寒，咽门则破而声嘶。母姜酒主之方。

母姜汁（二升） 酥 牛髓 油（各一升） 桂心 秦椒（各一两） 防风（一两半） 川芎独活（各一两六铢）

上九味末之，纳姜汁中煎，取相淹濡，下髓酥油等，令调，微火，三上三下煎之，平旦温清酒一升，下二合膏，即细细吞之，日三夜一。

又方 丹参 升麻 雄黄 杏仁 鬼臼 甘草 射干（各一两） 麝香（半两）

上八味末之，以蜜为丸如梧子。饮下一丸，加至五丸，日三。酒服亦佳。咽痛失声不利，用之良。

治咽伤语声不彻方。

酒（一升） 干姜（二两半末） 酥（一升） 通草 桂心 石菖蒲（各二两末）

上六味合和，服一匕，日三。

又方 酒（一升） 酥（一升） 干姜末（十两上三味以酒二合，酥一匕，姜末二匕，相和服，日三，食后服之。亦治肺痈。

治哑塞咳嗽方。

桂心（六铢） 杏仁（十八铢）

上二味末之，以蜜丸如杏仁大。含之，细细咽汁，日夜勿绝。

治咽痛，逆气不能食方。

麻子（一升熬令黑）

以酒一升淋取汁，空心一服一升，渐至二升，多汗好覆。勿触风冷。

此方兼理产妇及丈夫中风。如角弓反张、口噤不开，大验，与紫汤气力同。

治猝咽痛方。

悬木枸烧末，水服方寸匕，日三。

又方 烧炊帚一枚，浆水服方寸匕。

治猝风咽肿面肿方。

杏仁末和鸡子黄，更捣敷上，干复易之，七八度。若肿汁出，煮醋和伏龙肝敷，干更易之。

治猝尸咽方。

烧履鼻绳为灰，暖水服之。

又方 烧麻子脂，服之。

治咽喉不利下气方。

射干 杏仁 人参 附子 桂心（各一两）

上五味末之，蜜丸如指大，含一丸，稍稍咽之，令药味相接。

治咽喉中痛痒，吐之不出，咽之不入，似得虫毒方。

含生姜五十日，瘥。

又方 以青布裹麻黄，烧，以竹筒盛，烟熏咽中。

上一页：乌膏
下一页：耳疾第八


耳疾第八 《备急千金要方》

耳疾第八

（方五十五首）

治肾热背急挛痛，耳脓血出，或生肉塞之，不闻人声方。

磁石 白术 牡蛎（各五两） 甘草（一两） 生麦门冬（六两） 生地黄汁（一升） 芍药（四两） 葱白（一升） 大枣（十五枚）

上九味 咀。以水九升，煮取三升，分三服。

治肾热，面黑目白，肾气内伤，耳鸣吼闹、短气，四肢疼痛，腰背相引，小便黄赤方。

羊肾（一具治如食法） 白术（五两） 生姜（六两） 玄参（四两） 泽泻（二两） 芍药 茯苓（各三两） 淡竹叶（切二升） 生地黄（切一升）

上九味 咀。以水二斗煮羊肾、竹叶，取一斗，去滓澄之，下药，煮取三升，分三服，不已，三日更服一剂。

治肾热、耳脓血出溜，日夜不止方。

鲤鱼脑一枚 鲤鱼肠一具（洗细切） 鲤鱼 三斤 乌麻子（熬令香）一升

上四味先捣麻子碎，次下余药捣为一家，纳器中，微火熬暖，布裹敷耳得，两食顷开之，有白虫出，复更作药。若两耳并脓出，用此为一剂，敷两耳。若只一耳，分药为两剂敷，不过三敷，耳便瘥。慎风冷。

治肾虚寒，腰脊苦痛，阴阳微弱，耳鸣焦枯方。

生地黄汁（二升） 生天门冬汁 白蜜（各三升） 羊肾（一具炙） 白术 麦曲（各一斤）甘草 干姜 地骨皮（各八两） 桂心 杜仲 黄 （各四两） 当归 五味子（各三两）

上十四味末之，纳盆中，取前三物汁和研，微火上暖盆，取热更研，日曝干，常研，令离盆，酒服方寸匕，日再。

治耳聋鸣、汁出，皆由肾寒，或一二十年不瘥方。

故铁（二十斤烧赤，水五斗浸三宿，去铁澄清） 柘根（三十斤水一石煮取五斗，去滓澄清） 菖蒲（切五斗水一石煮取五斗，去滓澄清）

上三味合一石五斗，用米二石，并曲二斗，酿如常法，酒用一月封头开清，用磁石吸者三斤，捣为末，纳酒中，浸三宿，饮之，日夜饮，常取小小醉而眠，取闻人语乃止药。

又方 服天门冬酒百日瘥方（在第十四卷中）。

又方 矾石少许，以生菖蒲根汁和，点入耳中。

治劳聋，气聋，风聋，虚聋，毒聋，久聋耳鸣方。

山茱萸 干姜 巴戟天 芍药 泽泻 桂心 菟丝子 黄 干地黄 远志 蛇床子 石斛 当归 细辛 苁蓉 牡丹 人参 甘草 附子（各二两） 菖蒲（一两） 羊肾（二枚）

上二十三味末之，蜜丸如梧子大。食后服十五丸，日三，加至三四十丸止。皆缘肾虚耳，故作补肾方，又作薄利九窍药即瘥。

治耳聋方。

生地黄（极粗者长一寸半） 巴豆 杏仁（各七枚） 印成盐（两颗） 头发（如鸡子大，烧灰）

上五味治下筛，以绵薄裹，纳耳中一日一夜，若小损即去之。直以物塞耳，耳中黄水及脓出，渐渐有效，不得更着。不着一宿后，更纳一日一夜，还去之，根据前。

又方 蓖麻仁（五合） 杏仁 菖蒲 磁石 桃仁（各三分） 巴豆（一分） 石盐（三分） 附子（二分） 薰陆香 松脂（各十分） 蜡（八分） 通草（三分）

上十二味先捣草、石令细，别研诸仁如脂，纳松脂、蜡，合捣数千杵，令可丸乃止。以如枣核大绵裹塞耳，一日四五度，出之转捻，不过三四日，易之。

又方 磁石（四两） 天门冬 地骨皮 生姜（各三两） 山茱萸 茯苓 菖蒲 川芎 枳实 白芷 橘皮 甘草 土瓜根 牡荆子（各二两） 竹沥（二升）

上十五味 咀。以水八升煮减半，纳沥煮取二升五合，分三服，五日一剂，三日乃着散纳耳中，如后方。

石菖蒲 白蔹 牡丹 山茱萸 牛膝 土瓜根（各二两） 磁石（四两）

上七味治下筛，绵裹塞耳，日一易之。仍服大三五七散佳（方在第十三卷中）。

又方 薰陆香 蓖麻 松脂 蜡 乱发灰 石盐上六味等分末之。作丸绵裹塞耳，时易之，瘥止。

治耳聋方。

巴豆（十四枚） 成炼松脂（半两）

上二味合治丸如黍米大，绵裹以簪头着耳中，一日一易。药如硬，微火炙之，以汗出乃愈，大效。

又方 雄鲤鱼脑（二两） 防风 菖蒲 细辛 附子 川芎（各六铢）

上六味 咀，以鱼脑合煎，三沸，三上三下之，膏香为成，滤去滓，冷，以一枣核灌耳中，以绵塞之。（《古今录验》用疗风聋年久、耳中鸣者，以当归代防风，以白芷代川芎）

又方 竹筒盛鲤鱼脑，炊饭处蒸之，令烊，注耳中。

又方 菖蒲、附子各等分末之，以麻油和，以绵裹纳耳中。（《广济方》以疗耳猝痛求死者

又方 矾石 甘草 菖蒲 当归 细辛 防风 川芎 白芷 附子 乌贼骨 皂荚（各半两） 巴豆（十四枚）

上十二味薄切，三升醋渍一宿，以不中水鸡膏九合煎，三上三下。以巴豆黄，膏成，去滓，纳雄黄末，搅调，取枣核大沥耳中，绵塞之，日三易。

又方 烧铁令赤，投酒中饮之，仍以磁石塞耳中，日一易。夜去之，旦别着。

又方 蓖麻（一百颗去皮） 大枣（十五枚去皮核）

上二味熟捣丸如杏仁，纳耳中二十日，瘥。

又方 芥子捣碎，以男儿乳和，绵裹纳之。

又方 取柴胡苗汁灌耳中，再度瘥。

又方 作一坑可容二升许，着炭火其中，坑似窖形，以砖覆口上，砖上作一孔子，容小指，砖孔上着地黄一升，以木盆覆之，以泥泥盆下，勿泄，盆底上钻一小孔，可容箸，其孔上着三重布，以耳孔当盆上熏，久若闷，去黄水，发裹盐塞之，不过二三度，神效。

又方 捣豉作饼填耳内，以地黄长五六分，削一头令尖，纳耳中，与豉饼底齐，饼上着楸叶，盖之，剜一孔如箸头，透饼于上，灸三壮。

又方 作泥饼子，浓薄如馄饨皮，覆耳上四边，勿令泄气，当耳孔上以草刺泥饼，穿作一小孔，于上以艾灸之百壮，候耳中痛不可忍即止。侧耳泻却黄水出尽，即瘥。当灸时，若泥干，数易之。

又方 酒三升，碎牡荆子二升，浸七日，去滓，任性服尽，虽三十年久聋亦瘥。

又方 截箭竿二寸纳耳中，以面拥四畔，勿令泄气，灸筒上七壮。

又方 硫黄、雄黄各等分为末，绵裹纳耳中，数日闻人语声。

又方 桂心（十八铢） 野葛（六铢） 成煎鸡肪（五两上三味 咀，于铜器中微火煎三沸，去滓，密贮勿泄，以苇筒盛如枣核大，火炙令少热，欹卧倾耳灌之，如此十日耵聍自出，大如指，长一寸，久聋不过三十日，以发裹膏深塞。莫使泄气，五日乃出之。（《千金翼》云治二十年耳聋）

治耳聋齿痛赤膏方。

桂心 大黄 白术 细辛 川芎（各一两） 干姜（二两） 丹参（五两） 蜀椒（一升） 巴豆（十枚） 大附子（二枚）

上十味 咀，以苦酒二升浸一宿，纳成煎猪肪三斤，火上煎，三上三下，药成，去滓，可服可摩。耳聋者绵裹纳耳中，齿冷痛，则着齿间，诸痛皆摩。若腹中有病，以酒和服如枣许大。咽喉痛，取枣核大吞之。

又方 以绵裹蛇膏塞耳，神良。

又方 淳酢微火煎附子一宿，削令可入耳，以绵裹塞之。

治猝耳聋方。

细辛 菖蒲（各六铢） 杏仁 曲末（各十铢）

上四味和捣为丸，干即着少猪脂，如枣核大，绵裹纳耳中，日一易，小瘥，二日一易，夜去，旦塞之。

治三十年耳聋方。

故铁三十斤，以水七斗，浸三宿，取汁，入曲酿米七斗，如常造酒法，候熟，取磁石一斤，研末，浸酒中，三日乃可饮，取醉；以绵裹磁石纳耳中，好覆头卧，酒醒去磁石，即瘥

治耳鸣聋方。

当归 细辛 川芎 防风 附子 白芷（各六铢）

上六味末之，以鲤鱼脑八两合煎，三上三下，膏成，去滓，以枣核大灌耳中，旦以绵塞耳孔。

治耳鸣如流水声，不治久成聋方。

生乌头掘得，乘湿削如枣核大，纳耳中，日一易之，不过三日，愈。亦疗痒及猝风聋。

治耳鸣水入方。

通草 细辛 桂心（各十八铢） 菖蒲（一两） 附子（六铢） 矾石（六铢） 当归 甘草（各十二铢） 独活（一两半）

上九味末之，以白鹅脂半合，稍稍和如枣核，绵裹纳耳中，日三，旋旋和用（一本用葱涕半合）。

治耳聋有脓散方。

乌贼骨 釜底墨 龙骨 伏龙肝（各半两） 附子（一两） 禹余粮（六铢）

上六味末之，取皂荚子大，绵裹纳耳中，日一易，取瘥。不瘥者有虫，加麝香一豆大。

治耳聋有脓，不瘥有虫方。

鲤鱼肠（一具切） 醋（三合）

上二味和捣，帛裹纳耳中，两食顷，当闷痛，有白虫着药，去之，更入新者，虫尽乃止，药择去虫，还可用。

又方 先以纸缠去耳中汁，以矾石末粉耳中。次石盐末粉其上，食久乃起，不过再度，永瘥。

又方 捣桂和鲤鱼脑纳耳中，不过三四度。

治 耳出脓汁方。

矾石 乌贼骨 黄连 赤石脂上四味等分末之，以绵裹如枣核。纳耳中，日三。（《短剧》不用赤石脂，姚氏加龙骨一两，《千金翼》同姚氏）

治 耳，耳中痛，脓血出方。

取釜月下灰，敷耳中，日三易之，每换，以篦子去之，再着，取瘥止。

治 耳方。

桃仁熟捣，以故绯绢裹，纳耳中，日三易，以瘥为度。

治底耳方。

黄矾烧，绵裹纳耳中，不过二三日愈。或以苇管吹耳中。（《肘后》以疗耳卒肿出脓）

治耳聋，干耵聍不可出方。

捣自死白项蚯蚓，安葱叶中，面封头，蒸之令熟，并化为水，以汁滴入耳中，满即止，不过数度，即挑易出，瘥后，发裹盐塞之。（《肘后》以疗蚰蜒入耳效）

又方 灌酢三年者最良，绵塞之，半日许，必有物出。

治百虫入耳方 末蜀椒一撮，以半升醋调灌耳中，行二十步即出。

又方 取桃叶火熨，卷之以塞耳，立出。

又方 车肛脂敷耳孔，虫自出。（《肘后》以疗 耳脓血）

又方 以葱涕灌耳中，虫即出，亦治耳聋。

治蜈蚣入耳方。

炙猪肉令香，掩耳即出。

治蚰蜒入耳方。

炒胡麻捣之，以葛袋盛，倾耳枕之，即出。

又方 以牛酪灌之，满耳即出，出当半消。若入腹中，空腹食好酪一二升，即化为黄水而出，不尽更服手用，神效。（《千金翼》作牛乳）

治耳中有物不可出方。

以弓弦从一头令散，敷好胶柱，着耳中物上停之，令相着，徐徐引出。

上一页：母姜酒
下一页：面药第九


面药第九 《备急千金要方》

面药第九

（方八十一首）

上一页：耳疾第八
下一页：五香散


五香散 《备急千金要方》

五香散

治 黑运赤气，令人白光润方。

毕豆（四两） 黄 白茯苓 葳蕤 杜若 商陆 大豆黄卷（各二两） 白芷 当归 白附子 冬瓜仁 杜蘅 白僵蚕 辛夷仁 香附子 丁子香 蜀水花 旋复花 防风 木兰 芎 本 皂荚 白胶 杏仁 梅肉 酸浆 水萍 天门冬 白术 土瓜根（各三两） 猪胰

上三十二味下筛，以洗面，二七日白，一年与众别。

上一页：面药第九
下一页：澡豆方


澡豆方 《备急千金要方》

澡豆方

洗手面，令白净悦泽。

白芷 白术 白藓皮 白蔹 白附子 白茯苓 羌活 葳蕤 栝蒌子 桃仁 杏仁 菟丝子 商陆 土瓜根 川芎（各一两） 猪胰（两具大者细切） 冬瓜仁（四合） 白豆面（一升） 面（三升，溲猪胰为饼，曝干捣筛）

上十九味合捣，筛入面，猪胰拌匀更捣。每日常用，以浆水洗手面，甚良。

上一页：五香散
下一页：澡豆洗手面方


澡豆洗手面方 《备急千金要方》

澡豆洗手面方

治面黑不净。

白藓皮 白僵蚕 川芎 白芷 白附子 鹰屎白 甘松香 木香（各三两一本用 本）

土瓜根（一两，一本用甜瓜子） 白梅肉（三七枚） 大枣（三十枚） 麝香（二两） 鸡子白（七枚） 猪胰（三具） 杏仁（三十枚） 白檀香 白术 丁子香（各三两，一本用细辛） 冬瓜仁（五合） 面（三升）

上二十味，先以猪胰和面曝干，然后合诸药，捣末，又以白豆屑二升为散，旦用洗手面，十日色白如雪，三十日如凝脂，神验（《千金翼》无白僵蚕、川芎、白附子、大枣，有桂心三两）。

上一页：澡豆方
下一页：澡豆方


澡豆方 《备急千金要方》

澡豆方

洗面药。

猪胰（五具细切） 毕豆面（一升） 皂荚（三挺） 栝蒌实（三两一方不用） 葳蕤 白茯苓 土瓜根（各五两）

上七味捣筛，将猪胰拌和，更捣令匀，每旦取洗手面，百日白净如素。

洗面药方。

白芷 白蔹 白术 桃仁 冬瓜仁 杏仁 葳蕤（各等分） 皂荚（倍多）

上八味绢筛，洗手面时即用。

洗面药，除 悦白方。

猪胰（两具去脂） 豆面（四升） 细辛 白术（各一两） 防风 白蔹 白芷（各二两） 商?

上十味和土瓜根一两，捣，绢罗，即取大猪蹄一具，煮令烂作汁，和散为饼，曝燥，更捣为?

治手干燥少润腻方。

大豆黄（五升） 苜蓿 零陵香子 赤小豆（各二升去皮） 丁香（五合） 麝香（一两） 冬瓜仁 茅香（各六合） 猪胰（五具细切）

上九味细捣，罗，与猪胰相合和，曝干、捣，绢筛，洗手面。

上一页：澡豆洗手面方
下一页：澡豆方。


澡豆方。 《备急千金要方》

澡豆方。

白芷 青木香 甘松香 藿香（各二两） 冬葵子（一本用冬瓜仁） 栝蒌仁（各四两）零陵香（二两） 毕豆面（三升大豆黄面亦得）

上八味捣筛，用如常法。

桃仁澡豆，主悦泽，去 方。

桃仁 芜菁子（各一两） 白术（六合） 土瓜根（七合） 黑豆面（二升）

上五味合和，捣筛，以醋浆水洗手面。

澡豆主手干燥常少润腻方。

猪胰（五具干之） 白茯苓 白芷 本（各四两） 甘松香 零陵香（各二两） 白? 商陆（？）？（五两） 大豆末（二升绢下） 蒴 灰（一两）

上九味为末，调和讫，与猪胰相和，更捣令匀。欲用，稍稍取以洗手面，八九月则合冷处贮之，至三月已后勿用，神良。

上一页：澡豆方
下一页：玉屑面膏方


玉屑面膏方 《备急千金要方》

玉屑面膏方

治面无光泽，皮肉皴黑，久用之，令人洁白光润。

玉屑（细研） 川芎 土瓜根 葳蕤 桃仁 白附子 白芷 冬瓜仁 木兰 辛夷（各一两） 菟丝子 本 青木香 白僵蚕 当归 黄 藿香 细辛（各十八铢） 麝香 防风（各半两） 鹰屎白（一合） 猪胰（三具细切） 蜀水花（一合） 白犬脂 鹅脂 熊脂（各一升）

上二十八味，先以水浸猪、鹅、犬、熊脂，数易水，浸令血脉尽，乃可用。 咀诸药，清酒一斗渍一宿，明旦生擘猪鹅等脂安药中，取铜铛于炭火上，微微煎，至暮时乃熟，以绵滤，置瓷器中，以敷面，仍以练系白芷片，看色黄，即膏成，其猪胰取浸药酒， 取汁，安铛中，玉屑、蜀水花、鹰屎白、麝香末之，膏成，安药中搅令匀。

上一页：澡豆方。
下一页：面脂


面脂 《备急千金要方》

面脂

主悦泽人面，耐老方。

白芷 冬瓜仁（各三两） 葳蕤 细辛 防风（各一两半） 商陆 川芎（各三两） 当归 本 蘼芜 土瓜根（去皮） 桃仁（各一两） 木兰皮 辛夷 甘松香 麝香 白僵蚕 白附子 栀子花 零陵香（半两） 猪胰（三具切，水渍六日，欲用时，以酒 取汁渍药）

上二十一味薄切，绵裹，以猪胰汁渍一宿，平旦以前，猪脂六升，微火三上三下，白芷色？

上一页：玉屑面膏方
下一页：炼脂法


炼脂法 《备急千金要方》

炼脂法

凡合面脂，先须知炼脂法，以十二月买极肥大猪脂，水渍七八日，日一易水，煎，取清脂没水中。炼鹅、熊脂，皆如此法。

上一页：面脂
下一页：玉屑面脂方


玉屑面脂方 《备急千金要方》

玉屑面脂方

玉屑 白附子 白茯苓 青木香 葳蕤 白术 白僵蚕 密陀僧 甘松香 乌头 商陆 石膏 黄 胡粉 芍药 本 防风 芒硝 白檀（各一两） 当归 土瓜根 桃仁 芎 白头翁 零陵香 细辛 知母（各半两） 猪脂（一升） 羊肾脂 （？

上三十三味切，以酒、水各一升，合渍，一宿出之，用铜器微火煎，令水气尽，候白芷色黄，去滓，停一宿，旦以柳枝搅白，乃用之。

又方令黑者皆白，老者皆少方。

玉屑 寒水石 珊瑚 川芎 当归 土瓜根 菟丝 本 辛夷仁 细辛 葳蕤 商陆 白芷 防风 黄 白僵蚕 桃仁 木兰皮 藿香 前胡 蜀水花 桂心 冬瓜仁 半夏 白蔹 青木香 杏仁 蘼芜 芒硝 旋复花 杜蘅 麝香 白茯苓 秦椒 白头翁 石？ 秦皮 杜若 蜀椒 芜菁子 升麻 黄芩 白薇 栀子花（各六铢） 栝蒌仁（一两） 熊脂 猪肪脂 （一升）

上五十四味 咀，酒渍一宿，纳脂等合煎，三上三下，酒气尽，膏成，绞去滓，下麝香末一？

上一页：炼脂法
下一页：面脂


面脂 《备急千金要方》

面脂

治面上皴黑，凡是面上之疾皆主之方。

丁香 零陵香 桃仁 土瓜根 白蔹 防风 沉香 辛夷 栀子花 当归 麝香 本 商陆 芎 （各三两） 葳蕤（一本作白芨） 藿香（一本无） 白芷 甘松香（各二两半）菟丝子（三两） 白僵蚕 木兰皮（各二两半） 蜀水花 青木香（各二两） 冬瓜仁（四两）茯苓（三？

上二十九味 咀，先以美酒五升， 猪胰六具，取汁，渍药一宿，于猪脂中极微火煎之，三上三下，白芷色黄，以绵一大两纳生布中，绞去滓，入麝香末，以白木篦搅之，至凝乃止，任性用之，良。

上一页：玉屑面脂方
下一页：面膏


面膏 《备急千金要方》

面膏

去风寒，令面光悦，却老去皱方。

青木香 白附子 芎 白蜡 零陵香 香附子 白芷（各二两） 茯苓 甘松（各一两）

上十味 咀，以水、酒各半升，浸药经宿，煎三上三下，候水酒尽，膏成，去滓，敷面作妆，如有 皆落。

上一页：面脂
下一页：猪蹄汤


猪蹄汤 《备急千金要方》

猪蹄汤

洗手面，令光润方。

猪蹄（一具） 桑白皮 川芎 葳蕤（各三两） 白术（二两） 白茯苓（三两） 商陆（二两，一作当归） 白芷（三两）

上八味 咀，以水三斗煎猪蹄及药，取一斗，去滓，温一盏，洗手面，大佳。

令人面白净悦泽方。

白蔹 白附子 白术 白芷（各二两） 本（三两） 猪胰（三具，水渍去赤汁尽，研）

上六味末之，先以芜菁子半升，酒水各半升，相和，煎数沸，研如泥，合诸药，纳酒水中。以瓷器贮，封三日，每夜敷面，旦以浆水洗之。

上一页：面膏
下一页：猪蹄浆


猪蹄浆 《备急千金要方》

猪蹄浆

急面皮，去老皱，令人光净方。

大猪蹄一具，净治如食法，以水二升，清浆水一升不渝，釜中煮成胶，以洗手面，又以此药和澡豆，夜涂面，旦用浆水洗面皮，即急。

上一页：猪蹄汤
下一页：白面方


白面方 《备急千金要方》

白面方

牡蛎（三两） 土瓜根（一两）

上二味末之，白蜜和之，涂面即白如玉。旦以温浆水洗之，慎风日。

上一页：猪蹄浆
下一页：鹿角散


鹿角散 《备急千金要方》

鹿角散

令百岁老人面如少女，光泽洁白方。

鹿角（长一握） 牛乳（三升） 川芎 细辛 天门冬 白芷 白附子 白术 白蔹（各三两） 杏仁（二七枚） 酥（三两）

上十一味 咀，其鹿角先以水渍一百日，出与诸药纳牛乳中，缓火煎令汁尽，出角，以白练袋贮之，余药勿取。至夜取牛乳石上摩鹿角，取涂面，旦以浆洗之，无乳，小便研之亦得。

令人面洁白悦泽，颜色红润方。

猪胰（五具） 芜菁子（二两） 栝蒌子（五两） 桃仁（三两）

上四味以酒和，熟捣，敷之，慎风日。

又方 采三株桃花，阴干，末之，空心饮服方寸匕，日三，并细腰身。

又方 以酒渍桃花服之，好颜色，治百病，三月三日收。

上一页：白面方
下一页：桃花丸


桃花丸 《备急千金要方》

桃花丸

治面黑 ，令人洁白光悦方。

桃花（二升） 桂心 乌喙 甘草（各一两）

上四味末之，白蜜为丸，服如大豆许十丸，日二。十日易形。（一方有白附子、甜瓜子、杏仁各一两，为七味。

上一页：鹿角散
下一页：铅丹散


铅丹散 《备急千金要方》

铅丹散

治面黑，令人面白如雪方。

铅丹（三十铢） 真女菀（六十铢）

上二味治下筛，酒服一刀圭，日三，男十日知，女二十日知，知则止。黑色皆从大便中出矣，面白如雪。

上一页：桃花丸
下一页：白杨皮散


白杨皮散 《备急千金要方》

白杨皮散

治面与手足黑，令光泽洁白方。

白杨皮（十八铢，一方用橘皮） 桃花（一两） 白瓜子仁（三十铢）

上三味治下筛，温酒服方寸匕，日三。欲白，加瓜子；欲赤，加桃花。三十日面白，五十日手足俱白。

治面 内外治方。

成炼松脂为末，温酒服三合，日三服，尽三升，无不瘥。

治外膏方 白芷 白蜡（各二两） 白附子 辛夷 防风 乌头 藿香（各半两） 本（一两） 葳蕤油（二合）

上十六味薄切，醋渍，浃浃然一宿，合煎，候白芷色黄，膏成。以皂荚汤洗面，敷之，又方 白矾 石硫黄 白附子（各六铢）

上三味为末，以醋一盏渍之三日，夜净洗面，敷之，莫见风日，三七日慎之，白如雪。

又方 鸡子（三枚） 丁香（一两） 胡粉（一两细研）

上三味，先以醋一升渍七日后，取鸡子白调香粉，令匀，以浆水洗面，敷之。

治面 方。

李子仁末和鸡子白，敷一宿即落。

又方 白羊乳（二升） 羊胰（二具水浸、去汁、细擘） 甘草（二两末）

上三味相和一宿，先以醋浆水洗面，生布拭之，夜敷药两遍，明旦以猪蹄汤洗却，每夜洗之。

又方 白附子末酒和，敷之即落。

又方 桂心 石盐 蜜（各等分）

上三味末之，相和以敷。

治人面 黑，肤色粗陋，皮浓状丑方。

羊胫骨末，以鸡子白和敷之，旦以白粱米泔洗之，三日白如珂雪。

又方 白蜜和茯苓粉敷之，七日愈。

又方 杏仁（末之） 鸡子白上二味相和，夜涂面，明旦以米泔洗之。

又方 杏仁酒浸皮脱，捣，绢袋盛，夜拭面。

又方 酒浸鸡子三枚，密封，四七日成，敷面，白如雪。

治面 ，令悦泽光白润好及手皴方。

猪蹄（两具治如食法） 白粱米（一斗洗令净）

上二味，以水五斗合煮猪蹄烂，取清汁三斗，用煮后药。

白茯苓 商陆（各五两） 葳蕤（一两） 白芷 本（各二两）

上五味 咀，以前药汁三斗，并研桃仁一升，合煮，取一斗五升，去滓，瓷瓶贮之，纳甘松、零陵香末各一两入膏中，搅令匀，绵幕之，每夜用涂手面。

面多 ，面皮粗涩，令人不老，皆主之方。

朱砂 雄黄（各二两） 水银霜（半两） 黄鹰粪（二升） 上胡粉（二两）

上五味并细研如粉，以面脂和净洗面，夜涂之，以手细摩令热，明旦不废作妆，然须五日一洗面，一涂不过三遍，所有恶物一切皆除，数倍少嫩，慎风日。不传，神秘。

治 乌靥令面洁白方。

马珂（二两） 珊瑚 白附子 鹰屎白（各一两）

上四味研成粉，和匀，用人乳调以敷面，夜夜着之，明旦以温浆水洗之。

治面黑生 方。

白蔹（十二铢） 生 石（《救急方》无 石） 白石脂（各六铢） 杏仁（三铢）

上四味，研，和鸡子白，夜卧，涂面上，旦用井花水洗之。

治面 ，令人悦白方。

栝蒌子（六合） 麝香（半两） 白石脂（五合） 雀屎（二合去黑）

上四味捣筛，别研麝香、雀粪、白石脂和合，取生菟丝苗汁，和之如薄泥，先用澡豆洗去面上腻，以涂 上，日夜三四过，旦以温浆水洗之，任意作妆。

治 子面不净方。

以上朱砂研细如粉，和白蜜涂之，旦以醋浆洗之，大验。

又方 白附子 香附子 白檀 马珂 紫檀（各一两）

上五味末之，白蜜和如杏仁大，阴干，用时以水研涂面，旦以温水洗。忌风油，七日面如莲花。

治面 方。

沉香 牛黄 薰陆香 雌黄 鹰屎 丁香 玉屑（各十二铢） 水银（十铢）

上八味末之，蜜和以敷。

治面黑 皮皱皴散方。

白附子 密陀僧 牡蛎 茯苓 川芎（各二两）

上五味末之，和以 羊乳，夜涂面，以手摩之，旦用浆水洗，不过五六度。一重皮脱，瘥矣。

治面 方。水和丹砂末服方寸匕，男七日，女二七日，色白如雪。

上一页：铅丹散
下一页：白瓜子丸


白瓜子丸 《备急千金要方》

白瓜子丸

治面 ，令色白方。

白瓜子（二两） 本 远志 杜蘅（各一两） 天门冬（三两） 白芷 当归 车前子 云母粉（各一两） 柏子仁 细辛 橘皮 栝蒌仁 铅丹 白石脂（各半两）

上十五味末之，蜜和，空腹服如梧子，二十丸，日三。

去面上靥子黑痣方。

夜以暖浆水洗面，以生布揩靥子令赤痛，水研白旃檀，取汁令浓，以涂靥子上，旦以暖浆水洗之，仍以鹰屎白粉其上。

治粉滓 方。

白蔹（十二铢） 白石脂（六铢）

上二味捣筛，以鸡子白和，夜卧涂面，旦用井花水洗。

去粉滓 皴 及茸毛，令面悦泽光润如十四五岁时方。

黄 白术 白蔹 葳蕤 土瓜根 商陆 蜀水花 鹰屎白（各一两） 防风（一两半）白芷 细辛 青木香 川芎 白附子 杏仁（各二两）

上十五味末之，以鸡子白和作挺，阴干，石上研之，以浆水涂面，夜用，旦以水洗，细绢罗如粉，佳。

治面粉滓方。

熬矾石以清酒和敷之，不过三上。

又方 捣生菟丝苗汁涂，不过三上。

治面 方。

羊胆 牛胆（各一具） 淳酒（一升）

上三味合煮，三五沸，敷之。

治年少气盛、面生 疮方。

胡粉（半两） 水银（一两）

上二味，以腊月猪脂和，熟研，令水银消散，向暝以粉面，旦起布拭之，慎勿水洗，至暝又涂之不过三上，瘥（一方有真珠）。

白膏治面 疥痈恶疮方。

附子（十五枚） 野葛（一尺五寸） 蜀椒（一升）

上三味 咀，以酢渍一宿，猪膏一斤煎，令附子黄，去滓涂之，日三。

上一页：白杨皮散
下一页：栀子丸


栀子丸 《备急千金要方》

栀子丸

治酒 鼻 方。

栀子仁（三升） 川芎（四两） 大黄（六两） 豉（三升） 木兰皮（半两） 甘草（四两）

上六味末之，蜜和，服十丸如梧桐子，日三，稍加至十五丸。

敷鼻 方。

蒺藜子 栀子仁 豉（各一升） 木兰皮（半斤，一本无）

上四味末之，以醋浆水和如泥，夜涂上，日未出时，暖水洗之，亦灭瘢痕。

治面 方。

鸬 屎一升，末之，以腊月猪脂和，令匀，夜敷之。

治面上风方。

玉屑 密陀僧 珊瑚（各二两） 白附子（三两）

上四味末之，以酥和，夜敷面上，旦洗之，亦灭瘢痕。

治面 甚者方。

冬葵子 柏子仁 茯苓 冬瓜子上四味各等分末之，酒服方寸匕，食后服，日三。

治面 方荠 肉桂（各二两）

上二味为末，以醋浆，服方寸匕，日一服。亦治 及灭瘢去黑痣。

又方 枸杞根（一十斤） 生地黄（三斤）

上二味，先捣筛枸杞，又捣碎地黄，曝干，合筛，空腹酒服方寸匕，日三，久服颜如童子，秘之。

治面 方。

木兰皮一斤，以三年醋渍，令没百日，曝干，末之，温酒服方寸匕，日三。

治面有热毒恶疮方胡粉（熬） 黄柏（炙） 黄连（各等分）

上三味末之，以粉上，瘥止，若疮干，以面脂调涂之，日三。

治灭瘢痕方猪脂三斤饲乌鸡一只，三日令尽，后取白屎，纳白芷 当归各一两，煎白芷色黄，去滓，纳以鹰屎白半两搅调，敷之，日三。

又方 禹余粮半夏等分为末，以鸡子黄和，先以新布拭瘢处令赤，后用药敷之，勿见风，日二，十日瘥，十年者亦灭。

又方 鹰屎白（一合） 辛夷（一两） 白附子 杜若 细辛（各半两）

上五味 咀，以酒五合浸一宿，以羊髓五两，微火煎，三上三下，去滓，小伤瘢上敷之，日三。

灭瘢痕无问新旧必除方。

以人精和鹰屎白，敷之，日二，白蜜亦得。

治瘢痕凸出方。

春夏以大麦 ，秋冬以小麦 ，好细绢下筛，以酥和封上。

又方 鹰屎白（一两） 衣白鱼（二七枚）

上二味末之，蜜和以敷，日三五度，良。

又方 以热瓦熨之。

又方 以冻凌熨之。

又方 鹰屎白（二两） 白僵蚕（二两半）

上二味末之，以白蜜和敷，日三。慎五辛生菜。

又方 腊月猪脂四升，煎大鼠一枚，令消尽，以生布拭瘢处令赤，涂之，不过四五上。

治身及面上印纹方针刺字上破，以醋调赤土敷之，干又易，以黑灭即止。

又方 以未盈月儿屎敷上，一月即没。

上一页：白瓜子丸
下一页：论风毒状第一


论风毒状第一 《备急千金要方》

论风毒状第一

论曰∶考诸经方往往有脚弱之论，而古人少有此疾。自永嘉南渡，衣缨士人，多有遭者。

岭表江东，有支法存、仰道人等，并留意经方，偏善斯术；晋朝仕望，多获全济，莫不由此二公。又宋齐之间，有释门深师师道人述法存等诸家旧方为三十卷，其脚弱一方近百余首。

魏周之代，盖无此病，所以姚公《集验》殊不殷勤，徐王撰录未以为意。特以三方鼎峙，风教未一，霜露不均，寒暑不等，是以关西、河北不识此疾。自圣唐开辟，六合无外。南极之地，襟带是重，爪牙之寄，作镇于彼，不习水土，往者皆遭。近来，中国士大夫虽不涉江表，亦有居然而患之者，良由今代天下风气混同，物类齐等所致之耳。然此病发初得先从脚起，因即胫肿，时人号为香港脚。深师云∶脚弱者即其义也。深师述支法存所用永平山敷、施连、范祖耀、黄素等诸脚弱方，凡八十余条，皆是精要；然学人寻览，颇觉繁重，正是方集耳，猝欲救急，莫测指南。今取其所经用灼然有效者，以备仓猝，余者不复具述。

论何以得之于脚。问曰∶风毒中人，随处皆得，作病何偏着于脚也？答曰∶夫人有五脏，心肺二脏，经络所起在手十指；肝肾与脾三脏，经络所起在足十趾。夫风毒之气，皆起于地。地之寒暑风湿皆作蒸气，足常履之，所以风毒之中人也必先中脚；久而不瘥，遍及四肢腹背头项也；微时不觉，痼滞乃知。经云∶次传、间传是也。

论得已便令人觉不。凡香港脚病，皆由感风毒所致。得此病，多不令人即觉。会因它病，一度乃始发动。或奄然大闷，经三两日不起，方乃觉之。诸小庸医，皆不识此疾，漫作余病治之，莫不尽毙，故此病多不令人识也。始起甚微，食饮嬉戏，气力如故。惟猝起脚屈弱不能动，有此为异耳。黄帝云∶缓风湿痹是也。

论风毒相貌。夫有脚未觉异，而头项臂膊已有所苦，有诸处皆悉未知，而心腹五内已有所困。又风毒之中人也，或见食呕吐憎闻食臭，或有腹痛下痢，或大小便秘涩不通，或胸中冲悸、不欲见光明，或精神昏愦，或喜迷忘、语言错乱，或壮热头痛，或身体酷冷疼烦，或觉转筋，或肿不肿，或 腿顽痹，或时缓纵不随，或复百节挛急，或小腹不仁，此皆香港脚状貌也，亦云风毒香港脚之候也。其候难知，当须细意察之，不尔必失其机要。一朝病成，难可以理，妇人亦尔。又有妇人产后，春夏取凉，多中此毒，宜深慎之。其闷热掣 、惊悸心烦、呕吐气上，皆其候也。又但觉脐下冷痞， 然不快，兼小便淋沥，不同生平，即是脚气之候。顽弱名缓风，疼痛为湿痹。

论得之所由。凡四时之中，皆不得久立、久坐湿冷之地；亦不得因酒醉汗出，脱衣、靴、袜当风取凉，皆成香港脚。若暑月久坐、久立湿地者，则湿热之气蒸人经络，病发必热，四肢酸痛烦闷。若寒月久坐、久立湿冷地者，则冷湿之气上入经络，病发则四体酷冷转筋。若当风取凉得之者，病发则皮肉顽痹，诸处 动，渐渐向头。凡常之日，忽然暴热，人皆不能忍得者，当于此时必不得顿取于寒以快意也，卒有暴寒复不得受之，皆生病也。世有勤功力学之士，一心注意于事，久坐行立于湿地，不时动转，冷风来击，入于经络，不觉成病也。

故风毒中人，或先中手足十指，因汗毛孔开，腠理疏通，风如急箭，或先中足心，或先中足趺，或先中膝以下 胫表里者。若欲使人不成病者，初觉即灸所觉处二三十壮，因此即愈，不复发也。黄帝云∶当风取凉，醉已入房，能成此疾。

论冷热不同。问曰∶何故得者有冷有热？答曰∶足有三阴三阳，寒中三阳，所患必冷；暑中三阴，所患必热，故有表里冷热不同。热者治以冷药，冷者疗以热药，以意消息之。脾受阳毒即热顽，肾受阴湿即寒痹。

论因香港脚续生诸病。虽患香港脚，不妨乳石动发，皆须服压石药疗之。夫因患香港脚续生诸病者，则以诸药对之。或小便不利，则以猪苓、茯苓及诸利小便药治之；大便极坚者，则以五柔麻仁丸等治之；遍体肿满成水病者，则取治水方中诸治水之药治之。余皆效此，更无拘忌。

论须疗缓急。凡小觉病候有异，即须大怖畏，决意急治之勿缓。伤缓气上入腹，或肿或不肿，胸胁逆满，气上肩息，急者死不旋踵，宽者数日必死，不可不急治也。但看心下急气喘不停，或自汗数出，或乍寒乍热，其脉促短而数，呕吐不止者皆死。

论虚实可服药不可服药。凡香港脚之疾，皆由气实而死，终无一人以服药致虚而殂。故脚气之人，皆不得大补，亦不可大泻，终不得畏虚，故预止汤不服也，如此者皆死不治也。

论看病问疾人。世间大有病患亲朋故旧交游来问疾，其人曾不经一事，未读一方，自骋了了，诈作明能谈说异端。或言是虚，或道是实；或云是风，或云是蛊；或道是水，或云是痰，纷纭谬说，种种不同。破坏病患心意，不知孰是；迁延未定，时不待人； 然致祸，各自散走。是故大须好人及好名医，识病深浅，探赜方书，博览古今，是事明解者。看病不尔，大误人事，窃悲其如此者众，故一一显析，具述病之由状，令来世病者读之以自防备也。但有一状相应，则须根据方急治，勿取外人言议，自贻忧悔；但详方意，人死不难莫信他言，以自误也。余尝为人撰门冬煎。（方见十二卷胆腑门，名天门冬煎。）此方治香港脚大有验，病者须用之论脉候法。凡香港脚虽复，诊候多涂，而三部之脉，要须不违四时者为吉，其逆四时者勿治。余如脉经所说，此中不复具载。其人本黑瘦者易治，肥大肉浓赤白者难愈；黑人耐风湿，赤白不耐风；瘦人肉硬，肥人肉软，肉软则受疾至深，难愈也。

论肿不肿。凡人久患香港脚不自知别，于后因有他疾发动，治之得瘥后，直患呕吐而复脚弱，余诊之，乃告为香港脚。病者曰∶某平生不患脚肿，何因名为香港脚。不肯服汤。余医以为石发，狐疑之间，不过一旬而死。故香港脚不得一向以肿为候，亦有肿者，有不肿者。其以小腹顽痹不仁者，脚多不肿。小腹顽后不过三五日，即令人呕吐者，名香港脚入心，如此者死在旦夕。凡患香港脚到心难治，以其肾水克心火故也。

论须慎不慎。凡香港脚之病，极须慎房室，羊肉牛肉，鱼蒜蕺菜菘菜蔓菁瓠子，酒面酥油乳糜，猪鸡鹅鸭。有方用鲤鱼头，此等并切禁，不得犯之。并忌大怒。惟得食粳粱粟米，酱豉葱韭薤椒姜橘皮，又不得食诸生果子酸醋之食，犯者皆不可瘥。又大宜生牛乳生栗子矣。

论善能治者几日可瘥。凡香港脚病，枉死者众。略而言之，有三种∶一觉之伤晚，二骄狠恣傲，三狐疑不决，此三种正当枉死之色。故世间诚无良医，虽有良医，而病患有性灵堪受入者，更复鲜少，故虽有骐骥而不遇伯乐，虽有尼父而人莫之师，其为枉横亦犹此也。今有病者，有受入性根据法，使余治之，不过十日，可得永瘥矣；若无受入性者，亦不须为治，纵令治之，恐无瘥日也。非但香港脚，诸病皆然。良药善言，触目可致，不可使人必服；法为信者施，不为疑者说。

论灸法。凡香港脚，初得脚弱便速灸之，并服竹沥汤。灸讫可服八风散，无不瘥者。惟急速治之，若人但灸而不能服散，服散而不灸，如此者半瘥半死。虽得瘥者，或至一二年复更发动。觉得便根据此法速灸之，及服散者治十十愈。此病轻者登时虽不即恶，治之不当，根源不除，久久期于杀人，不可不精以为意。初灸风市，次灸伏兔，次灸犊鼻，次灸膝两眼，次灸三里，次灸上廉，次灸下廉，次灸绝骨。凡灸八处，第一风市穴，可令病患起，正身平立。垂两臂直下，舒十指掩着两髀，便点当手中央指头髀大筋上是，灸之百壮，多亦任人。轻者不可减百壮，重者乃至一处五六百壮。勿令顿灸，三报之佳。第二伏兔穴，令病患累夫端坐，以病患手夫掩横膝上，夫下旁与曲膝头齐上旁侧夫际当中央是，灸百壮，亦可五十壮。

第三犊鼻穴，在膝头盖骨上际外骨边平处，以手按之得节解则是。一云在膝头下近外三骨箕踵中动脚以手按之得窟解是，灸之五十壮，可至百壮。第四膝眼穴，在膝头骨下两旁陷者宛宛中是。第五三里穴，在膝头骨节下一夫附胫骨外是，一云在膝头骨节下三寸，人长短大小当以病患手夫度取，灸之百壮。第六上廉穴，在三里下一夫，亦附胫骨外是，灸之百壮。第七下廉穴，在上廉下一夫，一云附胫骨外是，灸之百壮。第八绝骨穴，在脚外踝上一夫，亦云四寸是。凡此诸穴，灸不必一顿灸尽壮数，可日日报灸之，三日之中，灸令尽壮数为佳。

凡病一脚则灸一脚，病两脚则灸两脚，凡脚弱病皆多两脚。又一方云如觉脚恶，便灸三里及绝骨各一处。两脚恶者，合四处灸之，多少随病轻重。大要虽轻不可减百壮，不瘥速以次灸之，多多益佳。一说灸绝骨最要。人有患此脚弱不即治，及入腹，腹肿大上气，于是乃须大法灸，随诸输及诸管开节腹背尽灸之，并服八风散，往往得瘥。诸管输节解法，并在第二十九卷中。觉病入腹，若病患不堪痛，不能尽作大灸，但灸胸心腹诸穴，及两脚诸穴，亦有得好瘥者。凡量一夫之法，覆手并舒四指对度四指上中节上横过为一夫。夫有二种，有三指为一夫者，此脚弱灸以四指为一夫也。亦根据支法存旧法。梁丘、犊鼻、三里、上廉、下廉、解溪、太冲、阳陵泉、绝骨、昆仓、阴陵泉、三阴交、足太阴、复溜、然谷、涌泉、承山、束骨等，此一十八穴，旧法多灸百会、风府。五脏六腑俞募顷来，灸者悉觉引气向上，所以不取其法。气不上者可用之。其要病已成恐不救者，悉须灸之。其足十趾去趾奇一分，两足凡八穴，曹氏乃曰八冲，极下气有效。其足十趾端名曰气端，日灸三壮，并大神要。其八冲可日灸七壮。气下即止。病者非深相委悉，慎勿为人灸之。慎之。凡灸八冲艾炷须小作之。

论服汤药色目。风毒之气入人体中，脉有三品，内外证候相似，但脉有异耳。若脉浮大而缓，宜服续命汤两剂应瘥。若风盛宜作越婢汤加白术四两。若脉浮大紧转快，宜作竹沥汤。

若病患脉微而弱，宜服风引汤，此人脉多是因虚而得之。若大虚短气力乏，可其间作补汤，随病冷热而用之。若未愈，更服竹沥汤。若病患脉浮大而紧快，此是三品之中最恶脉也。或沉细而快者，此脉正与浮大而紧者同是恶脉，浮大者病在外，沉细者病在内，治亦不异，当消息以意耳。其形尚可，而手脚未容至弱，数日之中，气上即便命终。如此之脉，往往有人得之，无一存者。急服竹沥汤，日服一剂。切要汤势常令相及，勿令半日之中空无汤也。此汤竹汁多，服之若不极热，辄停在胸心，更为人患，每服当使极热。若服竹沥汤得下者必佳也。若已服三剂竹沥汤，病及脉势未折而苦胀满，可以大鳖甲汤下之；汤势尽而不得下，可以丸药助汤令下，下后更服竹沥汤，趣令脉势折气息料理便停服。三十二物八风散佳。凡初得病便摩野葛膏，日再，顽痹脚弱都愈乃止。若服竹沥汤脉势折如未病时，气力转胜脚，故未能行，体力充足，然后渐微行步。病重者瘥，后半年始能扶人行耳。既觉脉及体内瘥，但当勤服八风散，勿以脚未能行，轻加余治，未必全得益，更生诸恶失此诸治也。猥人边亦勿行野葛膏。有人闻竹沥汤云，恐伤腰脚者，即勿与治。宜知此法，此皆人无受入性，不可与医故也，不为疑者说此之谓也。竹沥汤有三首，轻者服前方，重者以次第后方。此风毒乃相注易病患，宜将空缺服小金牙散，以少许涂鼻孔耳门，病困人及新亡人喜易人强健人，宜将服之。亦以涂耳鼻乃可临近亡人及视疾者，绛囊带一方寸匕男左女右臂上，此散毒宜从少为始。（金牙散方在十四卷胆腑门）。病患惟宜饮赤小豆散，冬服侧子金牙酒续命汤。治风毒，病初得，似时行毒病，而脉浮缓，终不变快，此不治。或数日而死，或十日而死，或得便不识人，或发黄，或发斑，或目赤，或下部穿烂者，此最急得之。即先服续命汤一剂，须服葛根汤麻黄汤下之。若此不折，更与续命汤两三剂必瘥。此病大急常令汤势相接，不可使半日缺汤即便杀人。（续命汤方见十卷诸风门。）

上一页：栀子丸
下一页：第一竹沥汤


第一竹沥汤 《备急千金要方》

第一竹沥汤

治两脚痹弱，或转筋皮肉不仁，腹胀起如肿，按之不陷，心中恶，不欲食或患冷方。

竹沥（五升） 甘草 秦艽 葛根 黄芩 麻黄 防己 细辛 桂心 干姜（各一两） 茯苓（三两） 防风 升麻（各一两半） 附子（二枚） 杏仁（五十枚）

上十五味 咀，以水七升合竹沥，煮取三升，分三服，取汗（《千金翼方》无茯苓、杏仁，有白术一两）

上一页：论风毒状第一
下一页：第二大竹沥汤


第二大竹沥汤 《备急千金要方》

第二大竹沥汤

治猝中风，口噤不能言，四肢缓纵，偏痹挛急，风经五脏，恍惚恚怒无常，手足不随方。

竹沥（一斗四升） 独活 芍药 防风 茵芋 甘草 白术 葛根 细辛 黄芩 川芎（各二两） 桂心 防己 人参 石膏 麻黄（各一两） 生姜 茯苓（各三两） 乌头（一枚）

上十九味 咀，以竹沥煮取四升，分六服，先未汗者取汗，一状相当即服。

上一页：第一竹沥汤
下一页：第三竹沥汤


第三竹沥汤 《备急千金要方》

第三竹沥汤

治风毒入人五内，短气，心下烦热，手足烦疼，四肢不举，皮肉不仁，口噤不能言方。

竹沥（一斗九升） 防风 茯苓 秦艽（各三两） 当归 黄芩 人参 川芎 细辛 桂心 甘草 升麻（千金翼作通草） 麻黄 白术（各二两） 附子（二枚） 川椒（一两） 葛根（五两）生姜（八两）

上十八味 咀，以竹沥煮取四升，分五服，初得病即须摩膏，日再，痹定止（千金翼无麻黄川椒生姜）。

上一页：第二大竹沥汤
下一页：麻黄汤


麻黄汤 《备急千金要方》

麻黄汤

治恶风毒瓦斯，脚弱无力，顽痹，四肢不仁，失音不能言，毒瓦斯冲心。有人病者，但一病相当即服此第一服，次服第二、第三、第四方。

麻黄（一两） 大枣（二十枚） 茯苓（三两） 杏仁（三十枚） 防风 白术 当归 升麻 川芎 芍药 黄芩 桂心 麦冬 甘草（各二两）

上十四味 咀，以水九升清酒二升合，煮取二升半，分四服，日三夜一，覆令小汗，粉之，莫令见风。

上一页：第三竹沥汤
下一页：第二服独活汤方


第二服独活汤方 《备急千金要方》

第二服独活汤方

独活（四两） 干地黄（三两） 生姜（五两） 葛根 桂心 甘草 麻黄 芍药（各二两）

上八味 咀，以水八升清酒二升合，煎取二升半，分四服，日三夜一。脚弱，特忌食瓠子、蕺菜，犯之一世治不愈。

上一页：麻黄汤
下一页：第三服兼补浓朴汤


第三服兼补浓朴汤 《备急千金要方》

第三服兼补浓朴汤

并治诸气咳嗽，逆气呕吐方。

浓朴 川芎 桂心 干地黄 芍药 当归 人参（各二两） 黄 甘草（各三两） 吴茱萸（二升） 半夏（七两） 生姜（一斤）

上十二味 咀，以水二斗煮猪蹄一具，取汁一斗二升，去上肥，纳清酒三升合，煮取三升，分四服，相去如人行二十里久。

上一页：第二服独活汤方
下一页：第四服风引独活汤兼补方


第四服风引独活汤兼补方 《备急千金要方》

第四服风引独活汤兼补方

独活（四两） 茯苓 甘草（各三两） 升麻（一两半） 人参 桂心 防风 芍药 当归黄 干姜 附子（各二两） 大豆（二升）

上十三味 咀，以水九升清酒三升合，煮取三升半，分四服，相去如人行二十里久，更进服。

上一页：第三服兼补浓朴汤
下一页：防风汤


防风汤 《备急千金要方》

防风汤

治脚痹，并治毒瓦斯上冲心胸，呕逆宿癖，积气疝气，一病相当即服此方。

防风 麻黄 川芎 人参 芍药 当归 茯苓 半夏 甘草 橘皮（各一两） 鳖甲 生姜 桂心（各二两） 杏仁（一两半） 赤小豆（一升） 贝子 乌梅（各五枚） 大枣（二十枚）吴茱萸（五合） 犀角 羚羊角（各半两） 薤白（十四枚）

上二十二味 咀，以水一斗，煮取三升，分三服，一日令尽。一方用水一斗二升，间食糜。一方半夏三两，随时用。

上一页：第四服风引独活汤兼补方
下一页：独活汤


独活汤 《备急千金要方》

独活汤

治脚痹方。

独活（四两） 当归 防风 茯苓 芍药 黄 葛根 人参 甘草（各二两） 大豆（二升） 附子（一枚） 干姜（三两）

上十二味 咀，以水一斗清酒二升合，煮取三升，分三服。

上一页：防风汤
下一页：越婢汤


越婢汤 《备急千金要方》

越婢汤

治风痹脚弱方。

麻黄（六两） 石膏（八两） 白术（四两） 大附子（一枚） 生姜（三两） 甘草（二两） 大枣（十五枚）

上七味 咀，以水七升先煮麻黄，再沸掠去沫，入诸药煮取三升，分三服，覆取汗（胡洽方只五味若恶风者加附子一枚，多痰水者加白术四两）。

治脚弱神验方∶

防己 川椒 细辛 桂心 麻黄 石膏 独活 防风 黄芩 茵芋 葛根 川芎 芍药甘草（各一两） 生姜 茯苓（各三两） 乌头（二枚）

上十七味 咀，以竹沥一斗煮取四升，分六服，令一日一夜服尽，其间可常作赤小豆饮。有人脚弱先服常用竹沥汤四剂，未觉增损作此方，后觉得力。又云脉沉细快，风在内者作此汤也。

上一页：独活汤
下一页：风引汤


风引汤 《备急千金要方》

风引汤

治两脚疼痹肿，或不仁拘急，屈不得行方。

麻黄 石膏 独活 茯苓（各二两） 吴茱萸 附子 秦艽 细辛 桂心 人参 防风 川芎 防己 甘草（各一两） 干姜（一两半） 白术（三两） 杏仁（六十枚）

上十七味 咀，以水一斗六升，煮取三升，分三服，取汗。

上一页：越婢汤
下一页：大鳖甲汤


大鳖甲汤 《备急千金要方》

大鳖甲汤

治脚弱风毒，挛痹气上，及伤寒恶风，温毒，山水瘴气热毒，四肢痹弱方 鳖甲（二两） 防风 麻黄 白术 石膏 知母 升麻 茯苓 橘皮 川芎 杏仁 人参 犀角 青木香 雄黄（各半两） 大枣（二十枚） 贝齿 乌头（各七枚） 生姜（三两） 薤白（十四枚） 麝香（三铢） 赤小豆（三合） 吴茱萸（五合）

上三十一味 咀，以水二斗，煮取四升，分六服，相去十里久，得下止。一方用大黄半两，畏下可只用六铢。一方用羚羊角半两，毒盛可用十八铢（胡洽有山茱萸半升为三十二味。千金翼无知母 升麻橘皮川芎人参 当归 玉竹）

上一页：风引汤
下一页：小鳖甲汤


小鳖甲汤 《备急千金要方》

小鳖甲汤

治身体虚胀如微肿，胸心痞满，有气壮热，小腹浓重两脚弱方。

鳖甲 黄芩 升麻 麻黄 羚羊角 桂心 杏仁（各三两） 前胡（四两） 乌梅（二十枚） 薤白（三十枚）

上十味 咀，以水一斗，煮取二升七合，分三服，此常用。若体强壮欲须利者，加大黄二两。

上一页：大鳖甲汤
下一页：风缓汤


风缓汤 《备急千金要方》

风缓汤

治脚弱，举体痹不仁，热毒瓦斯入脏，胸中满塞不通，食即呕吐方。

独活 麻黄 犀角（各三两，一方用羚羊角） 半夏（一升） 大枣 乌梅（各二十枚）桂心 鳖甲 升麻 橘皮 枳实 甘草 吴茱萸 大黄（各一两） 生姜 石膏（各六两） 贝齿（七枚）

上十七味 咀，以水一斗四升，煮取四升，分五服，日三夜二，不瘥至三剂必瘥。

治香港脚初发，从足起至膝胫骨肿痛者方∶

取蜱麻叶切捣蒸薄裹之，日二三易即消，蜱麻子似牛蜱虫故名蜱麻也，若冬月无蜱麻取蒴根捣研，和酒糟三分根一分，合蒸热，及热封裹肿上，如前法，日二即消。亦治不仁顽痹（此方非汤，不当见此，然以前后三方俱出苏长史，更不分出。）

若肿毒已入 至小腹胀，小便涩少者方∶

取乌特牛尿一升，一服，日二，取消乃止。（《千金翼》云，羸瘦人二分尿一分牛乳合煮，乳浮结乃服之。）

若肿已消仍有此候者，急服此汤方（苏长史方神验∶）

麻黄 射干 人参 茯苓 防己 前胡 枳实（各二两） 半夏 犀角 羚羊角 青木香 橘皮 杏仁 升麻（各一两） 生姜（五两） 独活（三两） 吴茱萸（一升）

上十七味 咀，以水一斗二升，煮取四升，分五服，相去二十里久，中间进少粥，以助胃气。此汤两日服一剂，取病气退乃止，以意消息之。若热盛喘烦者，加石膏六两、生麦冬一升，去吴茱萸。若心下坚加鳖甲一两。

夫香港脚之病，先起岭南，稍来江东，得之无渐。或微觉疼痹，或两胫肿满，或行起涩弱，或上入腹不仁，或时冷热，小便秘涩，喘息气冲喉，气急欲死，食呕不下，气上逆者，皆其候也，若觉此证先与犀角旋复花汤方（方列后。）

上一页：小鳖甲汤
下一页：犀角旋复花汤方


犀角旋复花汤方 《备急千金要方》

犀角旋复花汤方

犀角 旋复花（各二两） 橘皮 茯苓 生姜（各三两） 大枣（七枚） 香豉（一升） 紫苏茎叶（一握）

上八味 咀，以水八升，煮取二升七合，分三服，相去十里久服之，以气下小便利为度。（崔氏名小犀角汤，如其不下服后大犀角汤。）

上一页：风缓汤
下一页：大犀角汤


大犀角汤 《备急千金要方》

大犀角汤

疗香港脚毒冲心变成水，身体遍肿，闷绝欲死方。

犀角 旋复花 防己 白术 桂心 橘皮 黄芩 生姜 桑白皮 前胡 茯苓（各二两）香豉（一升） 大枣（十枚） 紫苏茎叶（一握）

上十四味 咀，以水九升，煮取二升七合，分三服，相去十里久，取下气为度。若得气下，小便利，脚肿即消，能食。若服汤竟不下，气急不定，仍服后犀角麻黄汤。（崔氏又以白前代白术，无防己、黄芩、桑白皮名旋复花汤。）

上一页：犀角旋复花汤方
下一页：犀角麻黄汤


犀角麻黄汤 《备急千金要方》

犀角麻黄汤

犀角 麻黄 防风 独活 （崔氏用茯苓） 防己 川芎 白术 羚羊角（崔氏用附子）当归 黄芩（各二两） 石膏（四两） 生姜 甘草 杏仁（崔氏用细辛） 桂心（各?）

上十五味 咀，以水二斗煮麻黄，去沫取汁八升，下药煎取三升，分三服，相去十里久，服讫，覆取汗。若不瘥，五日后更服一剂，取汗同前。

上一页：大犀角汤
下一页：茱萸汤


茱萸汤 《备急千金要方》

茱萸汤

治香港脚入腹，困闷欲死，腹胀方（苏长史方。）

吴茱萸（六升） 木瓜（两颗切）

上二味，以水一斗三升煮，取三升，分三服，相去如人行十里久，进一服。或吐或汗或利或大热闷，即瘥（此起死回生方。）

上一页：犀角麻黄汤
下一页：小风引汤


小风引汤 《备急千金要方》

小风引汤

治中风，腰脚疼痛弱者方（胡洽名大风引汤。）

独活 茯苓 人参（各三两） 防风 当归 甘草 干姜 石斛（各二两胡洽作黄 ） 附子（一枚） 大豆（二升）

上十味 咀，以水九升酒三升，煮取三升，分四服，服别相去如人行十里久（胡洽云∶ 名小风引汤。删繁方无石斛，以疗肉极寒、肌肉变、舌萎，名曰恶风腰痛脚弱。）

上一页：茱萸汤
下一页：四物附子汤


四物附子汤 《备急千金要方》

四物附子汤

风湿相搏，骨节烦疼，四肢拘急不可屈伸，近之则痛，自汗出而短气，小便不利，恶风不欲去衣，或头面手足时时浮肿方。

附子（二枚） 桂心（四两） 白术（三两） 甘草（二两）

上四味 咀，以水六升，煮取三升，分三服，微汗愈。大汗烦者，一服五合。体肿者加防己四两。悸气，小便不利加茯苓三两，既有附子，今加生姜三两。

治脚弱风毒实及岭南瘴气面肿，乍寒乍热似疟状，脚肿气上心闷，咳嗽瘫缓顽痹方∶

麻仁 升麻 麻黄 射干 菖蒲 芒硝 甘草 大黄（各半两） 豉（三合）

上九味 咀，以水六升，煮取二升半纳芒硝，又煎三沸，分三服。微利一二行解毒热，有肿滓敷之，凡觉气满辄服一剂佳。

上一页：小风引汤
下一页：道人深师增损肾沥汤


道人深师增损肾沥汤 《备急千金要方》

道人深师增损肾沥汤

治风虚劳损挟毒，脚弱痛痹或不随，下焦虚冷，胸中微有客热，心虚惊悸不得眠，食少失气味，日夜数过心烦迫不得卧，小便不利，又时复下。湘东王至江州，王在岭南病悉如此极困笃，余作此汤令服，即得力。病似此者，服无不瘥，随宜增损之方。

黄 甘草 芍药 麦冬 人参 肉苁蓉 干地黄 赤石脂 茯神 地骨白皮 当归 远志 磁石 枳实 防风 龙骨（各一两） 桂心 川芎（各二两） 生姜（四两） 五味子（三合） 大枣（三十枚） 白羊肾（一具） 半夏（一升）

上二十三味 咀，以水二斗煮羊肾，取汁一斗二升纳诸药，煮取四升，分五服。不利下者除龙骨赤石脂，小便涩以赤茯苓代茯神加白术三两，多热加黄芩一两，遗溺加桑螵蛸二十枚（胡洽方无黄 、肉苁蓉、赤石脂、地骨皮、磁石、枳实、防风、龙骨、半夏，有黄芩为十五味。）

上一页：四物附子汤
下一页：石膏汤


石膏汤 《备急千金要方》

石膏汤

治香港脚风毒，热气上冲头面，面赤矜急，鼻塞去来，来时令人昏愦，心胸恍惚。或苦惊悸，身体战掉，手足缓纵。或酸痹头目眩重，眼反鼻辛，热气退场门中。或患味甜，诸恶不可名状者方。

石膏 龙胆 升麻 芍药 贝齿 甘草 鳖甲 黄芩 羚羊角（各一两） 橘皮 当归（各二两）

上十一味 咀，以水八升，煮取三升，分三服。

上一页：道人深师增损肾沥汤
下一页：半夏汤


半夏汤 《备急千金要方》

半夏汤

治香港脚上入腹，腹急上冲胸，气急欲绝方。

半夏（一升） 桂心（八两） 干姜（五两） 甘草 人参 细辛 附子（各二两） 川椒（二合）

上八味 咀，以水一斗，煮取三升，分三服。初稍稍进，恐气冲上，格塞不得下，小小服，通人气耳。

上一页：石膏汤
下一页：乌头汤


乌头汤 《备急千金要方》

乌头汤

治风冷脚痹疼痛，挛弱不可屈伸方。

乌头 细辛 川椒（各一两） 甘草 秦艽 附子 桂心 芍药（各二两） 干姜 茯苓 防风 当归（各三两） 独活（四两） 大枣（二十枚）

上十四味 咀，以水一斗二升，煮取四升，分五服，若热毒多服益佳。

上一页：半夏汤
下一页：追毒汤


追毒汤 《备急千金要方》

追毒汤

治脚弱，风热上入心腹，烦闷欲绝方。

半夏 生姜（各四两） 黄 甘草 当归 人参 浓朴 独活 橘皮（各一两） 枳实 麻黄 干地黄 芍药（各二两） 桂心（三两） 贝子（七枚） 大枣（二十枚）

上十六味 咀，以水一斗二升，煮取三升六合，分四服，日三夜一。

上一页：乌头汤
下一页：风缓汤


风缓汤 《备急千金要方》

风缓汤

治脚弱体痹不仁，毒瓦斯上入脏，胸中满塞不通，食辄吐失味方。

独活 甘草 石膏（各三两） 羚羊角 犀角（各半两） 麻黄 防风 当归 升麻 橘皮 吴茱萸 桂心 半夏 鳖甲（各二两） 枳实（一两） 生姜（六两） 大枣（二十枚）贝齿（七枚） 乌头（二两一作乌梅十枚）

上十九味 咀，以水一斗四升，煮取四升，一服一升。若有少虚热者，加干地黄二两。

上一页：追毒汤
下一页：紫苏子汤


紫苏子汤 《备急千金要方》

紫苏子汤

治脚弱上气，昔宋湘东王在南州患香港脚困笃，服此汤大得力方。

紫苏子 半夏（各一升） 前胡 浓朴 甘草 当归（各一两） 橘皮（三两） 大枣（二十枚） 生姜（一斤） 桂心（四两）

上十味 咀，以水一斗三升，煮取二升半，分五服，日三夜二。

上一页：风缓汤
下一页：附子汤


附子汤 《备急千金要方》

附子汤

治湿痹缓风，身体疼痛如欲折，肉如锥刺刀割方。

附子（三枚） 茯苓 人参 甘草 桂心 芍药（各三两） 白术（四两）

上七味 咀，以水八升，煮取三升，分三服。

上一页：紫苏子汤
下一页：防风汤


防风汤 《备急千金要方》

防风汤

治肢体虚风微痉发热，肢节不随，恍惚狂言，来去无时，不自觉悟。南方支法存所用。

多得力温和，不损人，为胜于续命、越婢、风引等汤。罗广州一门，南州士人常用，亦治脚弱，甚良方。

防风 麻黄 秦艽 独活 生姜 半夏（各二两） 当归 远志 甘草 防己 人参 黄芩 升麻 芍药（各一两） 石膏（半两） 麝香（六铢）

上十六味 咀，以水一斗三升，煮取四升，一服一升，初服浓覆取微汗，亦当两三行下，其间相去如人行十里久。更服有热加大黄二两。先有冷心痛疾者，倍用当归，加桂心三两，不用大黄。（一方用白术一两。

上一页：附子汤
下一页：甘草汤


甘草汤 《备急千金要方》

甘草汤

治脚弱，举身浮肿，反胃，食谷吐逆，胸中气结不安而寒热，下痢不止，小便难，服此汤即益。亦服女曲散，利小便肿消，服大散摩膏有验方。

甘草 人参（各一两） 半夏（一升） 桂心 川椒（各三两） 小麦（八合） 大枣（二十枚）

生姜（八两） 吴茱萸（二升）

上九味 咀，以水一斗三升煮小麦，取一斗，去小麦，纳诸药煮取三升，分六服（女曲散见第十五卷第八篇中）。

上一页：防风汤
下一页：恒山甘草汤


恒山甘草汤 《备急千金要方》

恒山甘草汤

若寒热日再三发，可服此方。

恒山（三两） 甘草（一两半）

上二味 咀，以水四升，煮取一升半，分三服，相去五里久一服。

上一页：甘草汤
下一页：丹参牛膝煮散


丹参牛膝煮散 《备急千金要方》

丹参牛膝煮散

治脚痹弱，气满身微肿方。

丹参 牛膝 桑白皮 杏仁 升麻 茯苓 猪苓（各四两） 犀角 黄芩 橘皮 防己 白前 泽泻 桂心 秦艽（各三两） 生姜 李根白皮（各二两） 大麻仁（一升）

上十八味捣粗筛，以水一升半，纳散方寸匕，煮取七合轻绢滤去滓，顿服日再。夏月热不得服丸散，此煮散顷年常用，大验。

治腰髂不随，两脚挛肿方∶

川椒四升，以水四斗，煮取二斗半，瓮盛，下着火暖之，悬板为桥，去汤二寸许，以脚踏板柱脚坐，以绵絮密塞，勿令泄气。若疲即出，入被以粉摩之一食久，更入瓮，常令瓮下火不绝，勿使汤冷。如此消息，不过七日得伸展，并肿亦消。

上一页：恒山甘草汤
下一页：诸散第三


诸散第三 《备急千金要方》

诸散第三

（例一首 方七首）

例曰∶大法春秋宜服散。

上一页：丹参牛膝煮散
下一页：八风散


八风散 《备急千金要方》

八风散

治风虚面青黑土色不见日月光。香港脚痹弱准经面青黑主肾，不见日月光主肝，宜补肾治肝方。

菊花（三两） 石斛 天雄（各一两半） 人参 附子 甘草（各一两六铢） 钟乳 山药 川断 黄 泽泻 麦冬 远志 细辛 龙胆 秦艽 石苇 菟丝子 牛膝 菖蒲 杜仲 茯苓 干地黄 柏子仁 蛇床子 防风 白术 干姜 萆 山茱萸（各一两） 五味子 乌头

上三十三味治下筛，酒服方寸匕，日三，不效加至二匕。

上一页：诸散第三
下一页：大八风散


大八风散 《备急千金要方》

大八风散

治诸缓风湿痹脚弱方巴戟肉 黄 桂心 细辛 天雄 萆 肉苁蓉 牡荆子 山药 菊花 葳蕤 山萸 秦艽 黄芩 石斛 白术 矾石 浓朴 龙胆 人参 蜀椒（各半两） 附子 五味子（各十八铢） 菖蒲 茯苓 牛膝（千金翼作干姜） 乌喙 远志（各一两） 桔梗（三十铢） 川芎 白蔹 芍药（各六铢）

上三十二味治下筛，酒服半寸匕，日三。未验，稍增令微觉。（胡洽无桔梗）

上一页：八风散
下一页：内补石斛秦艽散


内补石斛秦艽散 《备急千金要方》

内补石斛秦艽散

治风虚脚弱，手足拘挛，疼痹不能行。脚趺肿上膝，小腹坚如绳约，气息常如忧恚，不能食饮，皆由五劳七伤，肾气不足，受风湿故也，此方悉主之。

石斛 附子 天雄 桂心 独活 天冬（各一两） 秦艽 乌头 人参 干姜 当归 防风 杜仲（各三十铢） 山萸 莽草 桔梗 细辛 麻黄 前胡 五味子（各十八铢） 川椒 白芷 白术（各半两）

上二十三味治下筛，酒服方寸匕，日再服，不知稍增至二匕，虚人三建皆炮，实人亦可生用。风气者本因肾虚，既得病后，毒瓦斯外满则灸泄其气，内满则药驰之，当其救急，理必如是。至于风消退，四肢虚弱，余毒未除，不可便止，宜服此散。推陈致新，极为良妙，此既人情可解，无可疑焉（三建皆炮者天雄附子乌头，若虚人干姜亦宜）

上一页：大八风散
下一页：秦艽散


秦艽散 《备急千金要方》

秦艽散

治风无久新卒得不知人，四肢不仁，一身尽痛，偏枯不随，不能屈伸，洒洒寒热，头目眩，或口面 僻方。

秦艽 干姜 桔梗 附子（各一两） 天雄 当归 天冬 人参 白术 川椒（各十铢）

乌头 细辛（各十八铢） 甘草 白芷 山萸肉 麻黄 前胡 防风 五味子（各半两）

上十九味治下筛，酒服方寸匕，日三，若老人少服之。（胡洽方无天冬、前胡，有莽草、桂心、防己、萆 、白蔹、黄 为二十三味）

上一页：内补石斛秦艽散
下一页：单服松脂


单服松脂 《备急千金要方》

单服松脂

治一切风及大风，脚弱风痹方。薰陆法亦同。

松脂三十斤，以棕皮袋盛系头，铛底布竹木，置袋于上，以石五六颗压之，下水于铛中令满，煮之。膏浮出得尽以后量，更二十沸，接置于冷水中，易袋洗铛更煮，如此九遍。药成捣筛为散，以粗罗下之，用酒服一方寸匕，日二。初和药以冷酒，药入腹后饮热酒，行药以知为度。如觉热即减，不减令人大小便秘涩。若涩宜食葱羹。仍自不通宜服生地黄汁，微取泄利。除忌大麻子以外无所禁。服松脂三十日后，即觉有验，两脚似有水流下是效。如恐秘涩，和一斤松脂、茯苓与枣栗许大酥即不涩，服经一百日后，香港脚当愈。

上一页：秦艽散
下一页：淮南八公石斛万病散


淮南八公石斛万病散 《备急千金要方》

淮南八公石斛万病散

治风湿疼腰脚不随方。

防风 茯苓 菊花 细辛 川椒 干姜 云母 苁蓉 人参 干地黄 附子 石斛 杜仲 远志 菟丝子 天雄 萆 桂心 牛膝 蛇床子 白术 薯蓣 巴戟 菖蒲 川断 山萸（各一两） 五味子（半两）

上二十七味治下筛，酒服方寸匕，日再。

上一页：单服松脂
下一页：茱萸散


茱萸散 《备急千金要方》

茱萸散

治冷风脚跛偏枯，半身不随，昼夜呻吟，医所不治方。

吴茱萸 干姜 白蔹 牡荆（千金翼作牡桂） 附子 天雄 狗脊 干漆 薯蓣 秦艽 防风（各半两）

上十一味治下筛，先食服方寸匕，日三。药入肌肤中淫淫然，三日知，一月瘥。

上一页：淮南八公石斛万病散
下一页：酒醴第四


酒醴第四 《备急千金要方》

酒醴第四

（例一首 方十七首）

例曰∶凡合酒皆薄切药，以绢袋盛药纳酒中，密封头，春夏四五日，秋冬七八日，皆以味足为度。去滓服酒，尽后其滓捣，酒服方寸匕，日三。大法冬宜服酒，至立春宜停。

上一页：茱萸散
下一页：石斛酒


石斛酒 《备急千金要方》

石斛酒

治风虚气满，脚痛痹挛，弱不能行方。

石斛 丹参 五加皮（各五两） 侧子 秦艽 杜仲 山萸 牛膝（各四两） 桂心 干姜 羌活 川椒 橘皮 黄 白前 川芎 茵芋 当归（各三两） 苡仁（一升） 防风（二两）钟乳（八两，捣碎别绢袋盛，系大药袋内）

上二十一味 咀，以酒四斗渍三日，初服三合，日再，稍稍加以知为度。

上一页：酒醴第四
下一页：乌麻酒方


乌麻酒方 《备急千金要方》

乌麻酒方

乌麻五升微熬捣碎，以酒一斗渍一宿，随所能饮之，尽更作甚良。

上一页：石斛酒
下一页：钟乳酒


钟乳酒 《备急千金要方》

钟乳酒

治风虚劳损，脚疼冷痹羸瘦挛弱不能行方。

钟乳（八两） 丹参（六两） 石斛 杜仲 天冬（各五两） 牛膝 防风 黄 川芎 当归（各四两） 附子 桂心 秦艽 干姜（各三两） 山萸肉 苡仁（各一升）

上十六味 咀，以清酒三斗渍之三日，初服三合，日再，后稍加之，以知为度。

上一页：乌麻酒方
下一页：枸杞菖蒲酒


枸杞菖蒲酒 《备急千金要方》

枸杞菖蒲酒

治缓急风，四肢不随，行步不正，口急及四体不得屈伸方。

菖蒲（五十斤） 枸杞根（一百斤）

上二味细锉，以水四石，煮取一石六斗，去滓，酿二斛米酒，熟稍稍饮之。

上一页：钟乳酒
下一页：虎骨酒


虎骨酒 《备急千金要方》

虎骨酒

治骨髓疼痛，风经五脏方。

虎骨一具，炭火炙令黄色，槌刮取净捣研，得数升清酒六升渍五宿，随性多少稍饮之。

《易》云∶虎啸风生，龙吟云起。此亦有情与无情相感，治风之效，故亦无疑。

上一页：枸杞菖蒲酒
下一页：蓼酒


蓼酒 《备急千金要方》

蓼酒

治胃脘冷不能饮食，耳目不聪明，四肢有气，冬卧脚冷，服此酒十日后，目既精明，体又充壮方。

八月三日，取蓼曝燥，把之如五升大，六十把水六石，煮取一石，去滓，以酿酒如常法。随多少饮之，已用讫效甚速。

上一页：虎骨酒
下一页：小黄酒


小黄酒 《备急千金要方》

小黄酒

治风虚痰癖，四肢偏枯，两脚弱，手不能上头。或小腹缩痛，胁下挛急，心下有伏水，胁下有积饮，夜喜梦，悲愁不乐，恍惚善忘，此由风虚五脏受邪所致。或久坐腰痛，耳聋猝起，眼眩头重。或举体流肿疼痹，饮食恶冷，涩涩恶寒，胸中痰满，心下寒疝，药皆主之。

及妇人产后余疾，风虚积冷不除者方。

黄 附子 川椒 防风 牛膝 细辛 桂心 独活 白术 川芎 甘草（各三两） 秦艽 乌头（《集验》用山药三两） 大黄 葛根 干姜 山萸肉（各二两） 当归（二两半）

上十八味 咀，少壮人无所熬炼，虚老人微熬之，以绢袋盛，清酒二斗渍之，春夏五日，秋冬七日。可先食服一合，不知可至四五合，日三服。此药攻痹甚佳，亦不令人吐闷。小热宜冷冻饮料食，大虚加苁蓉二两，下利加女萎三两，多忘加石斛菖蒲紫石英各二两，心下多水者加茯苓 人参各二两、薯蓣三两。酒尽，可更以酒二斗重渍滓。服之不尔可曝滓捣。下酒服方寸匕，不知稍增之，服一剂得力，令人耐寒冷补虚，治诸风冷神良。

上一页：蓼酒
下一页：黄酒


黄酒 《备急千金要方》

黄酒

治风虚脚疼痿弱，气闷不自收摄兼补方。

黄 秦艽 川椒 干姜 独活 白术 川芎 苁蓉 细辛 牛膝（各三两） 葛根 当归（各三两半） 甘草（三两） 山萸 桂心（各二两） 菖蒲（二两半） 柏子仁 天雄 钟乳 防风（各二两） 大黄（一两） 乌头（三两） 石斛（二两） 石南（一两） 附子（三两）

上二十五味 咀，无所熬炼，清酒三斗渍之。先食服一合，不知可至五合，日三。以攻痹为佳，大虚加苁蓉，下利加女萎，多忘加菖蒲。各三两。（胡洽有茯苓二两，泽泻三两，人参、茵芋、半夏、栝蒌、芍药各一两，无秦艽、川芎、牛膝、苁蓉、甘草、葛根、当归、菖蒲、钟乳、大黄，为二十二味，名大黄 汤）

上一页：小黄酒
下一页：茵芋酒


茵芋酒 《备急千金要方》

茵芋酒

治大风头眩重，目瞀无所见，或仆地气绝半日乃苏，口 噤不开，半身偏死，拘急痹痛，不能动摇，历节肿痛，骨中酸疼，手不能上头，足不得屈伸，不能蹑履，行欲倾跛，皮中动淫淫如有虫啄，疹痒搔之生疮，甚者狂走，有此诸药皆主之方。

茵芋 乌头 石南 附子 细辛 独活 防风 川椒 女萎 卷柏 桂心 天雄 秦艽 防己（各一两） 踯躅（二两）

上十五味 咀，少壮人无所熬炼，虚老人薄熬之，清酒二斗渍之，冬七日，夏三日，春秋五日。初服一合，不知加至二合，宁从少起，日再，以微痹为度。（胡洽无川椒、独活、卷柏，为十二味）

上一页：黄酒
下一页：大金牙酒


大金牙酒 《备急千金要方》

大金牙酒

治瘴疠毒瓦斯中人，风冷湿痹，口 面戾，半身不遂，手足拘挛，历节肿痛，甚者小腹不仁，名曰香港脚，无所不治方。

金牙（一斤） 侧子 附子 天雄 人参 苁蓉 茯苓 当归 防风 黄 山药 细辛 桂心 萆 葳蕤 白芷 桔梗 黄芩 远志 牡荆子 川芎 地骨皮 五加皮 杜仲 浓朴 枳实 白术 牛膝 丹参（各三两） 独活（半斤） 茵芋 石南 狗脊（各二两） 磁石（十两） 薏苡仁 麦冬（各一升） 生石斛（八两） 蒴 （四两） 生地黄（切二升）

上三十九味 咀，以酒八斗渍七日，温服一合，日四五夜一。石药细研，别绢袋盛，共药同渍。药力和善，主治极多，凡是风虚四体小觉有风 者，皆须将服之，无所不治也。服者一根据方修合，不得辄信人言，浪有加减。

上一页：茵芋酒
下一页：钟乳酒


钟乳酒 《备急千金要方》

钟乳酒

治虚损，通顺血脉，极补下气方。

钟乳 石斛 苁蓉（各五两） 附子 甘菊（各二两）

上五味 咀，以清酒三斗渍，服二合，日再，稍增至一升。

上一页：大金牙酒
下一页：秦艽酒


秦艽酒 《备急千金要方》

秦艽酒

治四肢风，手臂不收，髀脚疼弱，或有拘急挛缩屈指，偏枯痿 ， 小不仁顽痹者悉主之方。

秦艽 天冬 五加皮 牛膝 附子 桂心（各三两） 巴戟肉 杜仲 石南 细辛（各二两）

上十二味 咀，以酒二斗渍之，得气味，可服三合，渐加至五六合，日三夜一。

上一页：钟乳酒
下一页：术膏酒


术膏酒 《备急千金要方》

术膏酒

治脚弱风虚，五劳七伤万病皆主之方。

生白术洗净一石五斗（捣取汁三斗煎取半） 湿荆二十五束，束别三尺围各长二尺五寸径头二寸（烧取沥三斗煎取半） 青竹三十束束别三尺围各长二尺五寸径一寸（烧取沥三斗煎取半） 生地黄根五大斗粗大者（捣取汁三斗煎取半） 生五加根（三十六斤净洗讫锉于大釜内以水四石煎之，去滓澄清取汁七斗，以铜器中盛大釜内，水上煎之，取汁三斗五升，其煎诸药法，一准五加例。）

上件白术等五种药，总计得汁九斗五升，好糯米一石五斗，上小麦曲八斤，曝干为末，以药汁六斗渍曲五日，待曲起，第一投净淘米七斗，令得三十遍。下米置净席上，以生布拭之，勿令不净，然后炊之。下 以余药汁浸 ，调强弱更蒸之，待 上痂生然后下于席上，调强弱冷热如常酿酒法，酝之瓮中密盖头。三日后第二投更淘米四斗，一如前法投之，三日后即加药如下。

桂心 甘草 白芷 细辛 防风 当归 麻黄 川芎（各六两） 附子（五两） 牛膝（九两） 干姜 五加皮（各一斤）

上十二味 咀讫，第三投以米四斗净淘如前法，还以余汁浇 重蒸，待上痂生下置席上，调冷热如常酿法，和上件药投之，三日外然后尝甘苦得中讫，密封头二七日，乃压取清酒。

一服四合，日再服，细细加，以知为度。温酒不得过热，慎生冷醋滑猪鲤鱼蒜牛肉等。

上一页：秦艽酒
下一页：松叶酒


松叶酒 《备急千金要方》

松叶酒

主治脚弱十二风痹不能行，服更生散数剂，及众治不得力，服此一剂便能远行，不过两剂方。

松叶六十斤 咀，以水四石，煮取四斗九升，以酿五斗米如常法。别煮松叶汁，以渍米并 饭，泥酿封头七日发，澄饮之取醉，得此力者甚众，神妙。

治香港脚方∶

好豉三斗蒸一石米，下曝干，如是三上，以酒五斗渍七日，去滓饮，惟醉为佳。酒尽更以二斗半渍之，饮之如初。

上一页：术膏酒
下一页：侧子酒


侧子酒 《备急千金要方》

侧子酒

治风湿痹不仁，脚弱不能行方。

侧子 牛膝 丹参 山萸 蒴 根 杜仲 石斛（各四两） 防风 干姜 川椒 细辛 独活 秦艽 桂心 川芎 当归 白术 茵芋（各三两） 五加皮（五两） 薏苡仁（一升）

上二十味 咀，绢袋盛，清酒四斗渍六宿。初服三合，稍加以知为度，患目昏头眩者弥精。

上一页：松叶酒
下一页：诸膏第五


诸膏第五 《备急千金要方》

诸膏第五

（例一首 方八首）

例曰∶凡作膏常以破除日，无令丧孝、污秽产妇、下贱人、鸡犬、禽兽见之，病在外火炙摩之，在内温酒服如枣核许。

上一页：侧子酒
下一页：神明白膏


神明白膏 《备急千金要方》

神明白膏

治百病。中风恶气及头面诸病，青盲风目烂 管翳、耳聋鼻塞、龋齿齿根挺痛及痈痔疮癣疥等方。

吴茱萸 川椒 川芎 白术 前胡（崔氏作白前） 白芷（各一升） 附子（三十铢） 桂心 当归 细辛（各二两）

上十味 咀，淳苦酒于铜器中，淹浸诸药，一宿以成。煎猪膏十斤，炭火上煎三沸，三上三下，白芷色黄为候。病在腹内，温酒服，如弹丸，一枚，日三。目痛取如黍米纳两 中，以目向风，无风可以扇扇之。诸疮痔龋齿耳鼻百病主之，皆以膏敷，病在皮肤炙手摩病上，日三。（《肘后》九味无桂心）

上一页：诸膏第五
下一页：卫侯青膏


卫侯青膏 《备急千金要方》

卫侯青膏

治百病久风，头眩鼻塞，清涕泪出，霍乱吐逆，伤寒咽痛，脊背头项强，偏枯拘挛。

或缓或急或心腹久寒，积聚疼痛，咳逆上气，往来寒热，鼠漏瘰 ，历节疼肿，关节尽痛，男子七伤，胪胀腹满，羸瘦不能饮食，妇人生产余疾诸病， 疥，恶疮痈肿阴蚀，黄胆，发背马鞍牛领疮肿方。

当归 栝蒌根 干地黄 甘草 川椒（各六两） 半夏（七合） 桂心 川芎 细辛 附子（各四两） 黄芩 桔梗 天雄 藜芦 皂荚（各一两半） 浓朴 乌头 莽草 干姜 人参 黄连 寄生 川断 戎盐（各三两） 黄野葛（二分） 生竹茹（六升） 巴豆（二十枚） 石南 杏仁（各一两） 猪脂（三斗） 苦酒（一斗六升）

上三十一味 咀，诸药以苦酒渍一宿，以猪脂微火上煎之，三下三上，膏成。病在内以酒服如半枣，以外摩之，日三。

上一页：神明白膏
下一页：神明青膏


神明青膏 《备急千金要方》

神明青膏

治鼻中干灌之并摩服方。

川椒（五合） 皂荚 黄芩 石南 黄连 雄黄 桂心 藜芦（各三铢） 白术 川芎 大黄 泽泻（各七铢） 乌头 川断 莽草 人参（各五铢） 半夏 当归（各十二铢） 干地黄（十一铢） 葳蕤 细辛（各十铢） 附子 桔梗（各二铢） 干姜（六铢） 戎盐（杏子大一枚）

上二十五味 咀，以苦酒一斗渍之，羊髓一斤，为东南三隅灶，纳诸药，炊以苇薪。作三聚新好土，药沸即下，置土聚上，三沸三下讫，药成，以新布绞去滓。病在外火炙摩之，在内温酒服如枣核，日三，后稍益，以知为度。

上一页：卫侯青膏
下一页：太傅白膏


太傅白膏 《备急千金要方》

太傅白膏

治百病。伤寒咽喉不利，头项强痛，腰脊两脚疼，有风痹湿肿难屈伸，不能行步，若风头眩鼻塞，有附息肉生疮，身体隐疹风瘙，鼠漏瘰 ，诸疽恶疮，马鞍牛领肿疮，及久寒结坚在心，腹痛胸痹，烦满不得眠饮食，咳逆上气，往来寒热，妇人产后余疾，耳目鼻口诸疾悉主之。亦曰太一神膏方。

川椒 升麻（切各一升） 附子（三两） 巴豆 川芎（各三十铢） 杏仁（五合） 狸骨 细辛（各一两半） 白芷（半两） 甘草（二两） 白术（六两）

一方用当归三两。

上十二味 咀，苦酒淹渍一宿，以猪脂四斤微火煎之，先削附子一枚，以绳系着膏中，候色黄膏成，去滓。伤寒心腹积聚，诸风肿疾，颈项腰脊强，偏枯不仁，皆摩之，日一。

痈肿恶疮鼠漏瘰 ，炙手摩之。耳聋，取如大豆灌之。目痛，炙缈缥。白翳如珠当瞳，视无所见，取如糜米敷白上，令其人自以手掩之，须臾即愈，便以水洗，视如平复，且勿当风，三十日后乃可行。鼻中痛，取如大豆纳鼻中并以摩之。龋齿痛，以绵裹如大豆着痛齿上咋之。

中风面目鼻口 ，僻以摩之。若晨夜行辟霜雾，眉睫落数数以铁浆洗，用膏摩之。

上一页：神明青膏
下一页：曲鱼膏


曲鱼膏 《备急千金要方》

曲鱼膏

治风湿痛痹，四肢 弱，偏跛不仁，并痈肿恶疮方。

大黄 黄芩 莽草 巴豆 野葛 牡丹 踯躅 芫花 川椒 皂荚 藜芦 附子（各一两）

上十二味 咀，以苦酒渍药一宿以成，煎猪膏三斤，微火煎三沸一下，另纳白芷一片，三上三下，白芷色黄，药成去滓，微火炙手摩病上，日三。

上一页：太傅白膏
下一页：野葛膏


野葛膏 《备急千金要方》

野葛膏

治恶风毒肿，疼痹不仁，瘰 恶疮，痈疽肿胫，脚弱偏枯百病方。

野葛 犀角 蛇衔 莽草（外台作茵芋） 乌头 桔梗 升麻 防风 川椒 干姜 鳖甲 雄黄 巴豆（各一两） 丹参（三两） 踯躅花（一升）

上十五味 咀，以苦酒四升渍之一宿以成，煎猪膏五斤，微火煎三上三下，药色小黄去滓，以摩病上。此方不可施之猥人，慎之（胡洽无丹参踯躅，有细辛，又苏恭以白芷、防己、吴茱萸、附子、当归代巴豆、雄黄、蛇衔、防风、鳖甲）

上一页：曲鱼膏
下一页：苍梧道士陈元膏


苍梧道士陈元膏 《备急千金要方》

苍梧道士陈元膏

主一切风湿骨肉疼痛痹方。

当归 细辛 川芎（各一两） 桂心（五寸） 天雄（三十枚） 生地（三斤） 白芷（一两半）

上十二味 咀，以地黄汁渍药一宿，煎猪肪去滓，纳药煎十五沸去滓，纳丹砂末熟搅，用火炙手摩病上，日千遍瘥（胡洽有人参、防风各三两，附子三十枚，雄黄二两，为十五味。《肘后》、《千金翼》有附子二十二铢，雄黄二两半，大醋三升，为十五味。崔氏与《千金翼》同。）

上一页：野葛膏
下一页：裴公八毒膏


裴公八毒膏 《备急千金要方》

裴公八毒膏

治猝中风毒，腹中绞刺痛，飞尸入脏，及魇寝寐不寤，尸厥奄忽不知人，宿食不消。温酒服如枣核大，得下止。若毒瓦斯甚，咽喉闭塞不能咽者，折齿纳葱叶口中，以膏灌葱叶中令下。病肿者向火摩肿上。若岁中多温，欲省病及行雾露中，酒服之，纳鼻中亦得方。

川椒 当归 雄黄 丹砂（各二两） 乌头 巴豆（各一升） 薤白（一斤） 莽草（四两）

上八味 咀，以苦酒三升渍一宿，用猪脂五斤，东向灶苇薪火煎之，五上五下，候薤白黄色绞去滓。研雄黄丹砂如粉，纳之搅至凝乃止，膏成盛不津器中，诸蜈蚣蛇蜂等毒者，以膏置疮上，病在外悉敷之摩之。以破除日合〔一方用 石一两蜈蚣二枚，是名八毒膏（《肘后》不用巴豆、莽草，名五毒膏。）〕

上一页：苍梧道士陈元膏
下一页：论杂风状第一


论杂风状第一 《备急千金要方》

论杂风状第一

（论二十五首）

岐伯曰∶中风大法有四，一曰偏枯，二曰风痱，三曰风懿，四曰风痹。夫诸急猝病多是风，初得轻微，人所不悟，宜速与续命汤，根据 穴灸之。夫风者百病之长，岐伯所言四者说，其最重也。

偏枯者，半身不遂，肌肉偏不用而痛，言不变智不乱，病在分腠之间。温卧取汗，益其不足，损其有余，乃可复也。（《甲乙经》云∶温卧取汗则巨取之。）

风痱者，身无痛，四肢不收，智乱不甚。言微可知，则可治。甚则不能言，不可治。

风懿者，奄勿不知人，咽中塞窒窒然。（巢源作噫噫然有声。）舌强不能言，病在脏腑，先源作眼下及鼻人中左右白者可治，一黑一赤吐沫者不可治。）

风痹、湿痹、周痹、筋痹、脉痹、肌痹、皮痹、骨痹、胞痹，各有证候。形如风状，得脉别也，脉微涩，其证身体不仁。

凡风多从背五脏俞入诸脏受病。肺病最急，肺主气息又冒诸脏故也。肺中风者，其人偃卧而胸满短气冒闷汗出者，肺风之证也。视目下鼻上两边下行至口，色白者尚可治。急灸肺俞百壮，服续命汤，小儿减之。若色黄者，此为肺已伤化为血矣，不可复治；其人当妄言、掇空指地，或自拈衣寻缝，如此数日死。若为急风邪所中，便迷漠恍惚、狂言妄语，或少气、不能复言；若不求师即治，宿昔而死。即觉便灸肺俞及膈俞、肝俞数十壮，急服续命汤可救也。若涎唾出不收者，既灸当并与汤也。诸阳受风亦恍惚妄语，与肺病相似，然着缓可经久而死。

肝中风者，其人但踞坐不得低头，绕两目连额上色微有青者，肝风之证也。若唇色青、面黄尚可治，急灸肝俞百壮，服续命汤。若大青黑，面一黄一白者，此为肝已伤，不可复治，数日而死。

心中风者，其人但得偃卧，不得倾侧，闷乱冒绝汗出者，心风之证也。若唇正赤尚可治，急灸心俞百壮，服续命汤。若唇或青或白、或黄或黑者，此为心已坏为水，面目亭亭时悚动者，不可复治，五六日死。（一云旬日死）

脾中风者，其人但踞坐而腹满，身通黄，吐咸汁出者，尚可治。急灸脾俞百壮，服续命汤。若目下青、手足青者，不可复治。

肾中风者，其人踞坐而腰痛，视胁左右未有黄色如饼粢大者，尚可治。急灸肾俞百壮，服续命汤。若齿黄、赤鬓、发直，面土色者，不可复治。

大肠中风者，卧而肠鸣不止。灸大肠俞百壮，可服续命汤。

贼风邪气所中则伤于阳，阳外先受之，客于皮肤，传入于孙脉。孙脉满则入传于络脉，络脉满则输于大经中成病。归于六腑则为热，不时卧止为啼哭。其脉坚大为实，实者外坚，充满不可按之，按之则痛也。经络诸脉旁支去者，皆为孙脉也。

凡风之伤人，或为寒中，或为热中，或为疠风，或为偏枯，或为贼风。故以春甲乙伤于风者为肝风，以夏丙丁伤于风者为心风，以四季戊己伤于风者为脾风，以秋庚辛伤于风者为肺风，以冬壬癸伤于风者为肾风。风中五脏六腑之俞亦为脏腑之风。各入其门户所中，则为偏风。风气循风府而上，则为脑风。风入头则为目风眼寒。饮酒中风则为酒风。入房汗出中风则为内风。新沐中风则为首风。久风入房中风则为肠风。外在腠理则为泄风。故曰∶风者百病之长也。至其变化，乃为他病，无常方焉。是知风者，善行而数变，在人肌肤中，内不得泄，外不得散，因人动静，乃变其性。有风遇寒则食不下，遇热则肌肉消而寒热。有风遇阳盛则不得汗，遇阴盛则汗自出。肥人有风，肌肉浓则难泄，喜为热中目黄。瘦人有风，肌肉薄则常外汗，身中寒目泪出。有风遇于虚，腠理开则外出，凄凄然如寒状，觉身中有水淋状，时如竹管吹处，此是其证也。有风遇于实，腠理闭则内伏，令人热闷是其证也。

新食竟取风为胃风，其状恶风颈多汗，膈下塞不通，食饮不下，胀满形瘦，腹大失衣则愤满，食寒即洞泄，新热食竟入水自渍及浴者，令人大腹，为水病。

因醉取风为漏风，其状恶风多汗少气，口干喜渴，近衣则身如火烧，临食则汗流如雨，骨节懈情不欲自劳。

新沐浴竟取风为首风，其状恶风而汗多头痛。

新房室竟取风为纳风，其状恶风，汗流沾衣。

劳风之为病，法在肺下，使人强上而目脱；唾出若涕，恶风而振寒，候之三日及五日，中不精明者是也；七、八日，微有青黄脓涕如弹丸大，从口鼻出为善，不出则伤肺。

风邪客于肌肤，虚痒成风疹瘙疮。风邪入深，寒热相搏则内枯。邪客半身入深，真气去则偏枯。邪客关机中即挛，筋中亦然。邪淫于脏，梦脏大形小。淫于腑，梦脏小形大。邪随目系入脑，则目转眩。邪中睛，则散视见两物。风邪入脏，寒气客于中，不能发则喑哑，喉痹舌缓，不时服药针灸。风逐脉流入脏，使人猝喑缓纵噤痉致死。风入阳经则狂，入阴经则癫。阳邪入阴，病则静。阴邪入阳，病则怒。

若因热食，汗浴通，腠理得开，其风自出则觉肉中如针刺，步行运力欲汗亦如此也。

凡觉肌肉中如刺，皆由腠理闭，邪气闭在肌中因欲出也，宜解肌汤则善。

夫目 动、口唇动偏 ，皆风入脉，故须急服小续命汤。将八风散摩神明白膏、丹参膏根据经针灸之。

诸痹由风、寒、湿三气并客于分肉之间。迫切而为沫，得寒则聚，则排分肉；肉裂则痛，痛则神归之；神归之则热，热则痛解；痛解则厥；厥则他痹发，发则如是。此内不在脏而外未发于皮肤，居分肉之间，真气不能周，故为痹也。其风最多者，不仁则肿，为行痹，走无常处。其寒多者，则为痛痹。其湿多者，则为着痹。冷汗濡，但随血脉上下不能左右去者，则为周痹也。在肌中更发更止，左以应左，右以应右者，为偏痹也。

夫痹，其阳气少而阴气多者，故令身寒从中出。其阳气多而阴气少者，则痹且热也。

诸痹风胜者则易愈，在皮间亦易愈，在筋骨则难痊也。久痹入深，令营卫涩，经络时疏则不知痛。

风痹病不可已者，足如履冰，时如入汤，腹中股 淫泺，烦心头痛。伤脾肾时呕眩，时自汗出。伤心目眩。伤肝悲恐，短气不乐。伤肺不出三年死。（一云三日。）

太阳中风，重感于寒湿则变痉也。痉者，口噤不开，脊强而直，如发痫之状，摇头马鸣，腰反折；须臾十发，气息如绝，汗出如雨，时有脱。易得之者，新产妇人及金疮血脉虚竭。小儿脐风，大人凉湿得痉风者皆死。温病热盛入肾，小儿痫。热盛皆痉，痉、喑、厥，癫皆相似。故久厥成癫，宜审察之。其重者，患耳中策策痛，皆风入肾经中也。不治流入肾，则喜卒然体痉直如死，皆宜服小续命汤两三剂。若耳痛肿，生汁作痈疖者，乃无害也。惟风宜防耳，针耳前动脉及风府神良。

上一页：裴公八毒膏
下一页：诸风第二


诸风第二 《备急千金要方》

诸风第二

（方二十九首，灸法三十六首）

上一页：论杂风状第一
下一页：小续命汤


小续命汤 《备急千金要方》

小续命汤

治猝中风欲死，身体缓急口目不正，舌强不能语，奄奄忽忽，神情闷乱。

诸风服之皆验，不虚方令人。

麻黄 防己（崔氏《外台》不用） 人参 黄芩 桂心 白芍药 甘草 川芎 杏仁（各一两） 防风（一两半） 附子（一枚） 生姜（五两）

上十二味 咀，以水一斗二升，先煮麻黄三沸去沫，纳诸药，煮取三升，分三服甚良。不瘥更合三四剂必佳。取汗随人风轻重虚实也。有人脚弱，服此方至六七剂得瘥。有风疹家，天阴节变，辄合服之，可以防喑。〔一本云，恍惚者，加茯神、远志。如骨节烦疼，本有急》无川芎、杏仁，只十味。延年无防风。）

上一页：诸风第二
下一页：小续命汤


小续命汤 《备急千金要方》

小续命汤

治中风冒昧不知痛处，拘急不得转侧，四肢缓急，遗矢便利。此与大续命汤同，偏宜产后失血并老小人。

麻黄 桂心 甘草（各二两） 生姜（五两） 人参 川芎 白术（前方用杏仁） 附子 防己 芍药 黄芩（各一两） 防风（一两半）

上十二味 咀，以水一斗二升，煮取三升，分三服。（《古今录验》无桂心，名续命汤，胡洽《千金翼》同。）

又方 治风历年岁或歌、或哭、或大笑，言语无所不及方。

麻黄（三两） 人参 桂心 白术（各二两） 芍药 甘草 防己 黄芩 川芎 当归（各一两）

上十味 咀，以水一斗二升，煮取三升，分三服，日三，覆取汗。

上一页：小续命汤
下一页：大续命汤


大续命汤 《备急千金要方》

大续命汤

治肝疠风猝然喑哑。根据古法用大小续命二汤通治五脏偏枯贼风方。

麻黄（八两） 石膏（四两） 桂心 干姜 川芎（各二两） 当归 黄芩（各一两） 杏仁（七十枚） 荆沥（一升）

上九味 咀，以水一斗，先煮麻黄两沸，掠去沫，下诸药煮取四升，去滓。又下荆沥煮数沸，分四服，能言。未瘥后服小续命汤。旧无荆沥，今增之，效如神。（《千金翼》有甘草。）

又方 治大风经脏，奄忽不能言，四肢垂曳，皮肉痛痒不自知方。

独活 麻黄（各三两） 川芎 防风 当归 葛根 生姜 桂心 茯苓 附子 细辛 甘草（各一两）

上十二味 咀。以水一斗二升，煮取四升，分五服，老小半之。若初得病便自大汗者减麻黄，不汗者根据方。上气者，加吴茱萸二两、浓朴一两。干呕者，倍加附子一两。 者，加橘皮二两。若胸中吸吸少气者，加大枣十二枚。心下惊悸者，加茯苓一两。若热者，可除生姜加葛根。初得风未须加减，但且作三剂，停四五日，以后更候。视病虚实平论之行汤。行针根据穴灸之。

又方 治与前大续命汤同，宜产妇及老小等方。

麻黄 川芎（各三两） 干姜 石膏 人参 当归 桂心 甘草（各一两） 杏仁（四十枚）

上九味 咀，以水一斗，煮取三升，分三服。（《外台》名续命汤，范汪同云，是张仲景方本欠两味。）

上一页：小续命汤
下一页：西州续命汤


西州续命汤 《备急千金要方》

西州续命汤

治中风痱（一作入脏），身体不知自收，口不能言，冒昧不识人，拘急背痛不得转侧方。

麻黄（六两） 石膏（四两） 桂心（二两） 甘草 川芎 干姜 黄芩 当归（各一两） 杏仁（三十枚）

上九味 咀，以水一斗二升煮麻黄，再沸掠去上沫，后下诸药，煮取四升。初服一升犹能自觉者，勿熟眠；可卧浓覆，小汗出已渐减衣，勿复大覆，可熟眠矣。前服不汗者，后复一升。汗后稍稍，五合一服，安稳乃服，勿顿服也。汗出则愈，勿复服。饮食如常无禁忌，勿见风。并治上气咳逆。若面目大肿，但得卧，服之大善。凡服此汤不下者，人口嘘其背，汤则下过矣，病患先患冷汗者，不可服此汤。若虚羸人，但当稍与五合为佳。有辄行此汤与产妇及羸人，喜有死者，皆为顿服三升，伤多且汤浊不清故也。但得清澄而稍稍服，微取汗者，皆无害也。（胡洽方《古今录验》名大续命汤）

上一页：大续命汤
下一页：大续命散


大续命散 《备急千金要方》

大续命散

治八风十二痹，偏枯不仁。手足拘急疼痛，不得伸屈；头眩不能自举，起止颠倒；或卧苦惊如堕地状，盗汗、临事不起，妇人带下无子。风入五脏，甚者恐怖，见鬼来收摄；或与鬼神交通，悲愁哭泣，忽忽欲走方。

麻黄 乌头 防风 桂心 甘草 蜀椒 杏仁 石膏 人参 芍药 当归 茹（《翼方》作川芎） 黄芩 茯苓 干姜（各一两）

上十五味治下筛，以酒服方寸匕，日再后加，以知为度。

上一页：西州续命汤
下一页：续命煮散


续命煮散 《备急千金要方》

续命煮散

治风无轻重，皆主之方。

麻黄 川芎 独活 防己 甘草 杏仁（各三两） 桂心 附子 茯苓 升麻 细辛 人参 防风（各二两） 石膏（五两） 白术（四两）

上十五味粗筛下，以五方寸匕纳小绢袋子中，以水四升和生姜三两，煮取二升半，分三服，日日勿绝，慎风冷。大良吾尝中风，言语蹇涩，四肢 曳，处此方日服四服，十日十夜，服之不绝得愈。

上一页：大续命散
下一页：排风汤


排风汤 《备急千金要方》

排风汤

治男子妇人风虚湿冷，邪气入脏，狂言妄语，精神错乱。其肝风发则面青，心闷乱，吐逆呕沫，胁满头眩重，耳不闻人声，偏枯筋急，曲 而卧。其心风发则面赤，翕然而热，悲伤嗔怒，张目呼唤。其脾风发则面黄，身体不仁，不能行步，饮食失味，梦寐倒错，与亡人相随。其肺风发则面白，咳逆唾脓血，上气奄然而极。其肾风发则面黑，手足不遂，腰痛难以俯仰，痹冷骨疼，诸有此候，令人心惊，志意不定，恍惚多忘。服此安心定志，聪耳明目。通脏腑、诸风疾悉主之。

白藓皮 白术 芍药 桂心 川芎 当归 杏仁 防风 甘草（各二两） 独活 麻黄 茯苓（各三两） 生姜（四两）

上十三味 咀，以水一斗，煮取三升，每服一升，覆取微汗，可服三剂。

上一页：续命煮散
下一页：大八风汤


大八风汤 《备急千金要方》

大八风汤

治毒风顽痹 曳，手脚不遂，身体偏枯，或毒弱不任。或风入五脏，恍恍惚惚，多语善忘，有时恐怖。或肢节疼痛，头眩烦闷。或腰脊强直不得俯仰，腹满不食，咳嗽。或始遇病时猝倒闷绝，即不能语便失音，半身不随不仁沉重，皆由体虚恃少不避风冷所致方。

当归（一两半） 五味子 升麻（各一两半） 乌头 黄芩 芍药 远志 独活 防风 川芎 麻黄 秦艽 石斛 人参 茯苓（各一两） 杏仁（四十枚） 黄 紫菀（各一两） 石膏（一两） 甘草 桂心 干姜（各二两） 大豆（一升，《翼方》云二合）

上二十三味 咀，以水一斗三升、酒二升合煮取四升，强人分四服，羸人分六服。

上一页：排风汤
下一页：八风散


八风散 《备急千金要方》

八风散

治八风十二痹。猥退半身不遂，历节疼痛，肌肉枯燥，皮肤 动，或筋缓急痛不在一处。猝起目眩，失心恍惚，妄言倒错，身上 瘰，面上起 或黄汗出，更相染渍，或燥或湿，颜色乍赤乍白，或青或黑，角弓反张，乍寒乍热方。

麻黄 白术（各一斤） 羌活（三斤） 黄芩（一斤五两） 大黄（半斤） 栝蒌根 甘草 栾荆天雄 白芷 防风 芍药 天冬 石膏（各十两） 山萸 食茱萸 踯躅（各五升） 茵芋（十四两） 附子（三十枚） 细辛 干姜 桂心（各五两） 雄黄 朱砂 丹参（各六两）

上二十五味治下筛，酒服方寸匕，初每日一服，三十日后，日再，五十日知，百日瘥，一年平复，长服不已佳。先食服。

上一页：大八风汤
下一页：小八风散


小八风散 《备急千金要方》

小八风散

治迷惑如醉，狂言妄语，惊悸恐怖，恍惚见鬼，喜怒悲忧，烦满颠倒，邑邑短气不得语，语则失忘。或心痛彻背，不嗜饮食，恶风不得去帷帐，时复疼热，恶闻人声，不知痛痒，身悉振摇，汗出，猥退，头重浮肿，抓之不知痛，颈项强直，口面 戾，四肢不随不仁偏枯，挛掣不得屈伸，悉主之方。

天雄 当归 人参（各五分） 附子 天冬 防风 蜀椒 独活（各四分） 乌头 秦艽 细辛 白术 干姜（各三分） 麻黄 五味子 桔梗 山萸 柴胡 莽草 白芷（各二分）

上二十味治下筛，合相得。酒服半方寸匕，渐至全匕，日三服，以身中觉如针刺状，药行也。

上一页：八风散
下一页：乌头汤


乌头汤 《备急千金要方》

乌头汤

治八风五尸恶气游走胸心、流出四肢，来往不住，短气欲死方。

乌头 芍药 干姜 桂心 细辛 干地黄 当归 吴茱萸 甘草（各二两）

上九味 咀，以水七升，煮取二升半，分三服。

上一页：小八风散
下一页：苍耳散


苍耳散 《备急千金要方》

苍耳散

治诸风方。当以五月五日午时干地刈取苍耳叶，洗曝燥捣下筛，酒若浆服一方寸匕，日三。作散，若吐逆可蜜为丸，服十丸，准前计一方寸匕数也。风轻易治者，日再服。若身体有风处皆作粟肌出，或如麻豆粒，此皆为风毒出也。可以铍针刺溃去之，皆黄汁，出尽乃止。五月五日多取阴干之，着大瓮中，稍取用之。此草辟恶。若欲看病省疾者，便服之，令人无所畏。若时气不和，举家服之。若病胃胀满、心闷发热即服之，并杀三虫。肠痔，能进食，一周年服之佳，七月七、九月九皆可采用。

治心风虚热，发即恍惚烦闷、半身不仁挛急方∶

荆沥 竹沥（各五升） 枸杞根白皮 麦冬（各一升） 香豉（三合） 人参 茯苓 栀子仁 黄芩 川芎 桂心 细辛 杏仁 防风 白藓皮（各二两） 生姜 石膏 甘草（各三两）

上十八味 咀，以水二斗，和竹沥、荆沥煮取三升，分四服，相去如人行六七里。凡五剂间三日服一剂。（一用防己三两）

治虚热恍惚惊邪恐惧方∶

荆沥（三升） 竹沥（三升） 香豉（三合） 牛黄（十八铢） 麦冬 人参（各三两）升麻 铁精（各一两） 天冬 龙齿 茯苓 栀子（各二两）

上十二味 咀，以水二斗，煮取三升去滓，下牛黄、铁精，更煎五六沸，取一升七合分五服，相去十里久。

上一页：乌头汤
下一页：地黄煎


地黄煎 《备急千金要方》

地黄煎

治热风心烦闷及脾胃间热不下食冷补方。

生地黄汁（二升） 枸杞根汁（三升） 生姜汁 酥（各三升） 荆沥 竹沥（各五升）天冬 人参（各八两） 茯苓（六两） 大黄 栀子仁（各四两）

上十一味捣筛五物为散，先煎地黄等汁成煎，次纳散药搅和。每服一匕，日再渐加至三匕，觉利减之。

又方 黄芩 干蓝 芍药 鼠尾草（各三两） 栀子仁 生葛（各六两） 羚羊角（五两）豉（一升，绵裹）

上八味 咀，以水七升，煮取二升五合，分三服。

治积热风方∶

地骨皮 葳蕤 丹参 黄 麦冬 泽泻（各三两） 清蜜 姜汁（各一合） 生地汁（一升）

上九味 咀，以水六升煮取二升，去滓，纳生地汁更缓火煮减一升，纳蜜及姜汁又煮一沸，药成，温服三合，日再。

上一页：苍耳散
下一页：大防风汤


大防风汤 《备急千金要方》

大防风汤

治中风发热、无汗、肢节烦、腹急痛、大小便不利方。

防风 当归 麻黄 白术 甘草（各十八铢） 黄芩（三十铢） 干地黄 山茱萸 茯苓 附子（各一两）

上十味 咀，以水九升，煮取二升半，一服七合。大小便不利纳大黄、人参各十八铢、大枣三十枚、生姜三两，煮取三升，分三服。（深师加天冬一两。）

上一页：地黄煎
下一页：大戟洗汤


大戟洗汤 《备急千金要方》

大戟洗汤

治中风发热方。

大戟 苦参（等分）

上二味为末，以药半升，白酢浆一斗煮三沸，适寒温洗之，从上下寒乃止立瘥。小儿三指撮浆水四升煮洗之。

上一页：大防风汤
下一页：金牙酒


金牙酒 《备急千金要方》

金牙酒

疗积年八风五疰，举身 曳、不得转侧、行步跛 、不能收摄。又暴口噤失音、言语不正、四肢背脊筋急、肿痛流走不常、劳冷积聚少气、乍寒乍热，三焦不调，脾胃不磨饮 、结实逆害、饮食酢咽、呕吐、食不生肌、医所不能治者方。

金牙（碎如米粒，小绢袋盛） 干地黄 地肤子（无子用茎，苏恭用蛇床子） 蒴 根 附子 防风 细辛 莽草（各四两） 羌活（一斤，胡洽用独活） 蜀椒（四合）

上十味 咀，以绢袋盛，用酒四斗于瓷罂中渍，密闭头，勿令泄气。春夏三四宿，秋冬六七宿，酒成去滓，日服一合。此酒无毒，及可小醉，常令酒气相接不尽，一剂病无不愈，又令人肥健。酒尽自可加诸药各三两，惟蜀椒五两用酒如前，勿加金牙也。冷加干姜四两。

服此酒胜灸刺。起三十年诸风 曳神验。（《肘后》、《备急》用升麻、干姜各四两，人参二两，石斛、牛膝各五两、不用蒴 根，为十四味。苏恭不用地黄，为十三味。一方用蒺藜四两

上一页：大戟洗汤
下一页：常山太守马灌酒


常山太守马灌酒 《备急千金要方》

常山太守马灌酒

除风气、通血脉、益精华、定六腑、聪耳明目、悦泽颜色、头白更黑、齿落更生。服药二十日力势倍，六十日志气充盈，八十日能夜书，百日致神明。房中强壮如三十时，力能引弩。年八十人服之亦当有子。病在腰膝，悉主之方。

天雄（二两，生用） 商陆根 踯躅 蜀椒（各一两） 乌头（一枚大者） 附子（五枚） 桂心白蔹 茵芋 干姜（各一两）

上十味 咀，以绢袋盛，酒三斗渍，春夏五日，秋冬七日，去滓。初服半合，稍加至两三合。捣滓为散，酒服方寸匕，日三，以知为度。夏日恐酒酸，以油单覆之下井中近水，令不酸也。（《千金翼》无商陆、桂心，为八味）

上一页：金牙酒
下一页：蛮夷酒


蛮夷酒 《备急千金要方》

蛮夷酒

治久风枯挛三十年着床及诸恶风眉毛堕落方。

干地黄 独活 丹参 石（各一两） 麦冬 附子 甘遂（各二两） 赤石脂（二两半）干姜 芜荑 芫花 柏子仁（各一合） 苏子（一升） 苁蓉 茯神（一作茯苓） 金牙 薯蓣 白术 杜仲 石南 牡荆子 山萸 款冬（各十八铢） 白芷 乌喙 乌头 人参 野狼毒 蜀椒 防风 细辛 矾石 寒水石 牛膝 麻黄 川芎 当归 柴胡 芍药 牡蛎 桔梗 狗脊（《翼》作枸杞） 天雄（各半两） 石斛 桂心（各六铢）

上四十五味 咀，以酒二斗渍，夏三日，春秋六日，冬九日，一服半合，密室中合药，勿令女人、六畜见之，三日清斋乃合。（《千金翼》无川芎，云加大枣四十枚更佳）

又方 治八风十二痹偏枯不随、宿食久寒虚冷、五劳七伤及妇人产后余疾、月水不调皆主之方。

石 桂心 白术 野狼毒 半夏 石南 白石脂 龙胆 续断 芫花 代赭 白石英 茹 石苇 元参 天雄 山萸 防风 桔梗 藜芦 卷柏 寒水石 细辛 乌头 踯躅 蜀椒 白芷 秦艽 菖蒲（各一两） 矾石 附子 远志（各二两） 石膏（二两半） 蜈蚣（二枚）

上三十四味 咀，以酒二斗渍四日，服一合，日再。十日后去滓，曝干捣筛为散，酒服方寸匕，日再，以知为度。（胡洽四十二味无桂心、细辛、乌头、踯躅、蜀椒，而有芒硝、恒山 黄芩、黄连、大黄、麻黄、地黄、前胡、甘草、菟丝子、芍药、紫菀各一两、杏二十枚同捣筛，绢袋盛，用水三斗、面三斤、黍米三斗作饭，根据酿酒法以药袋置酿中，春秋七日，冬十日，夏三日，酒成服半鸡子壳，日三服，曝药为末，酒服方寸匕，以身体暖为度）

上一页：常山太守马灌酒
下一页：鲁王酒


鲁王酒 《备急千金要方》

鲁王酒

治风眩心乱、耳聋目暗、泪出、鼻不闻香臭、口烂生疮、风齿瘰 、喉下生疮、烦热厥逆上气、胸胁肩胛痛、手不能上头、不能带衣、腰脊不能俯仰、脚痹不仁、难以久立。八风十二痹、五缓六急、半身不遂、四肢偏枯、筋挛不可屈伸；贼风咽喉闭塞、哽哽不利或如锥刀所刺、行人皮肤中无有常处。久久不治，入人五脏，或在心下，或在膏肓，游走四肢，偏有冷处如风所吹，久寒积聚风湿，五劳七伤，虚损，百病悉主之方。

茵芋 乌头 踯躅（各三十铢） 天雄 防己 石斛（各二十四铢） 细辛 牛膝 甘草 柏子仁 通草 桂心 秦艽 茵陈 山茱萸 黄芩 附子 瞿麦 干地黄 王不留行（胡洽作天冬，《翼方》作王荪） 杜仲 泽泻 石南 防风 远志（各十八铢）

上二十五味 咀，以酒四斗渍十日，每服一合加至四五合，以知为度。（《千金翼》名此为鲁公酒，有干姜。胡洽无防已，以绢囊盛药，用水二斗、法曲二斤，同渍三四宿，出药囊，炊二斗黍米纳汁酿之，酒熟饮如鸡子大，日二，稍饮，以知为度。）

又方 治风偏枯半死，行劳得风若鬼所击，四肢不遂、不能行步、不自带衣、挛 五缓六急，妇人带下、产乳中风、五劳七伤。

干姜 踯躅 桂心 甘草 川芎 川断 细辛 附子 秦艽 天雄 石膏 紫菀（各五两） 葛根 通草 防风 柏子仁 巴戟天 石斛 石南 山萸 石龙芮（各四两） 牛膝 天冬（各八两） 乌头（二十枚） 蜀椒（半斤）

上二十五味 咀，以水五升渍三宿；法曲一斤合渍秫米二斗，合酿三宿；去滓，炊糯米一斗，酝三宿。药成先食服半合，日再，待米极消尽乃去滓，曝干末服。

上一页：蛮夷酒
下一页：独活酒


独活酒 《备急千金要方》

独活酒

治八风十二痹方。

独活 石南（各四两） 防风（三两） 附子 乌头 天雄 茵芋（各二两）

上七味 咀，以酒二斗渍七日，每服半合，日三，以知为度。

上一页：鲁王酒
下一页：灸法


灸法 《备急千金要方》

灸法

扁鹊云，治猝中恶风，心闷烦毒欲死。急灸足大趾下横纹，随年壮立愈。若筋急不能行者，内踝筋急灸内踝上四十壮，外踝筋急灸外踝上三十壮立愈。若眼戴睛上插灸目两 后二十壮。若不能语灸第三椎上百壮。若不识人灸季肋头七壮。若眼反口噤、腹中切痛灸阴囊下第一横理十四壮，灸猝死亦良。治久风猝风缓急、诸风猝发动不自觉知，或心腹胀满，或半身不遂，或口噤不言、涎唾自出、目闭耳聋，或身冷直，或烦闷恍惚、喜怒无常，或唇青口白戴眼角弓反张，始觉发动即灸神庭一处七壮，穴在印堂直上发际是。次灸曲差二处各七壮，穴在神庭两旁各一寸半是。次灸上关二处各七壮，一名客主人穴，在耳前起骨上廉陷者中是。次灸下关二处各七壮，穴在耳前下廉动脉陷者中是。次灸颊车二穴各七壮，穴在曲颊陷者中是。次灸廉泉一处七壮，穴在当头直下骨后陷者中是。次灸囟会一处七壮，穴在神庭上二寸是。次灸百会一处七壮，穴在当顶上正中央是。次灸本神二处各七壮，穴在耳正直上入发际二分是穴（又作四分）。次灸天柱二处各七壮，穴在项后两大筋外入发际陷者中是。

次灸陶道一处七壮，穴在大椎节下间是。次灸风门二处各七壮，穴在第二椎下两旁各一寸半是。次灸心俞二处各七壮，穴在第五椎下两旁各一寸半是。次灸肝俞二处各七壮，穴在第九椎下两旁各一寸半是。次灸肾俞二处各七壮，穴在第十四椎下两旁各一寸半是。次灸膀胱二处各七壮，穴在第十九椎下两旁各一寸半是。次灸曲池二处各七壮，穴在两肘外曲头陷者中屈肘取之是。次灸肩 二处各七壮，穴在两肩头正中两骨间陷者中是。次灸支沟二处各七壮，穴在手腕后臂外三寸两骨间是。次灸合谷二处各七壮，穴在手大指虎口两骨间陷者中是。

陷者中是。次灸阳辅二处各七壮，穴在外踝上绝骨端陷者中是。次灸昆仑二处各七壮，穴在外踝后跟骨上陷者中是。

治风灸上星及百会各二百壮，前顶二百四十壮、脑户及风府各三百壮。一云治大风灸百会七百壮。治百种风。灸脑后项大椎平处两厢量二寸三分，须取病患指寸量，两厢各灸百壮得瘥。治风耳鸣。从耳后量八分半，里许有孔，灸一切风得瘥，狂者亦瘥，两耳门前后各灸一百壮。治猝病恶风欲死、不能语及肉痹不知人。灸第五椎名曰藏输，百五十壮，多至三百壮便愈。心俞穴在第五节，（一云第七节）对心横三间寸，主心风腹胀满，食不消化，吐血酸削，四肢羸露，不欲饮食，鼻衄目眩，KT KT 不明，肩头胁下痛，小腹急，灸二三百壮。大肠俞在十六椎两边相去一寸半。主风腹中雷鸣、肠 泄利、食不消化、小腹绞痛、腰脊疼强，或大小便难、不能饮食，灸百壮，三日一报。掖门在腋下攒毛中一寸，名太阳阴，一名掖间。灸五十壮，主风。绝骨在外踝上三寸，灸百壮，治风身重、心烦、足胫疼。

上一页：独活酒
下一页：贼风第三


贼风第三 《备急千金要方》

贼风第三

（论一首 方二十九首 灸法六首）

上一页：灸法
下一页：桂枝酒


桂枝酒 《备急千金要方》

桂枝酒

治肝虚寒，猝然喑哑不声、踞坐不得、面目青黑、四肢缓弱、遗失便利、

桂枝 川芎 独活 牛膝 薯蓣 甘草（各三两） 附子（二两） 防风 茯苓 天雄 茵芋杜仲 蒴 根 白术（各四两） 干姜（五两） 踯躅（一升） 猪椒叶根皮（各一升）

大枣（四十枚）

上十八味 咀，以酒四斗渍七日，每服四合，日二，加至五、六合。

肝风占候其口不能言，当灸鼻下人中。次灸大木椎次灸肝俞，第九椎下是，五十壮、余处随年壮。眼暗灸之得明，二三百壮良。

上一页：贼风第三
下一页：大定心汤


大定心汤 《备急千金要方》

大定心汤

治心气虚悸恍惚方。（见十六卷小肠腑中。）

上一页：桂枝酒
下一页：干姜附子汤


干姜附子汤 《备急千金要方》

干姜附子汤

治心虚寒风，半身不遂、骨节离解、缓弱不收，便利无度，口面 邪斜方。

干姜 附子（各八两） 桂心 麻黄（各四两） 川芎（三两）

上五味 咀，以水九升，煮取三升，分三服，三日后服一剂。

上一页：大定心汤
下一页：侧子酒


侧子酒 《备急千金要方》

侧子酒

治心寒或笑或呻口欹方。（见前七卷香港脚门中。

上一页：干姜附子汤
下一页：芎汤


芎汤 《备急千金要方》

芎汤

治猝中风，四肢不仁、善笑不息方。

芎 （一两半） 黄芩 石膏（一方用黄连） 当归 秦艽 麻黄 桂心 干姜 甘草（各一两） 杏仁（二十一枚）

上十味 咀，以水九升，煮取三升，分三服。

上一页：侧子酒
下一页：荆沥汤


荆沥汤 《备急千金要方》

荆沥汤

治心虚寒、阴气伤、寒损心惊掣悸，语声宽急混浊，口 冒昧，好自笑、

荆沥（三升） 母姜（取汁，一升） 麻黄 白术 川芎（各四两） 防风 桂心 升麻 茯苓 远志 人参 羌活 当归（各二两） 防己 甘草（各二两）

上十五味 咀，以水一斗五升煎麻黄两沸，去沫，次下诸药，煮取三升，去滓，下荆沥、姜汁煎取四升。分四服，日三夜一。

上一页：芎汤
下一页：白术酒


白术酒 《备急千金要方》

白术酒

补心志定气。治心虚寒，气性反常，心手不随，语声冒昧。其疾源疠风损心，具如前方所说无穷。

白术（切） 地骨皮 荆实（各三升） 菊花（二斗）

上四味，以水三石，煮取一石五斗，去滓澄清取汁，酿米二石，用曲如常法。酒熟随能饮之，常取半醉，勿令至吐。

治心风寒方∶

灸心俞各五十壮，第五节两边各一寸半是。

上一页：荆沥汤
下一页：根据源麻黄汤


根据源麻黄汤 《备急千金要方》

根据源麻黄汤

治脾虚寒疠风所伤，举体消瘦，语音沉涩如破鼓声，舌强不转而好咽唾，口噤唇黑，四肢不举，身重如山，便利无度方。（见别卷中。）

上一页：白术酒
下一页：半夏汤


半夏汤 《备急千金要方》

半夏汤

温中下气治脾寒，语声忧惧，舌本卷缩，嗔喜无度， 闷恍惚胀满方。

半夏 大麻仁（熬研为脂） 生姜（各一升） 芍药 茯苓 五味子 桂心 橘皮（各三两）

上十二味 咀，以水一斗二升，煮取三升，去滓，下大麻仁脂，更上火一沸，分三服

上一页：根据源麻黄汤
下一页：当归丸


当归丸 《备急千金要方》

当归丸

补脾安胃、调气止痛。治脾虚寒身重不举、语音沉鼓、疠风伤痛、便利无度当归 酸枣仁 干姜（各八两） 川芎 干地黄 天雄（各六两） 黄 地骨皮（各七两）

大枣（二十枚） 吴茱萸（五合） 甘草 秦椒叶 浓朴 秦艽（各四两） 桂心 防风 附子 白术（各五两）

上十八味为末，蜜丸如梧子，酒服三十丸加至四十丸，日再服。

脾风占候声不出或上下手，当灸手十指头，次灸人中。次灸大椎。次灸两耳门前脉，去耳门上下行一寸是。次灸两大指节上下各七壮。

治脾风方（脾风者，总呼为八风。）

灸脾俞挟脊两边各五十壮。凡人脾俞无定，所随四季月应病，即灸藏输是脾穴，此法甚妙。

上一页：半夏汤
下一页：根据源麻黄续命汤


根据源麻黄续命汤 《备急千金要方》

根据源麻黄续命汤

治肺虚寒疠风所中，嘘吸战掉，声嘶塞而散下，气息短备，四肢痹弱，面色青黄，遗矢便利，冷汗出。

麻黄（六两） 大枣（五十枚） 杏仁 白术 石膏（各四两） 桂心 人参 干姜 茯苓（各三两） 当归 川芎 甘草（各一两）

上十二味 咀，以水一斗二升煮麻黄，去沫，次下诸药，煎取三升，去滓，分三服。旧方无白术、茯苓，今方无黄芩，转以根据经逐病增损。

上一页：当归丸
下一页：八风防风散


八风防风散 《备急千金要方》

八风防风散

治肺寒虚伤、语音嘶下、拖气用力战掉，缓弱羸瘠、疠风入肺方。

防风 独活 川芎 秦椒 干姜 黄 附子（各四十二铢） 天雄 麻黄 五味子 山茱萸 石膏（各三十六铢） 秦艽 桂心 薯蓣 细辛 当归 防己 人参 杜仲（各三十铢）甘草（十一铢） 贯众（二枚） 甘菊 紫菀（各二十四铢）

上二十四味治下筛，每服方寸匕，酒调进至两匕，日再。

上一页：根据源麻黄续命汤
下一页：温中生姜汤


温中生姜汤 《备急千金要方》

温中生姜汤

治肺虚寒羸瘦缓弱、战掉嘘吸、胸满肺痿方。

生姜（一斤） 桂心 橘皮（各四两） 甘草 麻黄（各三两）

上五味 咀，以水一斗，煮取二升半，分三服，煎麻黄两沸去沫，然后入诸药合煮。

治肺寒方∶灸肺俞百壮。

上一页：八风防风散
下一页：肾沥汤


肾沥汤 《备急千金要方》

肾沥汤

治肾寒虚为疠风所伤。语音蹇吃，不转偏枯、 脚偏跛蹇、缓弱不能动。口 ，言音混浊、便利仰人。耳偏聋塞、腰背相引，随病用药，根据源增损方。

羊肾（一具） 黄 川芎 桂心 当归 人参 防风 甘草 五味子（各三两） 元参 茯苓 芍药（各四两） 磁石（五两） 地骨皮（二升，切） 生姜（八两）

上十五味 咀，以水一斗五升煮羊肾，取七升下诸药，取三升去滓，分三服，可服三剂。

上一页：温中生姜汤
下一页：茵芋酒


茵芋酒 《备急千金要方》

茵芋酒

治耳聋口欹等病（方见七卷香港脚门中。

上一页：肾沥汤
下一页：干地黄丸


干地黄丸 《备急千金要方》

干地黄丸

治肾虚呻吟、喜恚怒、反常心性、阳气弱、腰背强急髓冷方。

干地黄 山茱萸 天门冬 桂心 续断（各一两半） 柏子仁 杜仲 牛膝 苁蓉（各四十二铢） 茯苓 天雄 钟乳（各二两） 松脂 远志 干姜（各三十铢） 菖蒲 薯蓣 甘草（各一两）

上十八味为末，蜜丸梧子大，酒服三十丸，日二，加至四十丸。

治肾寒方∶

灸肾俞百壮。

上一页：茵芋酒
下一页：大岩蜜汤


大岩蜜汤 《备急千金要方》

大岩蜜汤

治贼风腹中绞痛并飞尸遁注，发作无时，发即抢心胀满，胁下如锥刀刺，并主少阴伤寒方。

栀子（十五枚） 甘草 干地黄 细辛 羊脂（青羊角亦得） 干姜 吴茱萸 芍药（《小品》用 川芎） 茯苓 当归 桂心（各一两）

上十一味 咀，以水八升，煮取三升去滓，纳脂令烊，分三服，温服，相去如人行十里顷，若痛甚者加羊脂三两、当归、芍药、人参各一两。心腹胀满坚急者加大黄三两。（胡洽不用栀子、羊脂、茯苓、桂心，名岩蜜汤。）

上一页：干地黄丸
下一页：小岩蜜汤


小岩蜜汤 《备急千金要方》

小岩蜜汤

治恶风角弓反张、飞尸入腹绞痛、闷绝往来、有时筋急，少阴伤寒、口噤不

大黄（二两） 雄黄 青羊脂（各一两） 当归 干姜 桂心 干地黄 芍药 甘草 细辛（各四两） 吴茱萸（二两）

上十一味 咀，以水二斗，煮取六升，分六服。重者加药，用水三斗，煮取九升，分十服。

上一页：大岩蜜汤
下一页：排风汤


排风汤 《备急千金要方》

排风汤

治诸毒风邪气所中，口噤闷绝不识人，及身体疼烦、面目手足暴肿者方。

犀角 贝子 升麻 羚羊角（各一两）

上四味治下筛为粗散，以水二升半纳四方寸匕，煮取一升，去滓，服五合。杀药者，以意增之。若肿，和鸡子敷上，日三度。老小可斟酌加减神良。亦可多合备用。

上一页：小岩蜜汤
下一页：乌头汤


乌头汤 《备急千金要方》

乌头汤

治寒疝腹中绞痛，贼风入腹攻五脏，拘急不得转侧，叫呼发作，有时使人阴缩、手足厥逆方。

乌头（十五枚，《要略》用五枚） 大枣（十枚） 甘草（二两） 芍药（四两） 桂心（六两）

老姜（一斤）

上六味 咀，以水七升煮五物，取三升，去滓；别取乌头，去皮四破，蜜二升，微火煎，令减五六合，纳汤中煮两小沸，去滓。服一合，日三间食，强者三合，以如醉状为知，不知增之。

治贼风所中腹内挛急方∶

麻黄（四两） 甘草（一尺） 石膏 鬼箭羽（一名卫茅，各鸡子大）

上四味 咀，以东流水二升，煮取一升，顿服之。

论曰∶夫历节风着人久不治者，令人骨节蹉跌，变成癫病，不可不知。古今以来，无问贵贱，往往苦之，此是风之毒害者也。治之虽有汤药而并不及松膏、松节酒。若羁旅家，贫不可急办者，宜服诸汤，犹胜不治，但于痛处灸三七壮佳。

上一页：排风汤
下一页：防风汤


防风汤 《备急千金要方》

防风汤

治身体四肢节解如堕脱肿，按之皮陷、头眩短气，温温闷乱欲吐者方。

防风 白术 知母 桂心（各四两） 川芎 芍药 杏仁 甘草（各三两） 半夏 生姜（各五两）

上十味 咀，以水一斗，煮取三升，分四服，日三夜一。（《古今录验》无半夏、杏仁、川芎。用附子二枚）

上一页：乌头汤
下一页：羌活汤


羌活汤 《备急千金要方》

羌活汤

治中风身体疼痛、四肢缓弱不遂、及产后中风方。

羌活 桂心 芍药 葛根 麻黄 干地黄（各三两） 甘草（二两） 生姜（五两）

上八味 咀，以清酒三升、水五升，煮取三升，温服五合，日三服。

上一页：防风汤
下一页：防己汤


防己汤 《备急千金要方》

防己汤

治风历节四肢疼痛如槌锻不可忍者方。

防己 茯苓 白术 桂心 生姜（各四两） 甘草（三两） 人参（二两） 乌头（七枚）

上八味 咀，以苦酒一升、水一斗，煮取三升半，一服八合，日三夜一。当觉焦热痹忽忽然，慎勿怪也。若不觉复合服，以觉乃止。凡用乌头皆去皮，熬令黑乃堪用。不然至毒人，宜慎之。《翼方》不用苦酒。

治风湿体痛欲折、肉如锥刀所刺方∶

附子 干姜 芍药 茯苓 人参 甘草 桂心（各三两） 白术（四两）

上八味 咀，以水八升，煮取三升，日三服。（一方，去桂心用干地黄二两。

上一页：羌活汤
下一页：大枣汤


大枣汤 《备急千金要方》

大枣汤

治历节疼痛方。

大枣（十五枚） 附子（一枚） 甘草（一尺） 黄 （四两） 生姜（二两） 麻黄（五两）

上六味 咀，以水七升，煮取三升，每服一升，日三。

上一页：防己汤
下一页：犀角汤


犀角汤 《备急千金要方》

犀角汤

治热毒流入四肢、历节肿痛方。

犀角（二两） 羚羊角（一两） 前胡 黄芩 栀子仁 射干（各三两） 大黄 升麻（各四两） 豉（一升）

上九味 咀，以水九升，煮取三升，去滓，分三服。

上一页：大枣汤
下一页：石膏汤


石膏汤 《备急千金要方》

石膏汤

逐风毒方。

石膏（鸡子大三枚） 鸡子（二枚） 甘草（一尺） 麻黄（三两） 杏仁（四十枚）

上五味 咀，以水三升，破鸡子纳水中烊，令相得，纳药煮取一升。服之覆取汗，汗不出，烧石熨，取汗出为佳。

上一页：犀角汤
下一页：松膏


松膏 《备急千金要方》

松膏

治历节诸风百节酸痛不可忍方。

松脂三十斤炼五十遍，酒煮十遍，不能五十遍，二十遍亦可，炼酥三升，温和松脂三升，熟搅令极调匀。旦空腹酒服方寸匕，日三。数数食面粥为佳，慎血腥生冷物、醋、果子，百日以后瘥。

上一页：石膏汤
下一页：松节酒


松节酒 《备急千金要方》

松节酒

治历节风四肢疼痛犹如解落方。

松节（三十斤） 猪椒叶（三十斤，碎锉，各用水四石煮，取一石）

上二味澄清合渍，干曲五斤候发，以糯米四石五斗酿之，根据家酝法四 ，勿令伤冷热，第一 时下后诸药。

柏子仁 天雄 萆 川芎（各五两） 秦艽（六两） 人参 茵芋（各四两） 防风（十两）磁石（十二两末） 独活（十五两）

上十味 咀，纳饭中炊，如常 法， 足讫封，头四七日压取清，适性服之，勿

上一页：松膏
下一页：松膏酒


松膏酒 《备急千金要方》

松膏酒

治历节风方。

松膏一升，酒三升，浸七日，每服一合，日再，数剂愈。

上一页：松节酒
下一页：松叶酒


松叶酒 《备急千金要方》

松叶酒

松叶三十斤，酒二石五斗，渍三七日，服一合，日五六度。

上一页：松膏酒
下一页：偏风第四


偏风第四 《备急千金要方》

偏风第四

（方十二首 针灸法五首）

上一页：松叶酒
下一页：防风汤


防风汤 《备急千金要方》

防风汤

治偏风甄权处疗安平公方。

防风 川芎 白芷 牛膝 狗脊 萆 白术（各一两） 羌活 葛根 附子（《外台》作人参） 杏仁（各二两） 薏苡仁 石膏 桂心（各三两） 麻黄（四两） 生姜（五两）

上十六味 咀，以水一斗二升，煮取三升，分三服。一剂觉好，更进一剂，即一度针，九剂九针即瘥。灸亦得。

针风池一穴、肩 一穴、曲池一穴、支沟一穴、五枢一穴、阳陵泉一穴、巨虚下廉一穴。凡针七穴即瘥。

仁寿宫备身患脚奉敕，针环跳一穴、阳陵泉一穴、巨虚下廉一穴、阳辅一穴。凡针四穴即能起行。

大理赵卿患风腰脚不随不能跪起行，针上 一穴、环跳一穴、阳陵泉一穴、巨虚下廉一穴。凡针四穴即能跪起。

库狄钦患偏风不得挽弓，针肩 一穴即得挽弓。甄权所行。

治猥退风半身不遂失音不语者方∶

杏仁去双仁及皮尖三斗洗，入臼捣二斗令碎，研如寒食粥法，取汁八升，煎取四升，口尝看香滑即熟，如未及此，则为不熟，唯熟为妙，停极冷。然后纳好曲一斗六升，煎取八升，第一遍 也。次一炊，复取杏仁三升研取一斗二升汁，煎取六升，第二 也。次一炊，准第二 取杏仁汁多少为第三 也。若疑米不足，别更取二升杏仁研，取八升汁煎取四升。

更斟酌炊米 之。若犹不足，更研杏仁二升，取八升汁，煎取四升更 之，以熟为限。一石米杏仁三斗。所以节次研杏仁者，恐并煎汁酢故也。若冬日任意并煎，准计三斗杏仁取汁一石六斗，煎取八斗四升渍曲。以分之 酒熟封四七日，开澄取清，然后压糟，糟可干末，和酒服之，大验秘方。

又方 蓖麻子脂一升、酒一斗铜钵盛，着酒中一日，煮之令熟，服之。

又方 灸百会 次灸本神 次灸承浆 次灸风府 次灸肩 次灸心俞 次灸手五里次灸手髓孔 次灸手少阳 次灸足五里 次灸足髓孔 次灸足阳明各五百壮。

治大风半身不遂方∶

蚕砂二石熟蒸，分作直袋三枚，各受七斗，热盛一袋着患处，如冷即取余袋一根据前法，数数易换，百不禁瘥止，须羊肚酿粳米、葱白、姜、椒、豉等烂煮热吃，日食一枚十日止。

又方 蒸鼠壤土袋盛熨之瘥。

上一页：偏风第四
下一页：葛根汤


葛根汤 《备急千金要方》

葛根汤

治四肢缓弱、身体疼痛不遂、妇人产后中柔风及气满方。

葛根 芍药 桂心 干地黄 羌活（各三两） 麻黄 甘草（各二两） 生姜（六两）

上八味 咀，以清酒三升，水五升，煮取三升，温服五合，日三。

上一页：防风汤
下一页：麻子汤


麻子汤 《备急千金要方》

麻子汤

治大风周身四肢挛急，风行在皮肤，身劳强服之不虚人，又治精神蒙昧者方秋麻子（三升，净择，水渍一宿） 防风 桂心 生姜 石膏（碎绵裹） 橘皮（各二两）麻黄（三两） 竹叶 葱白（各一握） 香豉（一合）

上十味 咀，先以水二斗半煮麻子，令极熟，漉去滓，取九升。别煮麻黄两沸掠去沫，纳诸药汁中煮取三升去滓，分三服，空腹服。当微汗，汗出以粉涂身，极重者不过两三剂，轻者一两剂瘥。有人患大风贼风刺风，加独活三两，比之小续命汤，准当六七剂。

上一页：葛根汤
下一页：仲景三黄汤


仲景三黄汤 《备急千金要方》

仲景三黄汤

治中风手足拘挛、百节疼痛、烦热心乱、恶寒、经日不欲饮食方。

麻黄（三十铢） 黄芩（十八铢） 黄 细辛（各十二铢） 独活（一两）

上五味 咀，以水五斗，煮取二升，分二服，一服小汗，两服大汗。心中热加大黄半两，胀满加枳实六铢，气逆加人参，心悸加牡蛎，渴加栝蒌各十八铢，先有寒加附子一枚。

上一页：麻子汤
下一页：白蔹薏苡汤


白蔹薏苡汤 《备急千金要方》

白蔹薏苡汤

治风湿挛不可屈伸方。

白蔹 薏苡仁 芍药 桂心 酸枣仁 牛膝 干姜 甘草（各一升） 附子（三枚）

上九味 咀，以淳酒二斗渍一宿，微火煎三沸，每服一升，日三，扶杖起行。不耐酒五合。（《翼方》有车前子。）

上一页：仲景三黄汤
下一页：独活寄生汤


独活寄生汤 《备急千金要方》

独活寄生汤

夫腰背痛者，皆由肾气虚弱、卧冷湿地当风得之，不时速治，喜流入脚膝为偏枯冷痹缓弱疼重、或腰痛挛脚重痹，宜急服此方。

独活（三两） 寄生（《古今录验》用续断） 杜仲 牛膝 细辛 秦艽 茯苓 桂心 防风川芎 干地黄 人参 甘草 当归 芍药（各二两）

上十五味 咀，以水一斗，煮取三升，分三服，温身勿冷。风虚下利者，除干地黄。服汤取蒴 叶火燎浓安席上及热眠上。冷复燎之。冬月取根、春取茎熬卧之佳。其余敷熨不及蒴蒸为愈也。诸处风湿亦用此法，新产竟便患腹痛不得转动，及腰脚挛痛不得屈伸痹弱者，宜服此汤除风消血。（《肘后》有附子一枚，无寄生、人参、甘草、当归。）

上一页：白蔹薏苡汤
下一页：菊花酒


菊花酒 《备急千金要方》

菊花酒

治男女风虚寒冷腰背痛，食少羸瘦无颜色、嘘吸少气，去风冷补不足方。

菊花 杜仲（各一斤） 防风 附子 黄 干姜 桂心 当归 石斛（各四两） 紫石英上十五味 咀，以酒七斗渍五日，一服二合，稍加至五合。日三（《千金翼》不用干姜。）

上一页：独活寄生汤
下一页：杜仲酒


杜仲酒 《备急千金要方》

杜仲酒

治腰脚疼痛不遂风虚方。

杜仲（八两） 石南（二两） 羌活（四两） 大附子（五枚）

上四味 咀，以酒一斗渍三宿，每服二合，日再。偏宜冷病妇人服之。

上一页：菊花酒
下一页：风痱第五


风痱第五 《备急千金要方》

风痱第五

（论二首 方九首 灸法一首）

论曰∶夫风痱者，猝不能语口噤，手足不遂而强直者是也。治之以伏龙肝五升为末，冷水八升和搅，取汁饮之，能尽为善。（《肘后》此方治心烦恍惚，腹中痛满，绝而复苏。）

自此以下九方皆主此风，用之次第宜细寻之。

论曰∶凡欲医此病，当知先后次第，不得漫投汤药以失机宜，非但杀人，因兹遂为痼疾。已既得之，当进三味竹沥，饮少似有胜于常，更进汤也。竹沥饮子，患热风者，必先用此制其热毒。

上一页：杜仲酒
下一页：竹沥汤


竹沥汤 《备急千金要方》

竹沥汤

治四肢不收、心神恍惚、不知人不能言方。

竹沥（二升） 生葛汁（一升） 生姜汁（三合）

上三味相和，温暖，分三服。平旦、日晡、夜各一服，服讫觉四体有异似好，次进后汤方∶

竹沥（一升） 生葛汁（五合） 川芎 防己 附子 人参 芍药 黄芩 甘草 桂心（各一两） 生姜（四两） 羚羊角（二两） 石膏（六两） 杏仁（四十枚） 麻黄 防风（各一两半）

上十六味 咀，以水七升煮减半，纳沥煮取二升五合，分三服，取汗，间五日更服一剂，频与三剂，渐觉少减，仍进后方。

竹沥（三升） 防风 升麻 羚羊角 防己 桂心 芎 （各二两） 麻黄（三两）

上八味 咀，以水四升合竹沥煮取二升半，分三服，两日服一剂。常用加独活三两最佳，此方神良，频进三剂。若手足冷者加生姜五两、白术二两。若未除更进后方。

竹沥（一升） 甘草（一本作葛根二两） 人参 川芎 独活 升麻（各一两） 防风 麻黄枚）

上十七味 咀，以水八升煮减半，纳沥煮取二升半，分三服，相去如人行十里久，更服。若有气者，加橘皮、牛膝、五加皮一两。

上一页：风痱第五
下一页：煮散


煮散 《备急千金要方》

煮散

凡风痱服前汤得瘥，讫可常服此除风方。

防风 防己 独活 秦艽 黄 芍药 人参 白术 茯神 川芎 远志 升麻 石斛牛膝 羚羊角 丹参 甘草 浓朴 天门冬 五加皮 地骨皮 黄芩（《翼方》作薯蓣）

桂心各（一两，一云各四两） 干地黄 橘皮 生姜 麻黄（各三两） 槟榔 本（《翼方》作附子） 杜仲（《翼方》作麦门冬） 乌犀角（各二两，《翼方》作山茱萸） 薏苡仁（一升）石膏六两（一云三两）

上三十三味捣筛为粗散，和搅令匀，每服以水三升、药三两煮取一升，绵滤去滓，顿服之，取汗，日一服。若觉心中热烦、以竹沥代水煮之。

上一页：竹沥汤
下一页：荆沥汤


荆沥汤 《备急千金要方》

荆沥汤

凡患风人多热，常宜服此方。

荆沥 竹沥 生姜汁（各三合）

上三味相合，温暖为一服，每日旦服煮散，午后进此，平复好瘥乃止。

上一页：煮散
下一页：独活煮散


独活煮散 《备急千金要方》

独活煮散

治诸风痱方。

独活（八两） 川芎 芍药 茯苓 防风 防己 葛根（各一两） 羚羊角 当归 人参 桂心 麦门冬 石膏（各四两） 磁石（十两） 甘草（三两） 白术（三两）

上十六味各切锉，分为二十四份，每份入生姜、生地黄切一升、杏仁二七枚，以水二升，煮取七合。或日晚、或夜中、或日一服，或间日服，无所忌。

上一页：荆沥汤
下一页：五补丸


五补丸 《备急千金要方》

五补丸

凡风服汤药多患虚热翕翕然，宜除热方。

防风 人参 苁蓉 干地黄 羚羊角 麦门冬 天门冬（各一两半） 芍药 独活 干姜 白术 丹参 食茱萸（一云山茱萸） 甘草 茯神 升麻 黄 甘菊 地骨皮 石斛 牛膝 五加皮 薯蓣（各三十铢） 秦艽 川芎 桂心 防己 生姜屑 黄芩（各一两） 附子（十八铢） 石膏（三两） 寒水石（三两）

上三十二味为末，蜜和丸如梧子大，生姜蜜汤服二十丸，日三，稍加至三十丸，忌油面蒜生冷酢滑及猪羊鸡鱼等肉。

论曰∶古人立方，皆准病根冷热制之。今人临急造次搜索，故多不验。所以欲用方者，先定其冷热，乃可检方，用无不效，汤酒既尔，丸散亦然。凡此风之发也，必由热盛，故有竹沥、葛汁等诸冷药焉。后之学人，不能仔细识其方意，故有兹论具而述之。其人无密室者，不可与疗风。强人居室不密，尚中风邪，况服药之人乎。

治风痱不能语手足不遂方∶

度病者手小指内歧间至指端为度，以置脐上直望心下，以丹注度上端毕，又作两度。续所注上合其下，开其上取其本，度横置其开上令三合，其状如倒作“ ”字形。男度左手，女度

上一页：独活煮散
下一页：风懿第六


风懿第六 《备急千金要方》

风懿第六

（论三首 方二十三首 针灸法六首）

上一页：五补丸
下一页：独活汤


独活汤 《备急千金要方》

独活汤

治风懿不能言，四肢不收、手足 曳方。

独活（四两） 桂心 芍药 栝蒌根 生葛（各二两） 生姜（六两） 甘草（三两）

上七味 咀，以水五升，煮取三升，分三服，日三。

论曰∶脾脉络胃挟咽，连舌本，散舌下。心之别脉系舌本，今心脾二脏受风邪，故舌强不得语也。

治中风口噤不能言方∶

防己 桂心 麻黄（各二两） 葛根（三两） 甘草 防风 芍药（各一两） 生姜（四两）

上八味 咀，以水六升，煮取二升半，分三服，喑哑不语皆治之。

上一页：风懿第六
下一页：石南汤


石南汤 《备急千金要方》

石南汤

治六十四种风注走入皮肤中如虫行，腰脊强直、五缓六急、手足拘挛，隐疹搔之则作疮、风尸身痒，猝风面目肿起，手不出头、口噤不能言方。

石南 干姜 黄芩 细辛 人参（各一两） 桂心 麻黄 当归 芎 （各一两半） 甘草（二两） 干地黄（十八铢） 食茱萸（三十铢）

上十二味 咀，以水六升、酒三升，煮取三升，分三服，大汗勿怪。

治中风口噤不知人者方∶

芥子（一升） 酢（三升）

上二味煮取一升，敷头以布裹之，日一度。（《肘后》以治猝不得语。）

又方 豉（五升） 吴茱萸（一升）

上二味以水七升，煮取三升，渐饮之。（《肘后》以治不能语。）

又方 白术四两，以酒三升，煮取一升，顿服。

又方 服荆沥一升。

又方 服淡竹沥一升。

上一页：独活汤
下一页：针灸法


针灸法 《备急千金要方》

针灸法

中风口噤不得开，灸机关（《翼》名颊车）二穴。穴在耳下八分小近前，灸五壮，即得语，又灸，随年壮。僻者逐僻，左右灸之。中风失喑不能言语，缓纵不随，先灸天窗五十壮，息火仍移灸百会五十壮，毕还灸天窗五十壮者。始发先灸百会，则风气不得泄。内攻五脏，喜闭伏仍失音也。所以先灸天窗，次百会佳。一灸五十壮悉泄火势，复灸之，视病轻重，重者一处三百壮大效。凡中风服药益剧者，但是风穴悉皆灸之三壮，无不愈也。

论曰∶风寒之气客于中，滞而不能发，故喑不能言及喉痹失音，皆风邪所为也，入脏皆能杀人。故附之于治风之末。凡尸厥而死脉动如故，此阳脉下坠，阴脉上争，气闭故也。针百会入三分，补之，炙熨斗熨两胁下，又灶突墨弹丸大，浆水和服之。又针足中趾头去甲如韭叶，又刺足大趾甲下内侧去甲三分。

上一页：石南汤
下一页：桂汤


桂汤 《备急千金要方》

桂汤

治猝失音方。

浓煮桂汁服一升，覆取汗。亦可末桂着舌下，渐渐咽汁。

又方 浓煮大豆汁，含亦佳，无豆用豉。

治猝不得语方∶

酒五合，和人乳汁中半分，分为二服。

论曰∶夫眼 动口唇偏 ，皆风入脉，急与小续命汤、附子散、摩神明膏（见前七卷脚气门）、丹参膏（见二十四卷痈疽门），根据穴灸之，喉痹舌缓亦然。风入脏，使人喑哑卒死，口眼相引，牙车急，舌不转 僻者，伏龙肝散和鸡冠血及鳖血涂，干复涂之，并灸吻边横文赤白际，逐左右，随年壮报之至三报，三日不瘥，更报之。

上一页：针灸法
下一页：附子散


附子散 《备急千金要方》

附子散

治中风手臂不仁口面 僻方

附子 桂心（各五两） 细辛 防风 人参 干姜（各六两）

上六味治下筛，酒服方寸匕，日三，稍增之。

上一页：桂汤
下一页：甘草汤


甘草汤 《备急千金要方》

甘草汤

治偏风积年不瘥，手脚枯细，面口 僻，精神不定，言语倒错方。

甘草 桂心 川芎 麻黄 当归 芍药（各一两） 人参（二两） 附子 侧子（各二枚）独活 防己（各三两） 生姜 石膏 茯神（各四两） 白术 黄芩 细辛（各一两） 秦艽 防风（各一两半） 菊花（一升） 淡竹沥（四升）

上二十一味 咀，以水一斗，先煮麻黄去沫，取七升，纳竹沥及诸药，煮取三升，分四服，服三服讫，间一杯粥后，更进一服，待药势自汗。慎风冷醋蒜面乳酪鱼等。

治中风面目相引，口偏着耳，牙车急，舌不得转方∶

独活（三两） 生地黄汁 竹沥（各一升）

上三味合煎，取一升顿服之即愈。又方 牡蛎 矾石 附子 灶下黄土（等分）

上四味为末，取三年雄鸡冠血和药敷其上，持镜候之，才欲复故便急洗去之，不速去，便过不复还也。（《千金翼》云，偏右涂左，偏左涂右。）

又方 竹沥（三升） 防风 防己 升麻 桂心 川芎（各二两） 麻黄（四两） 羚羊角（三两）

上八味 咀，以水四升合竹沥煮取一升半，分三服，日服一剂，常用效。

治口耳僻方∶防风 附子 葛根（各二两） 柏实 麻黄（各三两） 独活 生姜（各四两）杏仁（三十枚）

上八味 咀，以水一斗、酒二升，煮取三升，分四服。

又方 青松叶一斤捣，令汁出，酒一斗渍二宿，近火一宿。初服半升，渐至一升，头面汗出即止。

又方 酒煮桂取汁，以故布拓病上，正则止，左 拓右，右 拓左，此秘方不传，余常用，大效。

治卒中风口 不止方∶

取空青末如豆大一枚。含之即愈。

又方 炒大豆三升令焦，以酒三升淋，取汁顿服。（《肘后》以治口噤不开。）

又方 大皂荚一两去皮子下筛，以三年大酢和，左 涂右，右 涂左，干更涂之又方 以苇筒长五寸，以一头刺耳孔中，四畔以面密塞之，勿令泄气。一头纳大豆一颗，并艾烧令燃，灸七壮即瘥。患右灸左，患左灸右，耳病亦可灸之。

又方 灸手交脉三壮，左灸右，右灸左，其炷如鼠屎形，横安之，两头下火。

上一页：附子散
下一页：枳茹酒


枳茹酒 《备急千金要方》

枳茹酒

主诸药不能瘥者方。

枳实上青刮取末，欲至心止，得茹五升，微火炒去湿气，以酒一斗渍，微火暖，令得药味，随性饮之，主口僻眼急大验。治缓风急风并佳。（《肘后》以治身直不得屈伸反复者，枳树皮亦得。）

上一页：甘草汤
下一页：角弓反张第七


角弓反张第七 《备急千金要方》

角弓反张第七

（方六首）

治卒半身不遂，手足拘急不得屈伸，身体冷，或智或痴，或身强直不语，或生或死，狂言不可名状，角弓反张，或欲得食，或不用食，或大小便不利皆疗之方∶（《古今录验》名八风续命汤）

人参 桂心 当归 独活 黄芩 干姜 甘草（各十八铢） 石膏（一两半） 杏仁（四十枚）

上九味 咀，以井华水九升煮取三升，分三服，日三，覆取汗，不汗更合加麻黄五两合服。

上一页：枳茹酒
下一页：仓公当归汤


仓公当归汤 《备急千金要方》

仓公当归汤

治贼风口噤角弓反张痉者方。

当归 防风（各十八铢） 独活（一两半） 附子（一枚） 细辛（半两） 麻黄（三十铢）

上六味 咀，以酒五升，水三升煮取三升，服一升。口不开者，格口纳汤，一服当苏，二服小汗，三服大汗。

又方 酒一斗，胶二斤，煮令烊，得六升，每服一升，稍服得愈。

又方 单服荆沥良。

上一页：角弓反张第七
下一页：秦艽散


秦艽散 《备急千金要方》

秦艽散

治半身不遂、言语错乱，乍喜乍悲、角弓反张、皮肤风痒方。

秦艽 独活（胡洽用乌头） 黄 人参 甘菊（各二两，胡洽用蜀椒） 茵芋（十八铢，胡洽用 草） 防风 石斛（胡洽用萆 ） 山茱萸 桂心（各二两半） 附子 川芎（胡洽用桔梗）细辛 当归 五味子 甘草 白术 干姜 白藓皮（胡洽用白蔹，各三十铢） 麻黄 天雄 远志（各一两，胡洽用防己）

上二十二味治下筛，酒服方寸匕，日再，渐渐加至二匕。又云治风无新久并补。

上一页：仓公当归汤
下一页：吴秦艽散


吴秦艽散 《备急千金要方》

吴秦艽散

治风注入肢体百脉，身肿，角弓反张，手足酸疼，皮肤习习，身体尽痛，眉毛堕落，耳聋惊悸，心满短气，魂志不定，阴下湿痒，大便有血，小便赤黄，五劳七伤，万病皆治方。

秦艽 蜀椒 人参 茯苓 牡蛎 细辛 栝蒌根 麻黄（各十八铢） 干姜 附子 白术 桔梗 桂心 独活 当归（各一两） 黄芩 柴胡 牛膝 天雄 石南 杜仲 莽草 乌头（各半两） 甘草 川芎 防风（各一两半）

上二十六味治下筛，盛以苇袋，食前温酒一升服方寸七，日三服，急行七百步许，更饮酒一升，忌如常法。

上一页：秦艽散
下一页：风痹第八


风痹第八 《备急千金要方》

风痹第八

（论一首 方九首）

论曰∶血痹病从何而得之？师曰∶夫尊荣人骨弱肌肤盛，因疲劳汗出，卧不时动摇加被微风遂得之，形如风状。（巢源云其状如被微风所吹。）但以脉自微涩，涩在寸口，关上紧，宜针引阳气，令脉和紧去则愈。

上一页：吴秦艽散
下一页：防己黄汤


防己黄汤 《备急千金要方》

防己黄汤

治风湿脉浮身重汗出恶风方。

甘草（二两） 黄 （五两） 汉防己（四两） 生姜 白术（各三两） 大枣（十二枚）

上六味 咀，以水六升煮取三升，分三服，服了坐被中，欲解如虫行皮中，卧取汗。

上一页：风痹第八
下一页：黄汤


黄汤 《备急千金要方》

黄汤

治血痹阴阳俱微，寸口关上微，尺中小紧，外证身体不仁如风状方。

蜀黄 人参（《要略》无） 芍药 桂心（各二两） 生姜（六两） 大枣（十二枚）

上六味 咀，以水六升，煮取二升，服七合，日三服，令尽。

治风痹游走无定处，名曰血痹大易方∶

萆 薯蓣 牛膝 泽泻（各二两） 白术 地肤子（各半两） 干漆 蛴螬 车前子 狗脊 天雄（各十铢） 茵芋（六铢） 山茱萸（三十铢） 干地黄（二两半）

上十四味为末，蜜和丸如梧桐子大，酒下十丸，日三，后稍加。

治游风行走无定，肿或如盘大，或如瓯，或着腹背，或着臂，或着脚，悉主之方∶

海藻 茯苓 防风 独活 附子 白术（各三两） 大黄（五两） 当归（一本作当陆）鬼？

上九味 咀，以酒二斗渍五日，初服二合，渐加，以知为度。

上一页：防己黄汤
下一页：铁精汤


铁精汤 《备急千金要方》

铁精汤

治三阴三阳厥逆寒食，胸胁支满，病不能言，气满胸中急，肩息，四肢时寒热不随，喘悸烦乱，吸吸少气，言辄飞扬虚损方。

黄铁（三十斤，以流水八斗扬之三千遍，以炭烧，令赤，投冷水复烧七遍，如此澄清，取汁二斗煮药） 人参（三两） 半夏 麦门冬（各一升） 白薇 黄芩 甘草 芍药（各四两）石膏（五两） 生姜（二两） 大枣（二十枚）

上十味 咀，纳前汁中煮取六升，服一升日三服，两日令尽。

治诸风痹方∶

防风 甘草 黄芩 桂心 当归 茯苓（各一两） 秦艽 葛根（各二两） 生姜（五两）大枣（三十枚） 杏仁（五十枚）

上十一味 咀，以酒水各四升，煮取三升，分三服，取汗。

上一页：黄汤
下一页：白蔹散


白蔹散 《备急千金要方》

白蔹散

治风痹肿，筋急展转易常处方。

白蔹（半两） 附子（六铢）

上二味治下筛，酒服半刀圭，日三。不知增至一刀圭，身中热行为候十日便觉。

上一页：铁精汤
下一页：附子酒


附子酒 《备急千金要方》

附子酒

治大风冷痰癖胀满诸痹方大附子一枚，重二两者（亦云二枚），酒五升渍，春五日。每服一合，日再，以瘥为度。

上一页：白蔹散
下一页：麻子酒


麻子酒 《备急千金要方》

麻子酒

治虚劳百病，伤寒风湿，及妇人带下，月水往来不调，手足疼痹着床，服之令人肥健方。

麻子（一石） 法曲（一斗）

上二味先捣麻子成末，以水二石着釜中，蒸麻子极熟，炊一石米顷出滓，随汁多少，如家酝法，候熟，取清酒，随性饮之。

上一页：附子酒
下一页：伤寒例第一


伤寒例第一 《备急千金要方》

伤寒例第一

（论三首）

论曰∶《易》称天地变化，各正性命，然则变化之迹无方，性命之功难测，故有炎凉寒懊风雨晦冥，水旱妖灾虫蝗怪异，四时八节种种施化不同，七十二候日月营运各别，终其晷度，方得成年，是谓岁功毕矣。天地尚且如然，在人安可无事？故人生天地之间，命有遭际，时有否泰、吉凶悔吝、苦乐安危、喜怒爱憎、存亡忧畏、关心之虑，日有千条，谋身之道，时生万计，乃度一日。是故天无一岁不寒暑，人无一日不忧喜，故有天行温疫，病者即天地变化之一气也，斯盖造化必然之理，不得无之。故圣人虽有补天立极之德，而不能废之。虽不能废之，而能以道御之。其次有贤人善于摄生，能知撙节，与时推移，亦得保全。天地有斯瘴疠，还以天地所生之物以防备之。命曰知方，则病无所侵矣。然此病也，俗人谓之横病，多不解治，皆云日满自瘥，以此致枉者，天下大半。凡始觉不佳，即须救疗，迄至于病愈，汤食竞进，折其毒势，自然而瘥，必不可令病气自在恣意攻人，拱手待毙，斯为误矣。今博采群经以为上下两卷，广设备拟，好养生者，可得详焉。

《短剧》曰∶古今相传称伤寒为难治之疾，时行温疫是毒病之气，而论治者，不判伤寒与时行温疫为异气耳，云伤寒是雅士之辞。天行温疫，是田舍间号耳，不说病之异同也。考之众经，其实殊矣，所宜不同，方说宜辨，是以略述其要。经言∶春气温和，夏气暑热，秋气清凉，冬气冰冽，此四时正气之序也。冬时严寒，万类深藏，君子周密则不伤于寒。或触冒之者乃为伤寒耳。其伤于四时之气，皆能为病，而以伤寒为毒者，以其最为杀疠之气也，中而即病，名曰伤寒。不即病者，其寒毒藏于肌骨中，至春变为温病，至夏变为暑病。暑病热极，重于温也。是以辛苦之人，春夏多温病热病者，皆由冬时触冒寒冷之所致，非时行之气也。凡时行者，是春时应暖而反大寒，夏时应热而反大冷，秋时应凉而反大热，冬时应寒而反大温，此非其时而有其气，是以一岁之中，病无长少多相似者，此则时行之气也。伤寒之病，逐日深浅以施方治。今世人得伤寒，或始不早治，或治不主病，或日数久淹困乃告师。师苟根据方次第而疗则不中病，皆宜临时消息制方，乃有效耳。

华佗曰∶夫伤寒始得一日在皮，当摩膏火炙之即愈。若不解者，二日在肤，可根据法针，服解肌散发汗，汗出即愈。若不解，至三日在肌，复一发汗即愈。若不解者，止勿复发汗也。至四日在胸，宜服藜芦丸，微吐之则愈。若病困，藜芦丸不能吐者，服小豆瓜蒂散，吐之则愈也。视病尚未醒，醒者，复一法针之。五日在腹，六日入胃，入胃乃可下也。若热毒在外胃若实热为病，三死一生皆不愈。胃虚热入烂胃也。其热微微者赤斑出，此候五死一生。剧者黑斑出者，此候十死一生。但论人有强弱，病有难易，得效相倍也。得病无热，但狂言烦躁，不安，精彩言语不与人相主当者，勿以火迫之，但以猪苓散一方寸匕服之，当逼与新汲水一升若二升，强饮之。令以指刺喉中，吐之病随手愈。若不能吐者，勿强与水，水停则结心下也，当更以余药吐之，皆令相主，不尔更致危矣。若此病辈，不时以猪苓散吐解之者，其死殆速耳。亦可先以去毒物及法针之尤佳。夫饮膈实者，此皆难治。此三死一生也。病者过日不以时下，则热不得泄，亦胃烂斑出。春夏无大吐下，秋冬无大发汗。发汗法，冬及始春大寒时，宜服神丹丸，亦可摩膏火炙。若春末及夏月始秋，此热月不宜火炙及重覆，宜服六物青散。若崔文行度瘴散赤散雪煎亦善。若无丸散及煎者，但单煮柴胡数两。伤寒时行，亦可服以发汗，至再三发汗不解，当与汤，实者转下之。其脉朝夕快者，为 实也。朝平夕快者，非 也，转下汤为可早与，但当少与勿令大下耳，少与当数其间也。诸虚烦热者，与伤寒相似。然不恶寒，身不疼痛，故知非伤寒也，不可发汗。头不痛，脉不紧数，故知非里实，不可下也，如此内外皆不可攻，而强攻之必遂损竭，多死难全也。此虚烦但当与竹叶汤。若呕者与橘皮汤一剂，不愈为可重与也。此法数用，甚有效验。伤寒后虚烦亦宜服此汤。

王叔和曰∶夫阳盛阴虚（《外台》作表和里病），汗之则死，下之则愈。阳虚阴盛（《外台》作里和表病），下之则死，汗之则愈。夫如是则神丹安可以误发，甘遂何可以妄攻。虚盛之治（《外台》作表里之治），相背千里，吉凶之机，应若影响。然则桂枝下咽，阳盛则毙（《外台》作表和则毙）。承气入胃，阴盛以亡（《外台》作里平以亡）。若此阴阳虚实之交错，其候至微，发汗吐下之相反，其祸至速，而医术浅狭不知不识，病者殒没，自谓其分。至令冤魂塞于冥路，夭死盈于旷野，仁爱鉴兹，能不伤楚。夫伤寒病者，起自风寒，入于腠理，与精气分争，营卫痞隔，周行不通，病一日至二日，气在孔窍皮肤之间，故病者头痛恶寒，腰背强重，此邪气在表，发汗则愈。三日以上气浮在上部，填塞胸心，故头痛胸中满，当吐之则愈。五日以上气沉结在脏，故腹胀身重，骨节烦疼，当下之则愈。明当消息病之状候，不可乱投汤药，虚其胃气也。经言脉微不可吐，虚细不可下。又夏月亦不可下也，此医之大禁也。脉有沉浮转能变化，或人得病数日，方以告医，虽云初觉，视病已积日在身，其疹瘵结成，非复发汗解肌所除，当诊其脉，随时情势救解求免也，不可苟以次第为固，失其机要，乃致祸矣。此伤寒次第，病三日以内发汗者，谓当风解衣，夜卧失覆，寒温所中，并时有疾疫贼风之气而相染易，为恶邪所中也。至于人自饮食生冷过多，腹藏不消，转动稍难，头痛身温，其脉实大者，便可吐下之，不可发汗也。

陈廪丘云∶或问得病连服汤药发汗，汗不出如之何？答曰∶医经云，连发汗汗不出者，死病也。吾思也，可蒸之如蒸中风法，热温之气于外迎之，不得不汗出也。后以问张苗，苗云，曾有人做事疲极汗出，卧单簟中冷得病，但苦寒 ，诸医与丸散汤，四日之内凡八过发汗，汗不出，苗令烧地布桃叶蒸之，即得大汗，于被中就粉敷身，使极燥乃起便愈，后数以此发汗，汗皆出也。人性自有难汗出者，非唯病使其然也，蒸之则无不汗出也。诸病发热恶寒脉浮洪者，便宜发汗，温粉粉之，勿令遇风，当发汗。而其人适失血及大下利，则不可大汗也，数少与桂枝汤，使体润 ，汗出连日，当自解也。

论曰∶凡人有少苦似不如平常，即须早道，若隐忍不治，冀望自瘥，须臾之间，以成痼疾。小儿女子益以滋甚。若时气不和，当自戒谨。若小有不和即须治疗，寻其邪由及在腠理，以时早治，鲜不愈者。患人忍之数日乃说，邪气入脏则难可制止。虽和缓亦无能为也。痈疽疔肿，喉痹客忤，尤为其急，此自养生之要也。凡作汤药，不可避晨夜时日吉凶，觉病须臾，即宜便治，不等早晚，则易愈矣。服药当如方法，若纵意违师，不须治之也。凡伤寒多从风寒得之，始表中风寒，入里则不消矣，未有温覆而当不消也。凡得时气病，五六日而渴欲饮水，饮不能多，不当与也。所以尔者，腹中热尚少，不能消之，便更为人作病矣。若至七八日大渴欲饮水者，犹当根据证而与之，与之勿令极意也。言能饮一斗者与五升。若饮而腹满小便涩，若喘若哕，不可与之。忽然大汗出者，欲自愈也，人得病能饮水，欲愈也。凡温病可针刺者五十九穴。又身之穴六百五十有五，其三十六穴灸之有害，七十九穴刺论曰∶夫寻方学之要，以救速为贵。是以养生之家，常须预合成熟药，以备仓卒之急，今具之于下。

上一页：麻子酒
下一页：辟温第二


辟温第二 《备急千金要方》

辟温第二

（方三十三首 湿 病证条）

上一页：伤寒例第一
下一页：屠苏酒


屠苏酒 《备急千金要方》

屠苏酒

辟疫气令人不染温病及伤寒之方。

大黄（十五铢） 白术 桂心（各十八铢） 桔梗 蜀椒（各十五铢） 乌头（六铢） 菝（十二铢）

上七味 咀绛袋盛，以十二月晦日日中悬沉井中令至泥。正月朔旦平晓出药，置酒中煎数沸，于东向户中饮之。屠苏之饮先从小起，多少自在，一人饮一家无疫，一家饮一里无疫，饮药酒得三朝，还滓置井中，能仍岁饮，可世无病。当家内外有井，皆悉着药辟温气也。

（一方有防风一两。

又 正月旦取东行桑根如指大长七寸，以丹涂之，悬门户上，又令人带之。

又方 正旦吞麻子、赤小豆各二七粒，又以二七粒投井中。

又方 常以七月七日合家吞赤小豆，向日吞二七枚。

又方 七月七日男吞大豆七枚，女吞小豆二七枚。

又方 神仙教人立春后有庚子日，温芜菁菹汁，合家大小并服，不限多少。

上一页：辟温第二
下一页：太乙流金散


太乙流金散 《备急千金要方》

太乙流金散

辟温气方。

雄黄（三两） 雌黄（二两） 矾石（一两半） 鬼箭羽（一两半，即卫茅） 羊角（烧，二两）

上五味治下筛，三角绛袋盛。一两带心前，并挂门户上。若逢大疫之年，以月旦青布裹一刀圭，中庭烧之。温病患亦烧熏之。

上一页：屠苏酒
下一页：雄黄散


雄黄散 《备急千金要方》

雄黄散

辟温气方。

雄黄（五两） 朱砂 菖蒲 鬼臼（各二两）

上四味治下筛，以涂五心、额上、鼻人中及耳门。

上一页：太乙流金散
下一页：杀鬼烧药方


杀鬼烧药方 《备急千金要方》

杀鬼烧药方

辟温气。

雄黄 丹砂 雌黄（各一斤） 羚羊角（ 羊角亦得） 芜荑 虎骨 鬼臼 鬼箭羽 野丈人（即白头翁） 石长生 猪屎 马悬蹄（各三两） 青羊脂 菖蒲 白术（各八两） 蜜蜡（八斤）

上十六味末之，以蜜蜡和为丸如弹许大，朝暮及夜中，户前微火烧之。

上一页：雄黄散
下一页：虎头杀鬼丸


虎头杀鬼丸 《备急千金要方》

虎头杀鬼丸

辟温方。

虎头（五两） 朱砂 雄黄 雌黄（各一两半） 鬼臼 皂荚 芜荑（各一两）

上七味末之，以蜜蜡和为丸如弹子大，绛袋盛系臂，男左女右，悬屋四角，晦望夜半，中庭烧一丸。

上一页：杀鬼烧药方
下一页：辟温杀鬼丸


辟温杀鬼丸 《备急千金要方》

辟温杀鬼丸

熏百鬼恶气方。

雄黄 雌黄（各二两） 龙骨 龟甲 鲮鲤甲 皮（各三两） 羊角 虎骨（各七两）樗鸡（十五枚） 空青（一两） 芎 真珠（各五两） 东门上鸡头（一两）

上十三味末之，烊蜡二十两，并手丸如梧子，正旦门户前烧一丸，带一丸，男左女右，辟百恶。独宿吊丧问病各吞一丸小豆大，天阴大雾日烧一丸于户牖前佳。

上一页：虎头杀鬼丸
下一页：雄黄丸


雄黄丸 《备急千金要方》

雄黄丸

汉建宁二年，太岁在酉，疫气流行，死者极众。有书生丁季回从蜀青城山来，东过南阳，从西市门入，见患疫疠者颇多，遂于囊中出药，人各惠之一丸。灵药沾唇，疾无不瘥。

市中疫鬼数百千余见书生施药，悉皆惊怖而走。乃有鬼王见书生，谓有道法兼自施药，感众鬼等奔走若是。遂诣书生欲求受其道法。书生曰，吾无道法，乃囊中之药呈于鬼王，鬼王睹药，惊惶叩头乞命而走。此方药带之入山能辟虎野狼虫蛇，入水能除水怪蛟蜃。

雄黄 雌黄 曾青 鬼臼 真珠 丹砂 虎头骨 桔梗 白术 女青 川芎 白芷 鬼 督邮 芜荑 鬼箭羽 藜芦 菖蒲 皂荚（各一两）

上十八味末之，蜜丸如弹子大，绢袋盛，男左女右带之。卒中恶病及时疫，吞如梧子一丸，烧弹大一丸户内。

上一页：辟温杀鬼丸
下一页：赤散


赤散 《备急千金要方》

赤散

辟温疫气伤寒热病方。

藜芦 踯躅花（各一两） 丹皮 皂荚（各一两六铢） 附子 桂心 真珠（各一两） 细辛上九味末之，纳真珠合治之。分一方寸匕置绛囊中带之，男左女右，着臂自随。觉有病之时，便以粟米大纳着鼻中。又酒服一钱匕，覆取汗，日三服，当取一过汗耳。

又方 凡时行疫疠，常以月望日，细锉东引桃枝，煮汤浴之。

上一页：雄黄丸
下一页：粉身散


粉身散 《备急千金要方》

粉身散

辟温病常用方。

川芎 白芷 本（各等分）

上三味治下筛，纳米粉中以粉身。

断温疫转相染着，乃至灭门延及外人，无敢视者方∶

赤小豆 鬼箭羽 鬼臼 雄黄（各二两）

上四味末之，以蜜和，服如小豆一丸，可与病患同床无妨。

上一页：赤散
下一页：预备一物柏枝散


预备一物柏枝散 《备急千金要方》

预备一物柏枝散

天气不和疾疫流行方。

取南向社中柏东南枝曝令干，捣末，酒服方寸匕，神良。

治温病令不相染方∶

以桃树中蠹屎末之，水服方寸匕。

又方 术豉等分，酒渍服之妙。

又方 赤豆一升，新布袋盛，纳井中三日出，举家服二七枚。

又方 松叶末之，酒服方寸匕，日三服。

治温令不相染方∶

新布袋盛大豆一升，纳井中一宿出，服七枚。

又方 白蜜和上色朱砂粉一两，以太岁日平旦，大小勿食，向东方立，吞服三七丸如麻子大，勿令齿近之，并吞赤小豆七枚，投井泉中。

治瘴气方∶蒜（五十子并皮碎之） 豉心（一升）

上二味以三岁男儿尿二升煮五六沸，去滓服之。（蒜疑葱之误。）

又方 青竹茹二升，以水四升煮取三升，分作三服。

治患雾气者，心内烦闷少气，头痛项急，起则眼眩欲倒，身微热战掉不安，时复憎寒，心中欲吐，吐时无物方∶

新猪屎二升半，纳好酒一升搅令散，以生布绞取汁，更以绵滤顿服之取尽。即地铺暖卧覆盖，铺前着火，当汗出。若得汗，当细细去上衣，勿使心寒，寒即不瘥，看汗自干乃起。

慎风冷。亦治疟及风劳蛊毒。

治肝腑脏温病阴阳毒，颈背双筋牵，先寒后热，腰强急缩，目中生花方∶

桂心（一两） 白术 芒硝 大青 栀子（各三两） 柴胡（五两） 石膏 生姜（各八两）生地黄 香豉（各一升）

上十味 咀，以水九升煮取三升，分三服。

治肝腑脏温病阴阳毒，先寒后热，颈筋挛牵，面目赤黄，身中直强方∶

元参（一两） 细辛（二两） 栀子 黄芩 升麻 芒硝（各三两） 石膏（三两） 竹叶（切，五升） 车前草（曝，切，二升）

上九味 咀，以水一斗半煮竹叶、车前，取七升去滓，下诸药煎至三升，纳芒硝，分三服。

治心腑脏温病阴阳毒，战掉不安惊动方∶

大青 黄芩 栀子 知母 芒硝（各三两） 麻黄（四两） 元参（六两） 石膏 生葛根（各八两） 生地黄（切，一升）

上十味 咀，以水九升煮取三升，去滓，纳芒硝，分三服。

治脾腑脏温病阴阳毒，头重颈直，皮肉痹，结核隐起方∶

大青 羚羊角 升麻 射干 芒硝（各三两） 栀子（四两） 寒水石（五两） 元参（八两）

上八味 咀，以水七升煮取三升，分三服。

治肺腑脏温病阴阳毒，咳嗽连续声不绝呕逆方∶

麻黄 栀子 紫菀 大青 元参 葛根（各三两） 桂心 甘草（各二两） 杏仁 前胡（（各四两） 石膏（八两）

上十一味 咀，以水九升煮取三升，分三服。

治肾腑脏温病，身面如刺，腰中欲折，热毒内伤方∶

茵陈蒿 栀子 芒硝（各三两） 苦参 生葛（各四两） 生地黄 石膏（各八两） 葱白 豉（各一升）

上九味 咀，以水九升煮取二升半，下芒硝，分三服。

上一页：粉身散
下一页：葳蕤汤


葳蕤汤 《备急千金要方》

葳蕤汤

治风温之病，脉阴阳俱浮，汗出体重，其息必喘，其形状不仁嘿嘿，但欲眠，下之者则小便难，发其汗者必 语，加烧针者则耳聋难言，但吐下之则遗矢便利，如此疾者，宜服之方。

葳蕤 白薇 麻黄 独活 杏仁 川芎 甘草 青木香（各二两） 石膏（三两）

上九味 咀，以水八升煮取三升，去滓，分三服，取汗。若一寒一热，加朴硝一分及大黄三两下之。（《短剧方》云∶葳蕤汤治冬温及春月中风，伤寒则发热头脑痛，咽喉干，舌强胸内疼，心胸痞满，腰背强。）

上一页：预备一物柏枝散
下一页：伤寒膏第三


伤寒膏第三 《备急千金要方》

伤寒膏第三

（方三首）

上一页：葳蕤汤
下一页：青膏


青膏 《备急千金要方》

青膏

治伤寒头痛，项强，四肢烦疼方。

当归 川芎 蜀椒 白芷 吴茱萸 附子 乌头 莽草（各三两）

上八味 咀，以醇苦酒渍之，再宿以猪脂四斤煎令药色黄，绞去滓，以温酒服枣核大三枚，日三服，取汗，不知稍增。可服可摩。如初得伤寒，一日苦头痛背强，宜摩之佳。

上一页：伤寒膏第三
下一页：黄膏


黄膏 《备急千金要方》

黄膏

治伤寒敕色头痛项强贼风走注方。

大黄 附子 细辛 干姜 蜀椒 桂心（各半两） 巴豆（五十枚）

上七味 咀，以醇苦酒渍一宿，以腊月猪脂一斤煎之，调适其火，三上三下药成。伤寒赤色发热，酒服如梧子大一枚。又以火摩身数百过，兼治贼风绝良。风走肌肤，游风所在，摩之神效。此赵泉方也。

上一页：青膏
下一页：白膏


白膏 《备急千金要方》

白膏

治伤寒头痛，向火摩身体，酒服如杏核一枚，温覆取汗，摩身当千过，药力乃行，并治恶疮、小儿头疮，牛领马鞍皆治之。先以盐汤洗之，以布拭之敷膏。痈肿火炙摩千过，日再自消者方。

天雄 乌头 莽草 羊踯躅（各三两）

上四味 咀，以苦酒三升渍一宿，作东向露灶又作十二，聚湿土各一升许大，取成煎猪脂三斤，着铜器中，加灶上炊以苇薪令释，纳所渍药炊令沸，下着土聚上，沸定复上，如是十二过，令土尽遍，药成去滓。伤寒咽喉痛，含如枣核一枚，日三。摩时令勿近目。

上一页：黄膏
下一页：发汗散第四


发汗散第四 《备急千金要方》

发汗散第四

（方十一首）

上一页：白膏
下一页：度瘴发汗青散


度瘴发汗青散 《备急千金要方》

度瘴发汗青散

治伤寒敕色，恶寒发热，头痛项强体疼方。

麻黄（三两半） 桔梗 细辛 吴茱萸 防风 白术（各一两） 乌头 干姜 蜀椒 桂心（各一两六铢）

上十味治下筛，温酒服方寸匕，温覆取汗，汗出止。若不得汗，汗少不解，复服如法。

若得汗足，如故头痛发热，此为内实，当服 豉丸。若翟氏丸。如得便头重者，可以二大豆许，纳鼻孔中，觉燥涕出，一日可三四度，必愈。兼辟时行病。

上一页：发汗散第四
下一页：五苓散


五苓散 《备急千金要方》

五苓散

主时行热病但狂言烦躁，不安，精彩言语不与人相当者方。

猪苓 白术 茯苓（各十八铢） 桂心（十二铢） 泽泻（三十铢）

上五味治下筛，水服方寸匕，日三，多饮水，汗出即愈。

上一页：度瘴发汗青散
下一页：崔文行解散


崔文行解散 《备急千金要方》

崔文行解散

治时气不和伤寒发热者方。

桔梗 细辛（各四两） 白术（八两） 乌头（一斤）

上四味治下筛，若中伤寒服钱五匕，覆取汗解。若不觉，复小增之，以知为度。若时气不和，旦服钱五匕。辟恶气欲省病者服一服，皆酒服。

上一页：五苓散
下一页：六物青散


六物青散 《备急千金要方》

六物青散

治伤寒敕色恶寒方。

附子 白术（各一两六铢） 防风 细辛（各一两十八铢） 桔梗 乌头（各三两十八铢）

上六味治下筛，以温酒服钱五匕，不知稍增之。服后食顷不汗出者，进温粥一杯以发之，温覆汗 可也。勿令流离，勿出手足也，汗出止。若汗大出不止者，温粉粉之，微者不须粉。不得汗者，当更服之。得汗而不解者，当服神丹丸。

上一页：崔文行解散
下一页：青散


青散 《备急千金要方》

青散

治春伤寒头痛发热方。

苦参 浓朴 石膏（各三十铢） 大黄 细辛（各二两） 麻黄（五两） 乌头（五枚）

上七味治下筛。觉伤寒头痛发热，以白汤半升和药方寸匕投汤中，熟讫去滓尽服覆取汗，汗出温粉粉之良久。一服不除，宜重服之。或当微下利者，有大黄故也。

上一页：六物青散
下一页：诏书发汗白薇散


诏书发汗白薇散 《备急千金要方》

诏书发汗白薇散

治伤寒三日不解者方。

白薇（十二铢） 杏仁 贝母（各十八铢） 麻黄（一两八铢）

上四味治下筛，酒服方寸匕，自覆卧汗出即愈。

上一页：青散
下一页：华佗赤散


华佗赤散 《备急千金要方》

华佗赤散

治伤寒头痛身热，腰背强引颈，及中风口噤疟不绝，妇人产后中风寒经气

丹砂（十二铢） 蜀椒 蜀漆 干姜 细辛 黄芩 防己 桂心 茯苓 人参 沙参 桔梗女萎（即葳蕤） 乌头（各十八铢） 雄黄（二十四铢） 吴茱萸（三十铢） 麻黄 代赭（各二两半）

上十八味治下筛，酒服方寸匕，日三。耐药者二匕。覆令汗出。欲治疟先发一时，所服药二匕半，以意消息之。细辛、姜、桂、丹砂、雄黄不熬，余皆熬之。

上一页：诏书发汗白薇散
下一页：赤散


赤散 《备急千金要方》

赤散

治伤寒头痛项强、身热腰脊痛往来有时方。

干姜 防风 沙参 细辛 白术 人参 蜀椒 茯苓 麻黄 黄芩 代赭 桔梗 吴茱萸（各一两） 附子（二两）

上十四味治下筛，先食，酒服一钱匕，日三。

上一页：华佗赤散
下一页：乌头赤散


乌头赤散 《备急千金要方》

乌头赤散

治天行疫气病方。

乌头（一两半） 皂荚（半两） 雄黄 细辛 桔梗 大黄（各一两）

上六味治下筛，清酒或井华水服一刀圭，日二，不知稍增，以知为度。除时气疫病，若牛马六畜中水行疫，亦可与方寸匕，人始得病一日时，服一刀圭，取两大豆许，吹注两鼻孔中。

上一页：赤散
下一页：水解散


水解散 《备急千金要方》

水解散

治时行头痛壮热一二日方。

桂心 甘草 大黄（各二两） 麻黄（四两）

上四味治下筛，患者以生熟汤浴，讫以暖水服方寸匕，日三，覆取汗，或利便瘥。力强人服二方寸匕。（《延年秘录》有黄芩、芍药各二两。《古今录验》无甘草，有芍药。治天行热病生 疮疼痛及解肌出汗）

治时病表里大热欲死方∶

大黄 寒水石 芒硝 石膏 升麻 麻黄 葛根 （各等分）

上八味治下筛，水服方寸匕，日三。

上一页：乌头赤散
下一页：发汗汤第五


发汗汤第五 《备急千金要方》

发汗汤第五

（例一首 方十九首）

例曰∶大法春夏宜发汗。凡发汗欲令手足皆周至 然一时间许益佳，但不可如水流离耳。若病不解，当更重发汗，汗出多则亡阳，阳虚不可重发汗也。凡服汤药发汗中病便止，不必尽剂也。凡云可发汗而无汤者，丸散亦可用，要以汗出为解，然不及汤，随证良验。

凡病无故自汗出，复发其汗愈，卫复和故也。

夫脉浮者，病在外，可发汗，宜桂枝汤。

夫脉浮大而数者，亦可发汗，宜桂枝汤。

夫病常自汗出者，此为营气和，营气和而外不解，此为卫气不和也。营行脉中，卫行脉外，复发其汗，卫和则愈，宜桂枝汤。

夫病患脏无他病，时时发热自汗出而不愈者，此卫气不和故也，先其时发汗则愈，宜桂枝汤。

太阳病，发热汗出者，此为营弱卫强，故令汗出，欲救邪风，宜桂枝汤。

太阳病，头痛发热汗出恶风寒，宜桂枝汤。

太阳病，下之微喘者，表未解也，宜桂枝加浓朴杏仁汤。

太阳病外证未解者，不可下，宜桂枝汤。

太阳病，先发其汗，不解而复下之，其脉浮者不愈。浮为在外而反下之，故令不愈。今脉浮，故知在外，当须解表则愈，宜桂枝汤。

太阳病下之，气上冲者，可与桂枝汤，不上冲，不可与。

凡桂枝本为解肌，若脉浮紧，发热无汗者，勿与之，常知此，勿误也。

上一页：水解散
下一页：桂枝汤


桂枝汤 《备急千金要方》

桂枝汤

治中风其脉阳浮而阴弱，阳浮者热自发，阴弱者汗自出。涩涩恶风，淅淅恶寒，翕翕发热，鼻鸣干呕方。

桂枝 芍药 生姜（各三两） 甘草（二两） 大枣（十二枚）

上五味 咀三物，切姜擘枣，以水七升煮枣令烂，去滓，乃纳诸药，水少者益之，煮令微沸，得三升，去滓。服一升，日三，小儿以意减之。初服少，多便得汗出者，小阔其间。

不得汗者，小促其间，令药势相及汗出，自护如法，特须避风。病若重，宜夜服。若服一剂不解，病证不变者，当复服之。至有不肯汗出，服两三剂乃愈。服此药食顷，饮热粥以助药力。

上一页：发汗汤第五
下一页：麻黄汤


麻黄汤 《备急千金要方》

麻黄汤

治伤寒头及腰痛，身体骨节疼，发热恶寒，不汗而喘方。

麻黄（三两） 桂枝 甘草（各一两） 杏仁（七十枚，喘不甚用五十枚）

上四味 咀，以水九升煮麻黄减二升，去沫，纳诸药，煮取二升半，绞去滓，服八合，覆令汗。

上一页：桂枝汤
下一页：大青龙汤


大青龙汤 《备急千金要方》

大青龙汤

治中风伤寒，脉浮紧，发热恶寒，身体疼痛，汗不出烦躁方。

麻黄（六两） 桂心 甘草（各二两） 石膏（如鸡子一枚，碎） 生姜（三两） 杏仁（四十枚） 大枣（十二枚）

上七味 咀，以水九升煮麻黄去沫，乃纳诸药，煮取三升，分服一升，浓覆，当大汗出，温粉粉之即止，不可再服，服之则筋惕肉 ，此为逆也。不汗乃再服。

上一页：麻黄汤
下一页：阳毒升麻汤


阳毒升麻汤 《备急千金要方》

阳毒升麻汤

治伤寒一二日便成阳毒，或服药吐下之后变成阳毒，身重腰背痛，烦闷不安，狂言，或走或见鬼，或吐血下痢，其脉浮大数，面赤斑斑如锦文，咽喉痛，唾脓血，五日可治，至七日不可治宜服方。

升麻 甘草（各半两） 当归 蜀椒 雄黄 桂心（各六铢）

上六味 咀，以水五升煮取二升半，分三服，如人行五里进一服，温覆手足，毒出则汗，汗出则解，不解重作，服之得吐亦佳。（仲景无桂心有鳖甲手大一片，《肘后》与《千金》同《古今录验》有栀子六铢、鳖甲如手一片。）

上一页：大青龙汤
下一页：阴毒甘草汤


阴毒甘草汤 《备急千金要方》

阴毒甘草汤

治伤寒初起一二日便结成阴毒，或服药六七日以上至十日变成阴毒，身重背强，腹中绞痛，咽喉不利，毒瓦斯攻心，心下坚强，短气不得息，呕逆唇青面黑，四肢厥冷，其脉沉细紧数，仲景云此阴毒之候，身如被打，五六日可治，至七日不可治也方。

甘草 升麻（各半两） 当归 蜀椒（各六铢） 鳖甲（一两）

上五味 咀，以水五升煮取二升半，分三服，如人行五里顷更进一服，温覆发汗，毒当从汗出，汗出则愈。若不汗则不除，重作服。（仲景方无蜀椒。）

上一页：阳毒升麻汤
下一页：阴旦汤


阴旦汤 《备急千金要方》

阴旦汤

治伤寒肢节疼痛，纳寒外热虚烦方。

芍药 甘草（各二两） 干姜 黄芩（各三两） 桂心（四两） 大枣（十五枚）

上六味 咀，以水一斗煮取五升，去滓，温服一升，日三夜二，覆令小汗。

上一页：阴毒甘草汤
下一页：阳旦汤


阳旦汤 《备急千金要方》

阳旦汤

`治伤寒中风脉浮，发热往来，汗出恶风，头项强，鼻鸣干呕，桂枝汤主之。随病加减如下方。

以泉水一斗煮取四升分服一升，日三。自汗者，去桂枝加附子一枚。渴者去桂加栝蒌根三两。利者去芍药、桂，加干姜三累、附子一枚炮。心下悸者，去芍药加茯苓四两。虚劳里急正阳旦主之。煎得二升，纳胶饴半斤，为再服。若脉浮紧发热者，不可与之。

上一页：阴旦汤
下一页：六物解肌汤


六物解肌汤 《备急千金要方》

六物解肌汤

治伤寒发热身体疼痛方。

葛根（四两） 茯苓（三两） 麻黄 牡蛎 生姜（各二两） 甘草（一两）

上六味 咀，以水八升煮取三升，分三服。再服后得汗，汗通即止。（《古今录验》无生姜、甘草。）

上一页：阳旦汤
下一页：解肌汤


解肌汤 《备急千金要方》

解肌汤

治伤寒温病方。

葛根（四两） 麻黄（一两） 黄芩 芍药 甘草（各二两） 大枣（十二枚）

上六味 咀，以水一斗煮取三升，饮一升，日三。三四日不解，脉浮者，宜重服发汗。脉沉实者，宜以 豉丸下之。（《延年秘录》有桂心一两。）

治疫气伤寒三日以前不解者方∶

香豉（一升绵裹） 葱白（切一升） 童子小便（三升）

上三味，先熬豉葱令相得，则投小便煮取二升，分再服，徐徐服之，覆令汗，神验。

治伤寒时气温疫头痛壮热脉盛始得一二日者方∶

丹砂一两末之，以水一斗煮取一升，顿服之，覆取汗。

上一页：六物解肌汤
下一页：解肌升麻汤


解肌升麻汤 《备急千金要方》

解肌升麻汤

治时气三四日不解方。

升麻 芍药 石膏 麻黄 甘草（各一两） 杏仁（三十枚） 贝齿（三枚，一作贝母十八铢）

上七味 咀，以水三升煮取一升，尽服，温覆发汗便愈。

上一页：解肌汤
下一页：葛根龙胆汤


葛根龙胆汤 《备急千金要方》

葛根龙胆汤

治伤寒三四日不瘥，身体烦毒而热方。

葛根（八两） 龙胆 大青（各半两） 升麻 石膏 葳蕤（各一两） 甘草 桂心 芍药 黄芩 麻黄（各二两） 生姜（二两）

上十二味 咀，以水一斗煮葛根取八升，纳余药煮取三升，分四服，日三夜一。

治伤寒四五日头痛壮热四肢烦疼不得饮食方∶

栀子仁 黄连 黄柏 大黄（各半两） 好豉（一升） 葱白（七茎）

上六味 咀，以水八升煮上四物六七沸，纳后葱白、豉煮得三升，顿服一升，日三服，汤讫温覆，令汗出粉之，得汗便止。后服勿复取汗，不得汗者复服重发，此药无忌，特宜老小，神良。

上一页：解肌升麻汤
下一页：七物黄连汤


七物黄连汤 《备急千金要方》

七物黄连汤

治夏月伤寒，四肢烦疼发热，其人喜烦呕逆支满，剧如祸祟，寒热相搏，故令喜烦方。

黄连 茯苓 黄芩（各十八铢） 芍药 葛根（各一两） 甘草（一两六铢） 小麦（三合）

上七味 咀，以水七升煮取三升，冷分三服。不能一升者，可稍稍服之汤，势安乃卧。药主毒瓦斯，服汤之后胸中热及咽喉痛皆瘥，明日复煮一剂，如法服之。此汤无毒，但除热下气安病患。小儿服者取三分之一，以水四升煮得二升，稍稍服之。

上一页：葛根龙胆汤
下一页：三匕汤


三匕汤 《备急千金要方》

三匕汤

治伤寒中风得之三日至七八日不解，胸胁痛，四肢逆，干呕水浆不下，腹中宿食不消，重下血一日数十行方。

茯苓（如鸡子大） 黄芩 人参（各三两） 栝蒌根（四两） 芒硝 干地黄（各一升）大黄

上九味捣筛令相得，以散三方寸匕，水一升煮令三沸，绞去滓，服之，日三，温覆，汗出即愈，病剧与六七匕。

上一页：七物黄连汤
下一页：五香麻黄汤


五香麻黄汤 《备急千金要方》

五香麻黄汤

治伤寒忽发肿，或着四肢或在胸背虚肿浮如吹状，亦着头面唇口颈项，剧者偏着脚胫外如轴大而不痛不赤，着四肢者乃欲不遂，悉主之方。

麝香（半两） 薰陆香 鸡舌香（各一两） 沉香 青木香 麻黄 防风 独活 秦艽 葳蕤 甘草（各二两） 白薇 枳实（各二两）

上十三味 咀，以水九升煮取三升，分三服，覆取汗后外摩防己膏。

治伤寒三日外与前药不瘥脉势仍数者，阳气犹在经络未入脏腑方∶

桂枝 黄芩 甘草（各二两） 升麻 葛根 生姜（各三两） 芍药（六两） 石膏（八两）栀子（二七枚）

上九味 咀，以水九升煮取二升七合，分三服，相去十里久。若前两服讫即得汗，后服即停。不得汗更进一服，得汗即止。不得汗者明日去栀子加麻黄二两，足水二升，再根据方服。

上一页：三匕汤
下一页：雪煎


雪煎 《备急千金要方》

雪煎

治伤寒方。

麻黄（十斤） 大黄（一斤十三两） 杏仁（一斗四升）

上三味 咀，以雪水五斛四斗渍麻黄于东向灶釜中三宿，纳大黄搅令调，炊以桑薪煮得二斛，去滓，复纳釜中，捣杏仁，纳汁中，复炊之，可余六七斗汁，绞去滓，置铜器中，又以雪水三斗合煎之，搅令调，得二斗四升，药成可丸，冷凝，丸如弹丸。有病者以三沸白汤五

上一页：五香麻黄汤
下一页：发汗丸第六


发汗丸第六 《备急千金要方》

发汗丸第六

（方二首）

上一页：雪煎
下一页：神丹丸


神丹丸 《备急千金要方》

神丹丸

治伤寒敕涩，恶寒发热，体疼者方。

附子 乌头（各四两） 人参 茯苓 半夏（各五两） 朱砂（一两）

上六味末之，蜜丸，以真丹为色，先食服，如大豆二丸，生姜汤下，日三，须臾进热粥二升许，重覆出汗止。若不得汗，汗少不解复服如前法。若得汗足应解而不解者，当服桂枝汤。此药多毒，热者令饮水，寒者温饮解之。治疟先发服二丸。（《要略》用细辛不用人参

上一页：发汗丸第六
下一页：麦奴丸


麦奴丸 《备急千金要方》

麦奴丸

治伤寒五六日以上不解，热在胸中，口噤不能言，惟欲饮水，为坏伤寒。医所不能治成为死人，精魂已竭，心下才温，以杖发其口开灌药咽中，药得下即愈。麦奴丸一曰黑奴丸，二曰水解丸。

釜底墨 灶突墨 梁上尘 麦奴 黄芩 大黄 芒硝（各一两） 麻黄（二两）

上八味末之，蜜丸，如弹子大，以新汲水五合研一丸破渍置水中，当药消尽服之，病者渴欲饮水，极意不问升数，欲止复强饮，能多饮为善，不欲饮水当强饮。服药须臾当寒，寒竟

上一页：神丹丸
下一页：宜吐第七


宜吐第七 《备急千金要方》

宜吐第七

（例一首 方二首）

例曰∶大法春宜吐，凡服吐药，中病便止，不必尽剂也。

病如桂枝证，头不痛项不强，而脉寸口浮，胸中硬满，气上冲咽喉不得息者，此以内有久病胸上诸寒，胸中郁郁而痛不能食，欲得使人按之，反有涎出，下利日十余行，而其人脉少阴病，饮食入口即吐，心中愠愠然欲吐，复不能吐者，宜吐之，宿食在上脘宜吐之。

病手足逆冷脉乍结者，客气在胸中，心下满而烦，饥不能食者，以病在胸中，宜吐之。

上一页：麦奴丸
下一页：瓜蒂散


瓜蒂散 《备急千金要方》

瓜蒂散

病如桂枝证，头不痛，项不强，寸脉微浮，胸中痞坚，气上冲咽喉不得息者，此为胸有寒也，宜吐之方。

瓜蒂 赤小豆（各一两）

上二味治下筛，取一钱匕，香豉一合，熟汤七合煮作稀粥，去滓，取汁和散，温顿服之，不吐者少少加，得快吐乃止。（张文仲以白汤三合和服。）

上一页：宜吐第七
下一页：水道散


水道散 《备急千金要方》

水道散

治时气病，烦热如火，狂言妄语欲走方。

甘遂（半两） 白芷（二两） 大黄（四两） 浓朴（八两） 枳实（五枚） 芒硝（三合）

上六味 咀，以水一斗先煮浓朴、枳实，取五升，去滓，纳大黄煎取二升去滓，下芒硝更煎一两沸，分再服，得快利止。

上一页：瓜蒂散
下一页：方八首大承气汤


方八首大承气汤 《备急千金要方》

方八首大承气汤

治热盛，腹中有燥屎， 语者方∶

大黄（四两） 浓朴（八两） 枳实（五枚） 芒硝（五合）

上四味 咀，以水一斗先煮二物，取五升，去滓，纳大黄煎取二升去滓，纳芒硝更上微火一二沸，分温再服，得下余勿服。

上一页：水道散
下一页：抵当丸


抵当丸 《备急千金要方》

抵当丸

下血方。

水蛭 虻虫（各二十枚） 桃仁（二十二枚） 大黄（三两）

上四味为末，蜜和合，分为四丸，以水一升煮一丸，取七合，顿服之。 时当下血，不下更服。

上一页：方八首大承气汤
下一页：抵当汤


抵当汤 《备急千金要方》

抵当汤

治同前。

水蛭 虻虫（各三十枚） 桃仁（二十三枚） 大黄（三两）

上四味 咀，以水五升煮取三升，去滓，服一升，不下更服。

上一页：抵当丸
下一页：承气汤方


承气汤方 《备急千金要方》

承气汤方

枳实（五枚） 芒硝（半斤） 大黄（四两） 甘草（二两）

上四味 咀，以水五升煮取二升，去滓，适寒温分三服，如人行五里进一服，取下利为度，若不得利尽服之。

上一页：抵当汤
下一页：生地黄汤


生地黄汤 《备急千金要方》

生地黄汤

治伤寒有热，虚羸少气，心下满，胃中有宿食，大便不利方。

生地黄（三斤），大黄（四两） 甘草（一两） 芒硝（二合） 大枣（二枚）

上五味合捣，令相得，蒸五升米，下，熟绞汁，分再服。

上一页：承气汤方
下一页：大柴胡加葳蕤知母汤


大柴胡加葳蕤知母汤 《备急千金要方》

大柴胡加葳蕤知母汤

治伤寒七八日不解，默默心烦，腹中有干屎， 语方。

柴胡（半斤） 葳蕤 知母（各二两） 大黄 甘草（各一两） 人参 黄芩 芍药（各三两）生姜（五两） 半夏（半升）

上十味 咀，以水一斗煮取三升，去滓，服一升，日三，取下为效。（《集验》用枳实四枚，不用芍药。）

治伤寒头痛壮热百节疼痛方∶

柴胡 栀子仁 芍药 知母（各四两） 升麻 黄芩 大青 杏仁（各三两） 石膏（八两）香豉（一升）

上十味 咀，以水九升煮取二升七合，分温三服，若热盛加大黄四两。

上一页：生地黄汤
下一页：豉丸


豉丸 《备急千金要方》

豉丸

治伤寒留饮宿食不消方。

豉（一升） 杏仁（六十枚） 黄芩 黄连 大黄 麻黄（各四两） 芒硝 甘遂（各三两） 巴豆（去油，二百枚）

上九味为末，以蜜和丸，如大豆，服二丸，不得下者增之。（崔氏云此黄素方。

上一页：大柴胡加葳蕤知母汤
下一页：发汗吐下后第九


发汗吐下后第九 《备急千金要方》

发汗吐下后第九

（脉证七首 方十七首 灸法一首）

伤寒已解半日许，复心烦热，其脉浮数者，可更发汗，宜桂枝汤。凡发汗后饮水者，必喘，宜慎也。

上一页：豉丸
下一页：竹叶汤


竹叶汤 《备急千金要方》

竹叶汤

治发汗后表里虚烦不可攻者，但当与此方。

竹叶（二把） 半夏（半升） 麦冬（一斤） 人参 甘草（各二两） 生姜（四两） 石膏（一斤）

上七味 咀，以水一斗煮取六升，去滓，纳粳米半升，米熟去之，分服一升，日三。张文仲不用生姜。

上一页：发汗吐下后第九
下一页：桂枝麻黄汤


桂枝麻黄汤 《备急千金要方》

桂枝麻黄汤

服桂枝汤大汗后脉洪大者，与桂枝汤。若形如疟，一日再发，汗出便解者，属桂枝二麻黄一汤方。

桂枝（一两十七铢） 麻黄（十六铢） 芍药 生姜（各一两六铢） 甘草（一两二铢）杏仁（十六枚） 大枣（五枚）

上七味 咀，以水五升煮麻黄再沸去沫，纳诸药煮取二升，适寒温分再服，取微汗而

上一页：竹叶汤
下一页：小青龙汤


小青龙汤 《备急千金要方》

小青龙汤

治伤寒表未解，心下有水气，干呕发热而咳，或渴或痢或噎或小便不利、小腹满或喘者方。

桂心 麻黄 甘草 干姜 芍药 细辛（各三两） 五味子 半夏（各半两）

上八味 咀，以水一斗煮麻黄减二升，去上沫，纳诸药煮取三升，分三服，相去十里许复服之。若渴者去半夏加栝蒌根三两。若微痢去麻黄加荛花如一鸡子大熬令赤色。若噎加附子一枚。若小便不利小腹满者去麻黄加茯苓四两。若喘去麻黄加杏仁半升，数用神效。

上一页：桂枝麻黄汤
下一页：四物甘草汤


四物甘草汤 《备急千金要方》

四物甘草汤

治伤寒发汗出而喘，无大热，与此方。

甘草（二两） 麻黄（四两） 石膏（半斤） 杏仁（五十枚）

上四味 咀，以水七升先煮麻黄去沫，令减二升，纳诸药煎取三升，分三服。

上一页：小青龙汤
下一页：栀子汤


栀子汤 《备急千金要方》

栀子汤

治发汗若下后烦热，胸中窒气逆抢心者方。

栀子（十四枚） 香豉（四合，绵裹）

上二味，以水四升先煮栀子，取二升半，次纳豉煮取一升半，分二服，温进一服得快吐止后服。

上一页：四物甘草汤
下一页：浓朴汤


浓朴汤 《备急千金要方》

浓朴汤

治发汗后腹胀满方。

浓朴（八两） 人参（一两） 甘草（二两） 生姜（八两） 半夏（半升）

上五味 咀，以水一斗煮取三升，分三服。

上一页：栀子汤
下一页：玄武汤


玄武汤 《备急千金要方》

玄武汤

治太阳病发汗汗出不解，其人仍发热，心下悸，头眩，身 动，振振欲擗

茯苓 芍药 生姜（各三两） 白术（二两） 附子（一枚）

上五味 咀，以水八升煮取二升，温服七合。

上一页：浓朴汤
下一页：葛根黄连汤


葛根黄连汤 《备急千金要方》

葛根黄连汤

治太阳病反下之利遂不止脉促者，表未解喘而汗出者方。

葛根（半斤） 黄连 黄芩（各三两） 甘草（二两）

上四味 咀，以水八升先煮葛根减二升，纳诸药煮取二升，去滓，分再服。

上一页：玄武汤
下一页：茯苓汤


茯苓汤 《备急千金要方》

茯苓汤

治伤寒发汗吐下后，心下逆满，气上冲胸，起即头眩，其脉沉紧，发汗则动经，身为振摇者方。

茯苓（四两） 白术 桂心（各三两） 甘草（二两）

上四味 咀，以水六升煮取三升，去滓分三服。

上一页：葛根黄连汤
下一页：大陷胸丸


大陷胸丸 《备急千金要方》

大陷胸丸

治结胸病，项亦强如柔痉状，下之即和方。

大黄（八两） 芒硝 杏仁（熬） 葶苈（各五两）

上四味，捣筛大黄、葶苈，余二味别研如脂和散，取如弹丸大一枚，甘遂末一钱匕，白蜜二合，水一升，煮取八合，温顿服之，病乃自下，如不下更服，取下为效。

伤寒六七日结胸热实，其脉沉紧心下痛，按之正坚，宜大陷胸汤。

太阳病重发汗而复下之，不大便五六日，舌上干而渴，日晡小有潮热，心胸大烦，从心下至小腹坚满而痛不可近，其方如下。

上一页：茯苓汤
下一页：大陷胸汤


大陷胸汤 《备急千金要方》

大陷胸汤

甘遂末（一钱匕） 大黄（切，六两）芒硝（一升）

上三味，以水六升先煮大黄取二升，去滓，纳芒硝一沸，次纳甘遂，分再服，一服得快利止后服。

上一页：大陷胸丸
下一页：生姜泻心汤


生姜泻心汤 《备急千金要方》

生姜泻心汤

治伤寒发汗后，胃中不和，心下痞坚，干噫食臭，胁下有水气，腹中雷

生姜（四两） 甘草 人参 黄芩（各三两） 干姜 黄连（各一两） 半夏（半升） 大枣（十二枚）

上八味 咀，以水一斗煮取六升，去滓，分服一升，日三。

上一页：大陷胸汤
下一页：甘草泻心汤


甘草泻心汤 《备急千金要方》

甘草泻心汤

治伤寒中风，医反下之，其人下痢，日数十行，谷不化，腹中雷鸣，心下痞坚结满，干呕，心烦不能得安，师见心下痞谓病不尽，复下之，其痞益甚，此非结热，但以胃中虚客气上逆使之然也，宜治之方。

甘草（四两） 黄芩 干姜（各二两） 黄连（一两） 半夏（半升） 大枣（十二枚）

上六味 咀，以水一斗煮取六升，去滓。分服一升，日三。

上一页：生姜泻心汤
下一页：白虎汤


白虎汤 《备急千金要方》

白虎汤

治伤寒吐下后七八日不解，结热在里，表里俱热，时时恶风大渴，舌上干燥而烦，欲饮水数升者方。

石膏（一升） 知母（六两） 甘草（二两） 粳米（六合）

上四味 咀，以水一斗煮米熟，去滓，分服一升，日三。诸亡血及虚家不可与白虎汤。

若立夏后至立秋前得用之，立秋后不可服，春三月尚凛冷亦不可与之，与之则呕利腹痛。

伤寒无大热而口干渴，心烦，背微恶寒，宜服白虎汤。

伤寒脉浮，发热无汗，其表不解，不可与白虎汤。

渴欲饮水无表证，宜白虎汤。

若渴欲饮水，口燥舌干者，宜白虎汤。

上一页：甘草泻心汤
下一页：青葙子丸


青葙子丸 《备急千金要方》

青葙子丸

治伤寒后结热在内烦渴者方。

青葙子（五两） 黄芩 栝蒌根 苦参（各一两） 黄柏（二两） 龙胆 栀子仁 黄连（各三两）

上八味为末，蜜丸如梧子大，先食服七丸，日三，不知稍加。（一本云饧和为丸。）

上一页：白虎汤
下一页：大青汤


大青汤 《备急千金要方》

大青汤

治伤寒热病十日以上，发汗不解及吐下后诸热不除，及下痢不止，斑出皆治

大青（四两） 甘草 阿胶（各二两） 豆豉（一升）

上四味 咀，以水八升煮取三升，去滓，煮三沸去豉，纳阿胶令烊，顿服一升，日三服。欲尽复作，常使有余，渴者当饮，但除热止吐下，无毒。深师治劳复。（《肘后》有赤石脂三两。胡洽《集验》同。）

治伤寒后不了了朝夕有热如疟状方∶

知母（二两） 麻黄 甘草 芍药 黄芩 桂心（各一两）

上六味 咀，以水七升煮取二升半，服五合，日三，温覆令微汗。若心烦不得眠，其人欲饮水，当稍稍饮之，令胃中和则愈。

上一页：青葙子丸
下一页：灸法


灸法 《备急千金要方》

灸法

初得病，或先头痛身寒热，或涩涩欲守火，或腰背强直，面目如饮酒状，此伤寒初得一二日，但烈火灸心下三处。第一处去心下一寸名巨阙，第二处去心下二寸名上脘，第三处去心下三寸名胃脘，各灸五十壮。然或人形大小不同，恐寸数有异，可绳度随其长短寸数最佳，取绳从心头骨名鸠尾头度，取脐孔，中屈绳取半，当绳头名胃脘。又中屈半绳更分为二分，从胃脘向上度一分即是上脘。又上度取一分即是巨阙。大人可灸五十壮，小儿可三壮，亦随其年灸之大小以意斟量也。

若病者三四日以上，宜先灸胸上二十壮。以绳度鼻正上尽发际，中屈绳断去半，便从发际入发中，灸绳头名天聪，又灸两颞 ，又灸两风池，又灸肝俞百壮，余处各二十壮，又灸太冲三十壮，神验。

上一页：大青汤
下一页：伤寒杂治第十


伤寒杂治第十 《备急千金要方》

伤寒杂治第十

（论一首 方五十一首 灸法一首）

论曰∶凡除热解毒无过苦酸之物，故多用苦参、青葙、艾、栀子、葶苈、苦酒、乌梅之属，是其要也，夫热盛非苦酸之物不解也。热在身中，既不时治，治之又不用苦酸之药，此如救火不以水也，必不可得脱免也。又曰，今诸疗多用辛甘，姜、桂、人参之属，此皆贵价难得，常有比行求之，转以失时。而苦参、葶苈、青葙、艾之属，所在尽有，除热解毒最良，胜于向之贵价药也。前后数参并用之，得病内热者，不必按药次也，便以青葙、苦参、艾、苦酒疗之，但稍与促其间，无不解也。扁鹊曰∶病在腠理，汤熨之所及。病在血脉，针石之所及。病在骨髓，无可奈何。而凡医治病或言且待使病成乃顿去之，此为妄矣，当预约束家中及所部曲，具语解此意，使有病者知之为要。

治温气病欲死方∶

苦参一两，以酒二升煮取一升，尽饮之，当吐，则除诸毒病，服之覆取汗皆愈（张文仲及《肘后》云，治热毒瓦斯垂死，破棺千金汤。）

上一页：灸法
下一页：苦参汤


苦参汤 《备急千金要方》

苦参汤

治热病五六日以上方。

苦参（三两） 黄芩（二两） 生地黄（八两）

上三味 咀，以水八升煎取二升，适寒温服一升，日再。

上一页：伤寒杂治第十
下一页：凝雪汤


凝雪汤 《备急千金要方》

凝雪汤

治时行毒病七八日，热积聚胸中烦乱欲死，起死人拓汤方。

芫花一升，以水三升煮取一升半，渍故布敷胸上，不过三敷，热即除，当温暖四肢护厥逆也。

上一页：苦参汤
下一页：栝蒌汤


栝蒌汤 《备急千金要方》

栝蒌汤

治伤寒中风五六日以上，但胸中烦，干呕方。

栝蒌实（一枚） 黄芩 甘草（各三两） 生姜（四两） 大枣（十二枚） 柴胡（八两）

上六味 咀，以水一斗二升煮取五升，绞去滓，适寒温服一升，日三。

上一页：凝雪汤
下一页：芦根饮子


芦根饮子 《备急千金要方》

芦根饮子

治伤寒后呕哕反胃及干呕不下食方。

生芦根（切） 青竹茹（各一升） 生姜（三两） 粳米（三合）

上四味，以水七升先煮千里鞋底一只，取五升澄清，下药煮取二升半，随便饮，不瘥，重作取瘥。

治伤寒后呕哕方∶

通草（三两） 生芦根（切，一升） 橘皮（一两） 粳米（三合）

上四味 咀，以水五升煮取二升，随便稍饮，不瘥更作，取瘥止。

治伤寒后虚羸少气呕吐方∶

石膏 麦冬 半夏（各一升） 竹叶（二把） 人参（二两）

上五味 咀，以水一斗煮取六升，去滓，纳粳米一升，米熟汤成，饮一升，日二服。

一方加生姜五两。（此方是仲景竹叶汤方，前卷汗后门中已有，但少甘草，分两小别。）

治毒热攻手足赤肿 热疼痛欲脱方∶

煮马屎若羊屎汁渍之，日三度。

又方 浓煮虎杖根，适寒温以渍手足令至踝上一尺止。

又方 稻穣灰汁渍之。

又方 取好酒煮苦参渍之。

又方 猪膏和羊屎涂之亦佳。

又方 取常思草绞取汁渍之（一名苍耳。）

上一页：栝蒌汤
下一页：漏芦连翘汤


漏芦连翘汤 《备急千金要方》

漏芦连翘汤

治时行热毒变作赤色痈疽丹疹、热毒赤肿及眼赤痛生障翳方。

漏芦 连翘 黄芩 麻黄 白蔹 甘草（各二两） 枳实 大黄（各三两）？两）

上九味 咀，以水九升煮取三升，分三服，相去如人行五里久，更服。热盛者可加芒硝二两。

上一页：芦根饮子
下一页：猪胆汤


猪胆汤 《备急千金要方》

猪胆汤

治伤寒五六日斑出方。

猪胆 苦酒（各三合） 鸡子（一枚）

上三味合煎三沸，强者尽服之，羸者须煎六七沸，分为二服，汗出即愈。

治人及六畜时气热病豌豆疮方∶

浓煮黍穣汁洗之。一茎是 穣，即不瘥，疮若黑者，捣蒜封之。

又方 煮芸苔洗之。

治热病后豌豆疮方∶

黄连三两，以水二升煮取八合，顿服之。

又方 真波斯青黛大如枣，水服之瘥。

又方 青木香二两，以水三升煮取一升，顿服之愈。

又方 小豆末、鸡子白和敷之。

上一页：漏芦连翘汤
下一页：木香汤


木香汤 《备急千金要方》

木香汤

治疮出烦疼者方。

青木香（二两） 薰陆香 矾石 丁香（各一两） 麝香（半两）

上五味 咀，以水四升煮取一升半分再服。热毒盛者加犀角一两，无犀角以升麻代之。

病轻者去矾石，神验。

又方 芒硝和猪胆涂上勿动，痂落无痕，仍卧黄土末上良。此病小便涩有血者，内坏疮皆黑靥，不出脓者死，不治也。

治内发疮盛方∶

酢（四合） 大猪胆（一具）

上二味合煎三沸，服一合，日五，服之良。

治豌豆疮初发觉欲作者方∶

煮大黄五两，服之愈。

治时行病发疮方∶

取好蜜遍身摩疮上，亦可以蜜煎升麻摩之并数数食之。

又方 灸两手腕研子骨尖上三壮，男左女右。

治伤寒鼻衄肺间有余热故也，热因血自上不止，用此方∶

牡蛎（一两半） 石膏（一两六铢）

上二味治，下筛，酒服方寸匕，日三四。亦可蜜丸如梧子大，用治大病瘥后小劳便鼻衄者。

治伤寒热病喉中痛闭塞不通方∶

生乌扇（一斤，切） 猪脂（一斤）

上二味合煎，药成去滓，取如半鸡子大，薄绵裹之，纳喉中稍稍咽之取瘥。

又方 升麻 芍药 羚羊角（各三两） 通草（四两） 射干（二两） 生芦根（切，一升）

上六味 咀，以水七升煮取二升半，分作三服。

治热病口中苦下气除热喉中鸣煎方∶

石膏（半升） 蜜（一升）

上二味以水三升先煮石膏取二升，次纳蜜复煎取如饧，含如枣核许，尽复含之大良。

治伤寒热病后口干喜唾咽痛方∶

大枣（二十枚） 乌梅（十枚）

上二味合捣蜜和，含如杏核大，咽其汁甚验。

上一页：猪胆汤
下一页：赤石脂禹余粮汤


赤石脂禹余粮汤 《备急千金要方》

赤石脂禹余粮汤

伤寒服汤药而下利不止，心下痞坚，服泻心汤。竟复以他药下之，利不止，医以理中与之而利益甚，理中治中焦，此利在下焦治之方∶

禹余粮 赤石脂（各一斤，碎）

上二味以水六升煮取二升，分三服，复利不止者，当利其小便。

治伤寒后下利脓血方∶

阿胶（一两） 黄柏（二两） 黄连（四两） 栀子仁（十四枚）

上四味 咀，以水六升煮取二升，去滓，纳阿胶更煎，令消，分为三服。（《甲乙》方无黄柏，有黄芩。）

治赤白下脓，小儿得之三日皆死，此有 虫在下部方∶

麝香 矾石 巴豆 附子 真珠 雄黄（等分）

上六味治合，取桑条如箭竿长三寸，以绵缠头二寸，唾濡绵展，取药着绵上，纳谷道中半日，复易之，日再，神效。

上一页：木香汤
下一页：麻黄升麻汤


麻黄升麻汤 《备急千金要方》

麻黄升麻汤

治伤寒六七日，其人大下后脉沉迟，手足厥逆，下部脉不至，咽喉不利，唾脓血，泄利不止，为难治者方。

麻黄 知母 葳蕤（亦作菖蒲） 黄芩（各三两） 升麻 芍药 当归 干姜 石膏 茯苓 白术 桂心 甘草 麦冬（各二两《伤寒论》作天门冬）

上十四味 咀，以水一斗先煮麻黄减二升，去上沫，纳诸药煮取三升，分服一升，微取汗愈。

治温毒及伤寒内虚外热攻胃，下黄赤汁及烂肉汁赤滞下，伏气腹痛诸热毒方∶

栀子（二十枚） 豉（一升） 薤白（一握）

上三味以水四升，先煮栀子、薤白令熟，次纳豉煮取二升半，分三服，频服取瘥。

治病后虚肿方∶

豉五升 醇酒一斗上二味煮三沸，及热顿服。不耐酒者随性覆取汗。

治汗不止方∶

地黄三斤切，以水一斗煮取三升，分作三服。

又方 白术叶作饮饮之。

又方 白术方寸匕，以饮服之。

治卒得汗不止方∶

以温酒服牛羊脂愈。（一云服牛羊屎亦止。）

治盗汗及汗无时方∶

以韭根四十九枚，水二升煮一升，顿服之。

又方 豉一升，以酒二升渍三日，服不瘥，更合服，不过三剂即止。

止汗方∶

杜仲 牡蛎（等分）

上二味治下筛，临夜卧，以水服五钱匕。

上一页：赤石脂禹余粮汤
下一页：牡蛎散


牡蛎散 《备急千金要方》

牡蛎散

治卧即盗汗，风虚头痛方。

牡蛎 白术 防风（各三两）

上三味治，下筛，酒服方寸匕，日二。此方一切泄汗，服之三日皆愈。

又方 牡蛎 雷丸 麻黄根（各三两） 干姜 甘草（各一两） 米粉（二升）

上六味治，下筛，随汗处粉之。

上一页：麻黄升麻汤
下一页：劳复第十一


劳复第十一 《备急千金要方》

劳复第十一

（论二首 方十八首 食忌九条）

论曰∶凡热病新瘥及大病之后，食猪肉及羊血肥鱼油腻等必当大下利，医所不能治也，必至于死。若食饼饵粢黍饴哺脍炙枣栗诸果物。脯 及坚实难消之物，胃气尚虚弱不能消化，必更结热。适以药下之，则胃气虚冷，大利难禁，不下之必死，下之复危，皆难救也。热病及大病之后多坐此死，不可不慎也。

病新瘥后，但得食糜粥，宁少食令饥慎勿饱，不得他有所食，虽思之，勿与之也，引日转久，可渐食羊肉白糜若羹汁雉兔鹿肉，不可食猪狗肉也。新瘥后当静卧，慎勿早起。梳头洗面，非但体劳，亦不可多言语用心使意劳烦，凡此皆令人劳复，故督邮顾子献得病已瘥未健，请华佗视脉，曰，虽瘥尚虚未得复，阳气不足，慎勿劳事，余劳尚可，女劳则死，当吐舌数寸。其妇闻其夫瘥，从百余里来省之，经宿交接，中间三日发热口噤，临死舌出数寸。

病新瘥未满百日，气力未平复，而犯房室略无不死。有士盖正者，疾愈后六十日已能行射猎，犯房室即吐涎而死。及热病房室名为阴阳易之病，皆难治多死。近者有一士大夫小得伤寒瘥已十余日，能乘马往来，自谓平复，犯房室即小腹急痛，手足拘挛而死。

时病瘥后未满五日，食一切肉面者，病更发大困。

时病瘥后新起饮酒及韭菜，病更发。

时病新瘥食生鱼 ，下利必不止。

时病新瘥食生菜，令颜色终身不平复。

时病新瘥汗解饮冷水者，损心包，令人虚不复。

时病新瘥食生枣及羊肉者，必膈上作热蒸。

时病新瘥食羊犬等肉者，必作骨中蒸热。

时病新瘥食鱼肉与瓜生菜令人身热。（一本作肿。

时病新瘥食蒜脍者，病发必致大困。

上一页：牡蛎散
下一页：黄龙汤


黄龙汤 《备急千金要方》

黄龙汤

治伤寒瘥后更头痛壮热烦闷方。（仲景名小柴胡汤。

柴胡（一斤） 半夏（半斤） 黄芩（三两） 人参（二两） 甘草（二两） 生姜（四两） 大枣（十二枚）

上七味 咀，以水一斗煮取五升，去滓，服五合，日三。不呕而渴者去半夏，加栝蒌根四两。

补大病后不足虚劳方（万病虚劳同用∶

取七岁以下五岁以上黄牛新生者乳一升，以水四升煎取一升，如人体温稍稍饮之，不得过多，十日服不绝为佳。

上一页：劳复第十一
下一页：枳实栀子汤


枳实栀子汤 《备急千金要方》

枳实栀子汤

治大病瘥后劳复者方。

枳实（三枚） 栀子（十四枚） 豉（一升，绵裹）

上三味 咀，以酢浆七升，先煎减三升，次纳枳实、栀子煮取二升，次纳豉煮五六沸，去滓，分再服，覆取汗。如有宿食者纳大黄，如博棋子五六枚。

治伤寒温病后劳复或食或饮或动作方∶

栀子仁（三七枚） 石膏（五两） 香豉（一升） 鼠屎（尖头大者二十枚）

上四味 咀，以水七升煮取三升，分三服。

治食大饱不消、劳复、脉实者方∶

豉（一升） 鼠屎（二十枚） 栀子（七枚） 大黄（三两）

上四味 咀，以水六升煮取二升，分三服，微取汗，应小鸭溏者止，不溏者复作。

治新瘥早起及食多劳复方∶

豉（五合） 鼠屎（尖头者二十一枚）

上二味，以水二升煮取一升，尽服之，温卧令小汗愈。崔氏加栀子七枚尤良。（《肘后》有麻子仁一升，加水一升。亦可纳枳实三枚，葱白一虎口）

治重病新瘥，早起劳及饮食多致发欲死方∶

烧鳖甲末饮服方寸匕。

治病新瘥，遇美饮食食过多，食复者方∶

取所食余烧为末，饮调服二钱匕，日三服。

上一页：黄龙汤
下一页：麦门冬汤


麦门冬汤 《备急千金要方》

麦门冬汤

治劳复气欲绝起死人方。

麦门冬（一两） 甘草（二两） 京枣（二十枚） 竹叶（切，一升）

上四味 咀，以水七升煮粳米一升令熟去米，纳诸药煎取三升，分三服，不能服者绵滴汤纳口中用之有效。

治食劳方∶

面二升煮取汁服之。

又方 杏仁五十枚，以酢二升煎取一升，服之取汗。

欲令病患不复方∶

烧头垢如梧桐子大，服之。

治伤寒瘥后一年，心下停水不能食者方∶

生地黄（五斤） 白术（一斤） 好曲（二斤）

上三味合捣，令相得，曝干下筛，酒服方寸匕，日三，加至二匕。

论曰∶妇人温病虽瘥，若未平复、血脉未和、尚有热毒而与之交接，得病者名为阴易病。

其人身体重，热上冲胸，头重不能举，眼中生眵 （一作膜来），四肢（一云膝胫）拘急、小解离，经脉缓弱血气虚，骨髓竭便嘘嘘吸吸，气力转少，着床不能动摇，起止仰人或引岁月方死。医者张苗说，有婢得病瘥后数十日，有六人奸之皆死。

治妇人得病易丈夫，丈夫得病易妇人方∶

取女人中 近隐处烧服方寸匕，日三，小便即利，阴头微肿，此为愈矣。女人病可取男，一如此法。

治交接劳复，阴卵肿缩，腹中绞痛便欲死方∶

取所交接妇人衣服，以覆男子立愈。

令病患不复方∶

取女人手足爪二十枚，女人中衣带一尺烧，以酒若米饮汁服之。

治男子新病起近房内复者方∶

取女人月经赤帛烧服方寸匕，亦治阴卵肿缩入腹绞痛欲死。

治病后发乱不可理，通头法∶

生麻油二斤，将头发解开安铜沙罗中，用油淹渍之，细将钗子理发斯须并自通矣。

上一页：枳实栀子汤
下一页：百合第十二


百合第十二 《备急千金要方》

百合第十二

（论二首 方七首）

论曰∶ 百合病者，谓无经络百脉一宗悉致病也。皆因伤寒虚劳，大病已后不平复，变成斯病。其状恶寒而呕者，病在上焦也，二十三日当愈。其状腹满、微喘、大便坚，三四日一大便，时复小溏者，病在中焦也，六十三日当愈。其状小便淋沥难者，病在下焦也，三十三日当愈。各随其证以治之。百合之为病令人意欲食，复不能食，或有美时，或有不用闻饮食臭时，如有寒其实无寒，如有热其实无热，常默默欲卧复不得眠，至朝口苦小便赤涩，欲行复不能行，诸药不能治，治之即剧吐利，如有神灵所为也。百合病身形如和其脉微数，其候每溺时即觉头痛者，六十日乃愈。百合病候之溺时头不觉痛，淅淅然寒者四十日愈。百合病候之溺时觉快，然但觉头眩者二十日愈。百合病证，其人或未病而预见其候者，或已病四五日而出，或一月二十日后见其候者，治之善误也，根据证治之。

论曰∶百合病见在于阴而攻其阳，则阴不得解也，复发其汗为逆也。见在于阳而攻其阴，则阳不能解也，复下之其病不愈。（《要略》云，见于阳者以阳法救之，见于阴者以阴法解之。见阳攻阴复发其汗，此为逆其病，难治。见阴攻阳乃复下之，此亦为逆其病难治。）

上一页：麦门冬汤
下一页：百合知母汤


百合知母汤 《备急千金要方》

百合知母汤

治百合病已经发汗后更发之方。

百合（七枚，擘） 知母（三两）

上二味，以泉水先洗渍百合一宿，当沫出水中，明旦去水。取百合更以泉水二升煮取一升置之。复取知母切，以泉水二升煮取一升，汁合和百合汁中，复煮取一升半，分再服，不瘥更根据法合服。

上一页：百合第十二
下一页：百合滑石代赭汤


百合滑石代赭汤 《备急千金要方》

百合滑石代赭汤

治百合病下后更发者方。

百合（七枚，擘） 滑石（三两） 代赭（一两）

上三味，先以泉水渍百合一宿，明旦去水，更以泉水二升煮百合取一升，去滓。又以水二升煮余二味，取一升，纳百合汁，如前法复煎取一升半，分再服。

上一页：百合知母汤
下一页：百合鸡子汤


百合鸡子汤 《备急千金要方》

百合鸡子汤

治百合病已经吐后更发者方。

以百合七枚擘渍一宿去汁，以泉水二升煮取一升，取鸡子黄一枚纳汁中，搅令调，分再

上一页：百合滑石代赭汤
下一页：百合地黄汤


百合地黄汤 《备急千金要方》

百合地黄汤

治百合病始不经发汗吐下，其病如初者方。

以百合七枚擘，渍一宿去汁，以泉水二升煮取一升，纳生地黄汁一升，复煎取一升半，分再服，大盒饭去恶沫为验也。

治百合病经月不解变成渴者方∶

百合根一升，以水一斗渍一宿，以汁先洗病患身，后食白汤饼，勿与盐豉也，渴不瘥，可用栝蒌根并牡蛎等分为散，饮服方寸匕，日三。

治百合病变而发热者方∶

百合根（一两，干） 滑石（三两）

上二味治，下筛，饮服方寸匕，日三，当微利，利止勿复服，热即除。（一本云治百合病

治百合病变腹中满痛者方∶

但取百合根随多少，熬令黄色，捣筛为散，饮服方寸匕，日三，满消痛止。

上一页：百合鸡子汤
下一页：伤寒不发汗变成狐惑第十三


伤寒不发汗变成狐惑第十三 《备急千金要方》

伤寒不发汗变成狐惑第十三

（论一首 方三首）

论曰∶狐惑之病，其气如伤寒默默然欲眠目不得闭，起卧不安。其毒在咽喉为惑病，在阴肛为狐病，狐惑之病并恶饮食闻食臭，其面目翕赤、翕白、翕黑，毒食于上者则声喝也（喝一作嗄），毒食下部者则干咽也，此由温毒瓦斯所为。食于上者泻心汤主之，食于下者苦参汤淹洗之，食于肛外者熏之，并用雄黄三片稍置瓦瓶中，炭火烧，向肛熏之并服汤也。

治狐惑汤方∶

黄连（四两） 薰草（四两）

上二味 咀，白酢浆一斗渍一宿，煮取二升，分三服。

上一页：百合地黄汤
下一页：赤小豆当归散


赤小豆当归散 《备急千金要方》

赤小豆当归散

其人脉数，无热微烦，默默但欲卧，汗出，初得之三四日目赤如鸠眼，得之七八日其四 黄黑，能食者脓已成也，治之之方。

以赤小豆三升渍之，令生牙足，乃复干之，加当归三两为末，浆水服方寸匕，日三，即愈。

上一页：伤寒不发汗变成狐惑第十三
下一页：泻心汤


泻心汤 《备急千金要方》

泻心汤

其病形不可攻，不可灸。因火为邪，血散脉中，伤脉尚可，伤脏则剧，井输益肿黄汁出，经合外烂，肉腐为痈脓，此为火疽，医所伤也。夫脉数者不可灸，因火为邪，即为烦，因虚逐实血走脉中，火气虽微，内攻有力，焦骨伤筋血难复也，应在泻心。泻心汤兼治下痢不止，腹中 坚而呕吐，肠鸣者方。

半夏（半升） 黄芩 人参 干姜（各三两） 黄连（一两） 甘草（三两） 大枣（十二枚）

上七味 咀，以水一斗煮取六升，分服一升，日三。

上一页：赤小豆当归散
下一页：伤寒发黄第十四


伤寒发黄第十四 《备急千金要方》

伤寒发黄第十四

（论三首 证五首）

方三十四首 针灸图论曰∶黄有五种，有黄汗、黄胆、谷疸、酒疸、女劳疸。黄汗者，身体四肢微肿、胸满、不渴、汗出如黄柏汁，良由大汗出卒入水中所致。黄胆者，一身面目悉黄，如橘由暴得热以冷水洗之，热因留胃中，食生黄瓜熏上所致，若成黑疸者多死。谷疸者，食毕头眩，心忪怫发赤斑黄黑，由大醉当风八水所致。女劳疸者，身目皆黄，发热恶寒，小腹满急，小便难，由大劳大热而交接，竟入水所致，但根据后方治之。

黄汗之为病，身体浮肿发热，汗出不渴，状如风水，汗沾衣色正黄如柏汁，其脉自沉，从何得之？此病以汗出入水中浴，水从汗孔入得之。

上一页：泻心汤
下一页：黄芍药桂酒汤


黄芍药桂酒汤 《备急千金要方》

黄芍药桂酒汤

治黄汗方。

黄 （五两） 芍药（三两） 桂心（三两）

上三味 咀，以苦酒一升、水七升合煎取三升，饮一升，当心烦也，至六七日稍稍自除。

心烦者苦酒阻故也。

上一页：伤寒发黄第十四
下一页：桂枝黄汤


桂枝黄汤 《备急千金要方》

桂枝黄汤

治诸病黄胆宜利其小便，假令脉浮当以汗解方。

桂枝 芍药 生姜（各三两） 甘草（二两） 黄 （五两） 大枣（十二枚）

上六味 咀，以水八升微火煎取三升，去滓，温服一升，覆取微汗。须臾不汗者，饮稀热粥以助汤，若不汗更服汤。

上一页：黄芍药桂酒汤
下一页：麻黄醇酒汤方


麻黄醇酒汤方 《备急千金要方》

麻黄醇酒汤方

治伤寒热出表发黄胆方，麻黄三两，以醇酒五升煮取一升半，尽服之，温覆汗出愈。冬月寒时用清酒，春月宜用水。

治黄胆方∶

瓜蒂 秫米 赤小豆（各二七枚）

上三味治，下筛，病重者取如大豆二枚，纳注鼻孔中痛缩鼻，须臾当出黄汁或从口中出汁升余则愈。病轻者如一豆，不瘥，间日复用。又下里间，以筒使人极吹鼻中，无不死，大慎之。（《删繁》疗天行毒热通贯脏腑沉伏骨髓之间，或为黄胆、黑疸、赤疸、白疸、谷疸、马黄等病，喘息须臾不绝。）

上一页：桂枝黄汤
下一页：大黄丸


大黄丸 《备急千金要方》

大黄丸

治同前。

大黄 葶苈子（各二两）

上二味为末，蜜和丸，如梧子大，未食每服十丸，日三，病瘥止。

又方 大黄（二两） 黄连（三两） 黄柏 黄芩（各一两） 曲衣（五合）

上五味为末，蜜丸，如梧子大，先食服三丸，日三，不知加至五丸。

上一页：麻黄醇酒汤方
下一页：茵陈汤


茵陈汤 《备急千金要方》

茵陈汤

治黄胆身体面目尽黄方。

茵陈 黄连（各三两） 黄芩（二两） 大黄 甘草 人参（各一两） 栀子（二七枚）

上七味 咀，以水一斗煮取三升，分三服，日三。亦治酒疸、酒癖。

上一页：大黄丸
下一页：三黄散


三黄散 《备急千金要方》

三黄散

治同前。

大黄 黄连 黄芩（各四两）

上三味治，下筛，先食服方寸匕，日三。亦可为丸。

上一页：茵陈汤
下一页：五苓散


五苓散 《备急千金要方》

五苓散

治黄胆利小便方。

猪苓 茯苓 泽泻 白术 桂心（各三十铢）

上五味，捣筛为散，渴时水服方寸匕，极饮水即利小便，及汗出愈（此方与第九卷方相同

上一页：三黄散
下一页：秦椒散


秦椒散 《备急千金要方》

秦椒散

治黄胆饮少溺多方。

秦椒（六铢） 瓜蒂（半两）

上二味治下筛，水服方寸匕，日三。

上一页：五苓散
下一页：小半夏汤


小半夏汤 《备急千金要方》

小半夏汤

治黄胆小便色不异，欲自利腹满而喘者，不可除热，热除必哕方。

半夏 生姜（各半斤）

上二味 咀，以水七升煮取一升五合，分再服。有人常积气结而死，其心上暖，以此汤少许汁入口遂活。

治黄胆方∶

取生小麦苗捣绞取汁，饮六七合，昼夜三四饮，三四日便愈。无小麦， 麦亦得用之。

治黄胆变成黑疸，医所不能治者方∶

土瓜根捣汁一小升，顿服，日一，平旦服至食时，病从小便出，先须量病患气力，不得多服，力衰则起不得。

治发黄身面目悉黄如金色，小便如浓煮柏汁，众医不能疗者方∶

茵陈 栀子（各二两） 黄芩 大黄 柴胡 升麻（各三两） 龙胆（二两）

上七味 咀，以水八升煮取二升七合，分三服。若身体羸去大黄加栀子仁五六两，生地黄一升。（《延年秘录》无茵陈，有栀子四两、栝蒌三两、芒硝二两，《近效方》加枳实二两。）

夫黄发已久变作桃皮色，心下有坚，呕逆不下饮食，小便极赤少，四肢逆冷，脉深沉极微细迟者，不宜服此方，得下必变 也。宜与大茵陈汤除大黄，加生地黄五两，服尽汤，消息看脉小浮出形小见，不甚沉微，便可治也。脉浮见者，黄当明，不复作桃皮色，心下自宽也。

上一页：秦椒散
下一页：大茵陈汤


大茵陈汤 《备急千金要方》

大茵陈汤

治内实热盛发黄，黄如金色，脉浮大滑实紧数者。夫发黄多是酒客劳热，食少胃中热，或温毒内热者，故黄如金色方。

茵陈 黄柏（各一两半） 大黄 白术（各三两） 黄芩 甘草 茯苓 栝蒌根 前胡 枳实（各一两） 栀子（二十枚）

上十一味 咀，以水九升煮取三升，分三服，得快下，消息三四日，更治之。

上一页：小半夏汤
下一页：苦参散


苦参散 《备急千金要方》

苦参散

治人无渐忽然振寒发黄，皮肤黄曲尘出，小便赤少，大便时闭，气力无异，饮食不妨，已服诸汤散余热不除，久黄者宜吐下方。

苦参 黄连 瓜蒂 黄柏 大黄（各一两） 葶苈（二两）

上六味治，下筛，饮服方寸匕，当大吐，吐者日一服，不吐日再，亦得下服，五日知可消息，不觉退更服之，小折便消息之。

治发黄方∶

茵陈 黄柏 栀子 大黄（各三两） 黄连（二两）

上五味 咀，以水九升煮取三升，分三服，先服汤后服丸。

大黄（五两） 茵陈 栀子（各三两） 黄芩 黄柏（各二两）

上六味为末，蜜丸如梧子大，饮服二十丸，令微利。

上一页：大茵陈汤
下一页：麻黄连翘赤小豆汤


麻黄连翘赤小豆汤 《备急千金要方》

麻黄连翘赤小豆汤

治伤寒瘀热在里，身体必发黄方。

麻黄 连翘 甘草（各二两） 生姜（三两） 大枣（十二枚） 杏仁（三十枚） 赤小豆（一升）生梓白皮（二升，切）

上八味 咀，以劳水一斗，先煮麻黄去沫，次纳诸药，煎取三升，分三服。

上一页：苦参散
下一页：茵陈汤


茵陈汤 《备急千金要方》

茵陈汤

治伤寒七八日内实瘀热结，身黄如橘，小便不利，腹微胀满，宜下之方。

茵陈（六两） 大黄（三两） 栀子（十四枚）

上三味 咀，以水一斗二升，先煮茵陈取五升，去滓，次纳栀子、大黄煎取三升，分服一升，日三，小盒饭利如皂荚沫状，色正赤，当腹减，黄悉随小便去也。（范汪用疗谷疸，《短剧方》用石膏一斤）

上一页：麻黄连翘赤小豆汤
下一页：大黄黄柏栀子芒硝汤


大黄黄柏栀子芒硝汤 《备急千金要方》

大黄黄柏栀子芒硝汤

治发黄腹满，小便不利而赤，自汗出，此为表和里实当下之方。

大黄（三两） 黄柏 芒硝（各四两） 栀子（十五枚）

上四味 咀，以水六升煮取二升，去滓，纳芒硝缓煎取一升，先食顿服之。

上一页：茵陈汤
下一页：茵陈丸


茵陈丸 《备急千金要方》

茵陈丸

治时行病急黄，并瘴疠疫气及 疟方。

茵陈 栀子 芒硝 杏仁（各三两） 巴豆（半两） 恒山 鳖甲（各二两） 豉（五合） 大黄（五两）

上九味为末，以饧和丸，如梧子大，饮服三丸，以吐利为佳。不知加一丸。初觉体气有异，急服之即瘥，神效。

治急黄热气骨蒸两目赤脉方∶

芒硝（一两） 大黄（一两半末） 生地黄汁（八合）

上三味合和，一服五合，日二，以利为度，不须二服。

治风疸小便或黄或白，洒洒寒热，好卧不欲动方∶

三月艾（一束捣，取汁铜器中煎如漆，密封之） 苦参 大黄 黄连 凝水石 栝蒌根 葶苈（各六铢）

上七味以六味为末，艾煎和丸，如梧子大。先食服五丸，日二，可加至二十丸。有热加苦参，渴加栝蒌，小便涩加葶苈，小便多加凝水石，小便白加黄连，大便难加大黄。寸口脉浮而缓，浮则为风，缓则为痹。痹非中风，四肢苦烦，脾色必黄，瘀热以行。趺阳脉紧而数，数则为热，热则消谷，紧则为寒，食则满也。尺脉浮为伤肾，趺阳脉紧为伤脾。风寒相搏，食谷即眩。谷气不消，胃中苦浊，浊气下流，小便不通，阴被其塞，热流膀胱，身故尽黄，名曰谷疸。

治劳疸、谷疸丸∶

苦参（三两） 龙胆（一两）

上二味为末，牛胆和为丸，如梧子大，先食以麦粥饮服五丸，日三，不知稍加之，（《删繁方》加栀子仁三七枚，以猪胆和为丸。）

夫人病酒疸者，或无热，靖言了了，腹满欲吐呕者，宜吐之方，前苦参散七味者是酒疸，必小便不利，其候当心中热，足下热，是其证也。

夫酒疸下之久久为黑疸，目青面黑，心中如啖蒜薤状，大便正黑，皮肤爪之不仁，其脉浮弱，虽黑微黄故知之。

上一页：大黄黄柏栀子芒硝汤
下一页：枳实大黄栀子豉汤


枳实大黄栀子豉汤 《备急千金要方》

枳实大黄栀子豉汤

治伤寒饮酒，食少饮多，痰结发黄，酒疸心中懊恼，而不甚热或干呕方。

枳实（五枚） 大黄（三两） 豆豉（半升） 栀子（七枚）

上四味 咀，以水六升煮取二升，分三服，心中热疼懊恼皆主之。

凝水石散 治肉疸，饮少小便多如白泔色，此病得之从酒方。

凝水石 白石脂 栝蒌根 桂心（各三十铢） 菟丝子 知母（各十八铢）

上六味治，下筛，麦粥饮服五分匕，日三服，五日知，十日瘥。

上一页：茵陈丸
下一页：茯苓丸


茯苓丸 《备急千金要方》

茯苓丸

治心下纵横坚而小便赤是酒疸者方。

茯苓 茵陈 干姜（各一两） 白术（熬） 枳实（各三十铢） 半夏 杏仁（各十八铢） 甘

上十味为末，蜜和丸，如梧子大，空腹服三丸，日三，稍稍加，以小便利为度。（《翼方》加黄连一两，大黄十八铢，名茵陈丸，治黑疸，身体暗黑小便涩。）

上一页：枳实大黄栀子豉汤
下一页：半夏汤


半夏汤 《备急千金要方》

半夏汤

治酒 荫，胸心胀满，骨肉沉重，逆害饮食，乃至小便赤黄，此根本虚劳风冷，饮食冲心，由脾胃内痰所致方。

半夏（一升） 生姜 黄芩 当归 茵陈（各一两） 前胡 枳实 甘草 大戟（二两）

茯苓 白术（各三两）

上十一味 咀，以水一斗煮取三升，分作三服。

上一页：茯苓丸
下一页：牛胆丸


牛胆丸 《备急千金要方》

牛胆丸

治酒疸身黄曲尘出方。

牛胆（一枚） 芫花（一升） 荛花（半升） 瓜蒂（三两） 大黄（八两）

上五味四味 咀，以清酒一斗渍一宿，煮减半，去滓，纳牛胆微火煎，令可丸，如豆大，服一丸，日移六七尺。不知复服一丸至八丸，膈上吐，膈下下，或不吐而自愈。

上一页：半夏汤
下一页：茵陈丸


茵陈丸 《备急千金要方》

茵陈丸

治气淋胪胀腹大，身体面目悉黄，及酒疸短气不得息方。

茵陈 天门冬 栀子（各四两） 大黄 桂心（各三两） 通草 石膏（各二两） 半夏（半升）

上八味蒸，大黄、通草、天冬、栀子、半夏曝令干，合捣筛，蜜丸如大豆，服三丸，日三．忌生鱼，以豆羹服，不得用酒。（一方去石膏，纳滑石二两，）不知加至十丸。

上一页：牛胆丸
下一页：硝石矾石散


硝石矾石散 《备急千金要方》

硝石矾石散

治女劳疸方。

硝石 矾石（各半两）

上二味治，下筛，大麦粥汁服方寸匕，日三，重衣覆取汗，病随大小便出，小便正黄，大便正黑。

湿疸之为病，始得之一身尽疼，发热面色黑黄，七八日后壮热，热在里有血，当下去之如豚肝状，其小腹满者，矾石滑石散急下之，亦治一身尽黄目黄，腹满小便不利方∶

矾石 滑石（各五两）

上二味治，下筛，以大麦粥汁服方寸匕，先食服之日三，便利如血者已当汗出瘥。

上一页：茵陈丸
下一页：滑石石膏散


滑石石膏散 《备急千金要方》

滑石石膏散

滑石 石膏（等分）

上二味治，下筛，大麦粥汁服方寸匕，日三，小便极利则瘥。

上一页：硝石矾石散
下一页：针灸黄胆法


针灸黄胆法 《备急千金要方》

针灸黄胆法

正面图第一

（寅门 上龈里 上 挟人中 挟承浆 舌下 唇里 颞 巨阙 上脘 阴缝）寅病。

上龈里穴 正当人中及唇，针三 ，治马黄黄胆等病。

上 穴 入口里边在上缝赤白脉是，针三 ，治马黄黄胆四时等病。

舌下穴 挟舌两边，针治黄胆等病。

唇里穴 正当承浆里边逼齿龈，针三 ，治马黄黄胆寒暑温疫等病。

颞 穴 在眉眼尾中间，上下有来去络脉是。针灸之，治四时寒暑所苦疸气温病等。

挟人中穴 火针治马黄黄胆疫通身并黄语音已不转者。

挟承浆穴 去承浆两边各一寸，治马黄急疫等病。

巨阙穴 在心下一寸，灸七壮，治马黄黄胆急疫等病。

上脘穴 在心下二寸，灸七壮，治马黄黄胆等病。

男阴缝穴 拨阴反向上灸，治马黄黄胆等病。若女人玉门头门头是穴，男女针灸无灸无在。

覆面图第二

（风府 热府肺俞 心俞 肝俞 脾俞 肾俞 脚后跟）

风府穴 在项后入发际一寸，去上骨一寸针之，治头中百病马黄黄胆等病。

热府穴 在第一节下两旁相去各一寸五分，针灸无在，治马黄黄胆等病。

肺俞穴 从大椎数第三椎两旁相去各一寸五分，灸主黄胆，通治百毒病。

心俞穴 从肺俞数第二椎两旁相去各一寸五分。

肝俞穴 从心俞数第四椎两旁相去各一寸五分。

脾俞穴 从肝俞数第二椎两旁相去各一寸五分。

肾俞穴 从脾俞数第三椎两旁相去各一寸五分。

脚后跟穴 在白肉后际针灸随便，治马黄黄胆寒暑诸毒等病。

侧面图第三

（耳中 颊里 手太阳 臂石子头 钱孔 太冲）

耳中穴 在耳门孔上横梁是，针灸治马黄黄胆寒暑疫毒等病。

颊里穴 从口吻边入往对颊里去口一寸针，主治马黄黄胆寒暑温疫等病，颊两边同法手太阳穴 手小指端，灸，随年壮，治黄胆。

臂石子头穴 还取病患手自捉臂，从腕中太泽（泽当作渊）纹向上一夫接白肉际，灸七壮，治马黄黄胆等病。

钱孔穴 度乳至脐中屈肋头骨是，灸百壮，治黄胆。

太冲穴 针灸随便，治马黄黄胆温疫毒等病。

上一页：滑石石膏散
下一页：温疟第十五


温疟第十五 《备急千金要方》

温疟第十五

（论一首 方三十一首 灸刺法十九首 禳疟法一首 符二首）

论曰∶夫疟者皆生于风，夏伤于暑，秋为 疟也。问曰∶疟先寒而后热者何也？对曰∶夫寒者阴气也，风者阳气也，先伤于寒而后伤于风，故先寒而后热也，病以时作，名曰寒疟。问曰∶先热而后寒者何也？对曰∶先伤于风而后伤于寒，故先热而后寒也，亦以时伤，名曰温疟。其但热而不寒者，阴气先绝，阳气独发，则少气烦闷，手足热而欲呕，名曰瘅疟。

问曰∶夫病温疟与寒疟，而皆安舍，舍于何脏？对曰∶温疟者，得之冬中于风寒，气藏于骨髓之中，至春则阳气独发，邪气不能自出，因遇大暑，脑髓铄，肌肉消，腠理发泄，因有所用力，邪气与汗皆出，此病邪气先藏于肾，其气先从内出之于外也。如是则阴虚而阳盛，盛则病矣。衰则气复反入，入则阳虚，虚则寒矣。故先热而后寒，名曰温疟。问曰∶瘅疟何如？对曰∶瘅疟者，肺素有热，气盛于身，厥逆上冲，中气实而不外泄。因有所用力，腠理开，风寒舍于皮肤之内分肉之间，发则阳气盛，阳气盛而不衰则病矣。其气不及于阴，故但热而不寒，气内藏于心而外舍于分肉之间，令人消烁脱肉，故命曰瘅疟。夫疟之旦发也，阴阳之且移也，必从四肢始也。阳已伤阴从之，故气未并，先其时一食顷用细左索紧束其手足十指，令邪气不得入，阴气不得出，过时乃解。

夫疟脉自弦也，弦数者多热，弦迟者多寒，弦小紧者可下之，弦迟者可温之。若脉紧数者可发汗，针灸之。脉浮大者吐之瘥。脉弦数者风发也，以饮食消息止之。

疟岁岁发至三岁，或连月发不解者，以胁下有痞也。治之不得攻其痞，但得虚其津液。

先其时发其汗，服汤已，先小寒者引衣自覆，汗出小便利即愈。疟者，病患形瘦，皮上必粟起也。病疟以月一日发，当以十五日愈。设不瘥当月尽解也，今不愈当云何？师曰∶此病结为瘕名曰疟母，急当治之。

上一页：针灸黄胆法
下一页：鳖甲煎丸


鳖甲煎丸 《备急千金要方》

鳖甲煎丸

主治方。

成死鳖（十二斤治如食法，《要略》作鳖甲三两） 半夏 人参 大戟（各八铢） 瞿麦 阿胶 紫葳（一作紫菀） 牡丹皮 石苇 干姜 大黄 浓朴 桂心 海藻（《要略》作赤硝）葶苈 蜣螂（各十二铢） 蜂窝 桃仁 芍药（各一两） 乌羽（烧，一作乌扇） 黄芩（各十八铢） 虫 虻虫（各三十铢《要略》作鼠妇） 柴胡（一两半）

上二十四味为末，取 灶下灰一斗，清酒一斛五斗，以酒渍灰，取酒煮鳖甲尽烂泯泯如漆，绞去滓，下诸药煎为丸，如梧子大，未食服七丸，日三。（仲景方无大戟海藻多赤硝。）

上一页：温疟第十五
下一页：柴胡栝蒌根汤


柴胡栝蒌根汤 《备急千金要方》

柴胡栝蒌根汤

治疟而发渴者方。

柴胡（八两） 黄芩 人参 甘草 生姜（各三两） 大枣（十二枚） 栝蒌根（四两）

上七味 咀，以水一斗二升煮取六升，去滓，煎取三升，温服一升，日三。

上一页：鳖甲煎丸
下一页：蜀漆散


蜀漆散 《备急千金要方》

蜀漆散

多寒者牡疟也，治之方。

蜀漆 云母 龙骨（等分）

上三味治，下筛，先未发一炊顷，以酢浆服半钱，临发服一钱。温疟加蜀漆半分。云母烧三昼夜。

上一页：柴胡栝蒌根汤
下一页：牡蛎汤


牡蛎汤 《备急千金要方》

牡蛎汤

牡疟者多寒治之方。

牡蛎 麻黄（各四两） 甘草（二两） 蜀漆（三两，无以恒山代之。

上四味先洗蜀漆三过去腥， 咀，以水八升煮蜀漆、麻黄得六升，去沫，乃纳余药煮取三升，饮一升，即吐出，勿复饮之。

有瘅疟者，阴气孤绝，阳气独发而脉微，其候必少气烦满，手足热欲呕，但热而不寒。

邪气内藏于心，外舍于分肉之间，令人消烁脱肉也。

有温疟者，其脉平无寒时，病六七日，但见热也，其候骨节疼烦时呕，朝发暮解，暮发朝解，名温疟。

上一页：蜀漆散
下一页：白虎加桂汤


白虎加桂汤 《备急千金要方》

白虎加桂汤

治之方。

石膏（一斤） 知母（六两） 甘草（二两） 粳米（六合）

上四味 咀，以水一斗二升煮米烂去滓，加桂心三两煎取三升，分三服，覆令汗，先寒发热汗出者愈。

上一页：牡蛎汤
下一页：麻黄汤


麻黄汤 《备急千金要方》

麻黄汤

治疟须发汗方。

麻黄 栝蒌根 大黄（各四两） 甘草（一两）

上四味 咀，以水七升煮取二升半，分三服，未发前食顷一服，临发一服，服后皆浓覆服汗。

治疟或间日发者或夜发者方∶

恒山 竹叶（各一两） 秫米（一百粒） 石膏（八两）

上四味 咀，以水八升铜器中渍药，露置星月下高净处，横刀其上，明日取药，于病患房中以铜器缓火煎取三升，分三服，清旦一服，未发前食顷一服，临发一服，三服讫，静室中卧，莫共人语，当一日勿洗面手及漱口，勿进食，取过时不发乃澡洗进食，并用药汁涂五心胸前头面，药滓置头边，曾用神效。（《救急方》用乌梅二七枚）

又方 先作羊肉 面饼饱食之，并进少酒随所能，令欣欣有酒气入密室中，燃炭火浓覆取大汗即瘥。

又方 烧黑牛尾头毛作灰，酒服方寸匕，日三。

上一页：白虎加桂汤
下一页：恒山丸


恒山丸 《备急千金要方》

恒山丸

治 疟说不可具方。

恒山 知母 甘草 大黄（各十八铢） 麻黄（一两）

上五味为末，蜜和丸，如梧子大，未食服五丸，日二，不知渐增，以瘥为度。《肘后》无大黄。

又方 治疟经数年所不瘥者，两剂瘥，一月以来一剂瘥方。

恒山三两为末，为鸡子白和，并手丸如梧子大，置铜器中。于汤中煮令熟杀腥气则止，以竹叶饮服二十丸，欲吐但吐至发令得三服，时早可断食，而晚不可断食，可竹叶汁煮糜少食之。

上一页：麻黄汤
下一页：栀子汤


栀子汤 《备急千金要方》

栀子汤

治同前。

栀子（十四枚） 秫米（十四粒） 恒山（三两） 车前叶（二七枚，炙干）

上四味 咀，以水九升煮取三升，分三服，未发一服，发时一服，发后一服，以吐利四五行为度，不止，冷饭止之。

又方 恒山（三两） 乌贼骨 升麻 鳖甲 附子（各一两）

上五味 咀，绢袋盛，以酒六升渍之，小令近火转之，一宿成一服，一合比发可数服或吐下。

治疟方∶ 鳖甲（方寸，炙） 乌贼骨（二寸） 附子（炮） 甘草（各一两） 恒山（二两）

上五味 咀，以酒二升半渍之，露一宿，明日涂五心手足过发时，疟断。若不断可饮一合许瘥。

治疟无问新久者方∶

小便（一升半） 蜜（三匕）

上二味煮三沸，顿服，每发日平旦时服，自至发勿食，重者渐退不过三服瘥。

又方 车前子 鼠尾草（各一虎口）

上二味以水五升煮取二升，未发前服尽。

又方 马鞭草汁五合，酒三合，分三服。

又方 捣莨菪根烧为灰，和水服一合，量人大小强弱用之。

又方 瓜蒂二七枚，捣水渍一宿服之。

又方 常以七月上寅日采麻花为末，酒服方寸匕。

上一页：恒山丸
下一页：蜀漆丸


蜀漆丸 《备急千金要方》

蜀漆丸

治劳疟并积劳寒热发有时似疟方。

蜀漆 麦冬 知母 白薇 地骨皮 升麻（各三十铢） 甘草 鳖甲 乌梅肉 葳蕤（各一两） 恒山（一两半） 石膏（二两） 豉（一合）

上十三味为末，蜜和丸，如梧子大，饮服十丸，日再，服之稍稍加至二三十丸，此神验，无不瘥也。（一方加光明砂一两）

上一页：栀子汤
下一页：乌梅丸


乌梅丸 《备急千金要方》

乌梅丸

治寒热劳疟，形体羸瘦，痰结胸中，食饮减少，或因行远，久经劳役，患之积年不瘥方。

乌梅肉 豆豉（各一合） 升麻 地骨皮 柴胡 前胡 鳖甲 恒山（各一两） 元参 肉苁蓉 百合 蜀漆 人参 知母 桂心（各半两） 桃仁（八十一枚）

上十六味为末，蜜丸，空心煎细茶下三十丸，日二服，老少孩童量力通用无所忌。

治劳疟积时不断，众治无效方∶

生长大牛膝一握，切，以水六升煮取二升，分再服。第一服取未发前食顷，第二服取临发时。

上一页：蜀漆丸
下一页：大五补汤


大五补汤 《备急千金要方》

大五补汤

治时行后变成瘴疟方。

人参 白术 茯苓 甘草 干地黄 黄 当归 芍药（各三两） 芎 远志 桔梗（各二两） 桂心（三十铢） 竹叶（五两） 大枣（二十枚） 生枸杞根 生姜（各一斤） 半夏 麦冬（各一升）

上十八味 咀，以水三斗煮竹叶、枸杞取二斗，次纳诸药煎取六升，分六服，一日一夜令尽。

上一页：乌梅丸
下一页：鲮鲤汤


鲮鲤汤 《备急千金要方》

鲮鲤汤

治乍寒乍热，乍有乍无，山瘴疟方。

鲮鲤甲（十四枚） 鳖甲 乌贼骨（各一两） 恒山（三两） 附子（一枚）

上五味 咀，以酒三升渍一夕，发前稍稍啜饮勿绝吐之，兼以涂身，断食，过时乃食饮。

上一页：大五补汤
下一页：乌梅丸


乌梅丸 《备急千金要方》

乌梅丸

治肝邪热为疟，令人颜色苍苍，气息喘闷，战掉状如死者，或久热劳微动如疟，积年不瘥方。

乌梅肉 蜀漆 鳖甲 葳蕤 知母 苦参（各一两） 恒山（一两半） 石膏（二两） 香豉（一合） 甘草 细辛（各十八铢）

上十一味为末，蜜丸如梧子大，酒服十丸，日再，饮服亦佳。

治心热为疟不止，或止后热不歇，乍来乍去，令人心烦，甚欲饮清水反寒，多不甚热者方∶

甘草（一两） 蜀漆（三两） 恒山 鳖甲（各四两） 石膏（五两） 香豉（一合） 栀子 乌梅（各三十枚） 竹叶（切，二升）

上九味 咀，以水九升煮取三升，分三服。

上一页：鲮鲤汤
下一页：恒山丸


恒山丸 《备急千金要方》

恒山丸

治脾热为疟，或渴或不渴，热气内伤不泄，令人病寒，腹中痛，肠中鸣，汗

恒山（三两） 甘草（半两） 知母 鳖甲（各一两）

上四味为末，蜜丸如梧子，未发前酒服十丸，临发时一服，正发时一服。

上一页：乌梅丸
下一页：恒山汤


恒山汤 《备急千金要方》

恒山汤

治肺热痰聚胸中，来去不定转而为疟其状令人心寒，甚则发热，热间则善惊，如有所见者方。

恒山（三两） 甘草（半两） 秫米（三百二十粒）

上三味 咀，以水七升煮取三升，分三服，至发时令三服尽。

又方 治肾热发为疟，令人凄凄然，腰脊痛宛转，大便难，目 然，身掉不定，手足寒方。

恒山（三两） 乌梅（三七枚） 竹叶（切，一升） 香豉（八合） 葱白（一握）

上五味 咀，以水九升煮取三升，分三服，至发令尽。

上一页：恒山丸
下一页：藜芦丸


藜芦丸 《备急千金要方》

藜芦丸

五脏并有疟候，六腑则无，独胃腑有之。胃腑疟者，令人且病也，善饥而不能食，食而支满腹大治之方。

藜芦 恒山 皂荚 牛膝（各一两） 巴豆（三十枚）

上五味，先熬藜芦、皂荚、色黄合捣为末，蜜和丸，如小豆大，旦服一丸，正发时一丸，一日勿饱食。（《肘后》无恒山、牛膝）

上一页：恒山汤
下一页：刺灸法


刺灸法 《备急千金要方》

刺灸法

肝疟刺足厥阴见血。心疟刺手少阴。脾疟刺足太阴。肺疟刺手太阴阳明。肾疟刺足少阴太阳。胃疟刺足太阴阳明，横脉出血。凡灸疟必先问其病之所先发者，先灸之，从头项发者，于未发前预灸大椎尖头，渐灸过时止。从腰脊发者灸肾俞百壮。从手臂发者灸三间。疟灸上星及大椎至发时令满百壮，灸艾柱如黍米粒，俗人不解，取穴务大柱也。觉小异即灸百会七壮，若后更发又七壮，极难愈者不过三灸，以足踏地，以线围足一匝，中折，从大椎向百会灸，线头三七壮，炷如小豆状。又灸风池二穴三壮。凡一切疟无问远近，正仰卧以线量两乳间，中屈，从乳向下灸，度头随年壮，男左女右。五脏一切诸疟灸尺泽七壮，穴在肘中约上动脉是也。诸疟而脉不见者，刺十指间出血，血去必已，先视身之赤如小豆者尽取之。疟刺足少阴血出愈。 疟上星主之，穴在鼻中央直发际一寸陷容豆是也，灸七壮，先取 ，后取天牖、风池。疟日西而发者临泣主之，穴在目 上入发际五分陷者，灸七壮。疟实则腰背痛，虚则鼽衄，飞扬主之，穴在外踝上七寸，灸七壮。疟多汗腰痛不能俯仰，目如脱项如拔昆仑主之，穴在足外踝后跟骨上陷中，灸三壮。

上一页：藜芦丸
下一页：禳疟法


禳疟法 《备急千金要方》

禳疟法

未发前抱大雄鸡一头着怀中，时时惊动令鸡作声立瘥。

上一页：刺灸法
下一页：治疟符


治疟符 《备急千金要方》

治疟符

疟小儿父字石拔，母字石锤，某甲（着患疟人姓名，）患疟人窃读之曰，一切天地山水城隍、日月五星皆敬灶君，今有一疟鬼小儿骂灶君作黑面奴，若当不信，看文书急急如律令。

上件符必须真书，前后各留白纸一行，拟着灶君额上，瓦石压之，不得压字上，勿令人近符。若得专遣一人看符大好，亦勿令灰土敷符上，致使字不分明出见，着符次第如后。若明日日出后发，须令人夜扫灶君前及额上，令净至发，日旦，令患人整衣帽立灶前读符，使人自读必须分明，读符勿错一字，每一遍若别人读一遍，患人跪一拜，又以手捉患人一度。

若患人自读，自捉衣振云人姓某甲，如此是凡三遍读三拜了，以净瓦石压两角，字向上着灶额上，勿令压字上。若疟日西发具如上法三遍读符，至午时更三遍，读如上法。如夜发，日暮更三遍读并如上法，其灶作食亦得，勿使动此符。若有两灶，大灶上着符，若有露地灶，屋里灶上着，只有露灶根据法着之，仍须手捉符，其符法如后。若有客患会须客经停过三度发三度委曲着符如上法，符亦云客姓名患疟，乞拘录疟鬼小儿如下。凡治久患者，一着符一渐瘥，亦可五度着符，如始可全瘥，又须手把符如下。

王良符，张季伯书之，急急如律令。

上王良符根据法长卷两手握，念佛端坐，如须行动检校插着胸前，字头向上。

上二符各根据法一时用，不得阙一符。万一不瘥，但得一发轻，后发日更读即瘥，一一仔细根据法，若字参差即不瘥。

上一页：禳疟法
下一页：诊溪毒证第十六


诊溪毒证第十六 《备急千金要方》

诊溪毒证第十六

江东江南诸溪，源间有虫，名短狐溪毒，亦名射工，其虫无目，而利耳能听，在山源溪水中闻人声，便以口中毒射人，故谓射工也。其虫小毒轻者及相逐者，射着人影者，皆不即作疮，先病寒热，身不喜冷，体强筋急，头痛目疼，张口欠咳嗽，呼吸闷乱，朝旦少苏醒，晡夕辄复寒热。或似伤寒发石散动，亦如中尸便不能语，病候如此，自非其土地人不常数行山水中，不知其证，便谓是伤寒发石散动，作治乖僻毒盛发疮，复疑是瘭疽，乃至吐下去血。

复恐?##

上一页：治疟符
下一页：肝脏脉论第一


肝脏脉论第一 《备急千金要方》

肝脏脉论第一

论曰∶夫人禀天地而生，故内有五脏六腑、精气骨髓、筋脉；外有四肢九窍、皮毛爪齿、咽喉唇舌、肛门胞囊。以此总而成躯。故将息得理，则百脉安和；役用非宜，即为五劳、七伤、六极之患。有方可救，虽病无他；无法可凭，奄然永往。所以此之中帙卷。卷皆备述五脏六腑等血脉根源，循环流注，与九窍应会处所。并论五脏六腑等轻重、大小、长短、阔狭、受盛多少。仍列对治方法，丸散酒煎汤膏摩熨及灸针孔穴并穷于此矣。其能留心于医术者，可考而行之。其冷热、虚实、风气、准药性而用之，则内外百 无所逃矣。凡五脏在天为五星，在地为五岳，约时为五行，在人为五藏，五藏者，精神魂魄意也。论阴阳，察虚实，知病源，用补泻，应禀三百六十五节，终会通十二经焉。

论曰∶肝主魂，为郎官，随神往来，谓之魂，魂者，肝之藏也。目者，肝之官，肝气通于目，目和则能辨五色矣；左目甲，右目乙，循环紫宫，荣华于爪；外主筋，内主血；肝重四斤四两，左三叶，右四叶，凡七叶；有六童子、三玉女守之；神名蓝蓝，主藏魂，号为魂脏，随节应会。故云肝藏血，血舍魂，在气为语，在液为泪；肝气虚则恐，实则怒；肝气虚则梦见园苑生草得其时，梦伏树下不敢起；肝气盛则梦怒，厥气客于肝则梦山林树木。

凡人卧，血归于肝，肝受血而能视，足受血而能步，掌受血而能握，指受血而能摄。

凡肝脏象木，与胆合为腑，其经足厥阴，与少阳为表里，其脉弦。相于冬，旺于春。春时万物始生，其气来濡而弱，宽而虚，故脉为弦，濡即不可发汗，弱则不可下，宽者开，开者通，通者利，故名曰宽而虚。

春脉如弦，春脉肝也，东方木也，万物之所以始生也。故其气来濡弱，轻虚而滑，端直以长，故曰弦，反此者病。何如而反？其气来实而弦，此谓太过，病在外；其气来不实而微，此两胁 满。肝脉来濡弱，招招如揭竿末梢曰平（《巢源》作绰绰如按琴瑟之弦，如揭长竿）。

春以胃真肝脉至内外急，如循刀刃责责然（《巢源》作赜赜然），如按琴瑟弦（《巢源》作如新张弓弦），色青白不泽，毛折乃死。

春胃微弦曰平，弦多胃少曰肝病，但弦无胃曰死，胃而有毛曰秋病，毛甚曰今病。

肝藏血，血舍魂，悲哀动中则伤魂，魂伤则狂妄，其精不守（一作狂妄不精，不敢正当人），令人阴缩而挛筋，两胁肋骨举（一作不举），毛悴色夭死于秋。

足厥阴气绝，则筋缩引卵与舌。厥阴者，肝脉也，肝者，筋之合也，筋者，聚于阴器，而脉络于舌本，故脉弗营则筋缩急，筋缩急则引卵与舌，故唇青舌卷，卵缩则筋先死，庚笃辛死，金胜木也。

肝死脏，浮之弱，按之中如索不来，或曲如蛇行者死。

春肝木旺，其脉弦细而长曰平，反得沉濡而滑者，是肾之乘肝母之归，子为虚邪，虽病易治。反得浮大而洪者，是心之乘肝，子之乘母为实邪，虽病自愈；反得微涩而短（《千金翼》云微浮而短涩）者，是肺之乘肝，金之克木为贼邪，大逆，十死不治；反得大而缓者，是脾之乘肝，土左手关上阴绝者，无肝脉也，若癃遗溺难言，胁下有邪气，善吐，刺足少阳，治阳。

左手关上阴实者，肝实也。苦肉中痛，动善转筋，吐，刺足厥阴治阴。

肝脉来濯濯如倚竿，如琴瑟弦，再至曰平，三至曰离经病，四至脱精，五至死，六至命尽，足厥阴脉也。

肝脉急甚为恶言（一作妄言），微急为肥气，在胁下如覆杯，缓甚为呕，微缓为水瘕痹，大甚为内痈，善呕衄，微大为肝痹缩，咳引少腹；小甚为多饮，微小为消瘅，滑甚为颓疝，微滑为遗溺，涩甚为淡饮，微涩为螈 筋挛。

肝脉搏坚而长，色不青，当病坠，若搏因血在胁下，令人喘逆，其濡而散色泽者，当病溢饮，溢饮者，渴暴多饮而溢入肌肤肠胃之外也（《素问》溢入作易入）。

青脉之至也，长而左右弹，有积气在心下支 ，名曰肝痹。得之寒湿，与疝同法，腰痛足清、头痛。

扁鹊云∶肝有病则目夺精，虚则寒，寒则阴气壮，壮则梦山树等，实则热，热则阳气壮，壮则梦怒。

肝在声为呼，在变动为握，在志为怒，怒伤肝，精气并于肝则忧，肝虚则恐，实则怒，怒而不已，亦生忧矣。

色主春，病变于色者，取之荥。

病先发于肝者，头目眩，胁痛支满；一日至脾，闭塞不通，身痛体重；二日至胃而腹胀；三日至肾，少腹腰脊痛，胫酸；十日不已死，冬日入夏早食。

病在肝，平旦慧，下晡甚，夜半静。

假令肝病，西行若食鸡肉得之，当以秋时发病，以庚辛日也。

家有血腥死，女子见之以明要为灾，不者，若感金银物得之。

凡肝病之状，必两胁下痛引少腹，令人善怒，虚则目 无所见，耳无所闻，善恐，如人将捕之，若欲治之，当取其经足厥阴与少阳，气逆则头目痛、耳聋不聪、颊肿取血者。

肝脉沉之而急，浮之亦然，苦胁痛有气支满引少腹而痛，时小便难，苦目眩头痛，腰背痛，足为寒时癃，女人月事不来，时亡时有，得之少时有所堕坠。

肝病其色青，手足拘急，胁下苦满，或时眩冒，其脉弦长，此为可治，宜服防风竹沥汤、秦艽散。春当刺大敦，夏刺行间，冬刺曲泉，皆补之；季夏刺太冲，秋刺中 ，皆泻之。

又当灸期门百壮，背第九椎五十壮。

邪在肝，则两胁中痛，寒中，恶血在内， 善 ，节时肿，取之行间以引胁下，补三里以温胃中，取血脉以散恶血，取耳间青脉以去其 。

凡有所堕坠，恶血留内，若有所大怒，气上而不能下，积于左胁下，则伤肝。

肝中风者，头目 ，两胁痛，行常伛，令人嗜甘如阻妇状。

肝中寒者，其人洗洗恶寒，翕翕发热，面翕然赤，涔涔有汗，胸中烦热。

肝中寒者，其人两臂不举，舌本（又作大）燥，善太息，胸中痛，不得转侧，时盗汗、咳，食已吐其汁。

肝主胸中，喘，怒骂，其脉沉，胸中又窒，欲令人推按之，有热鼻窒。肝伤，其人脱肉又卧口欲得张，时时手足青，目瞑，瞳仁痛，此为肝脏伤所致也。

肝水者，其人腹大不能自转侧，而胁下腹中痛，时时津液微生，小便续通。

肝胀者，胁下满而痛引少腹。

肝着，其病患常欲蹈其胸上，先未苦时但欲饮热。

诊得肝积，脉弦而细，两胁下痛，邪气走心下，足胫寒，胁痛引少腹，男子积疝，女子瘕淋，身无膏泽，善转筋，爪甲枯黑，春瘥秋剧，色青也。

肝之积名曰肥气，在左胁下如覆杯，有头足如龟鳖状，久久不愈，发咳逆 疟连岁月不已，以季夏戊己日得之，何也？肺病传肝，肝当传脾，脾适以季夏旺，旺者不受邪，肝复欲还肺，肺不肯受，因留结为积，故知肥气以季夏得之。

肝病胸满胁胀，善恚怒叫呼，身体有热而复恶寒，四肢不举，面白，身体滑，其脉当弦长而急，今反短涩，其色当青而反白者，此是金之克木，襄公问扁鹊曰∶吾欲不诊脉，察其音，观其色，知其病生死，可得闻乎？答曰∶乃圣道之大要，师所不传，黄帝贵之，过于金玉。入门见病，观其色、闻其呼吸，则知往来出入，吉凶之相。角音人者，主肝声也，肝声呼，其音琴，其志怒，其经足厥阴。厥逆少阳则营卫不通，阴阳交杂，阴气外伤，阳气内击，击则寒，寒则虚，虚则猝然喑哑不声，此为厉风入肝，续命汤主之（方在第八卷中）。但踞坐不得低头，面目青黑，四肢缓弱，遗矢便利，甚则不可治，赊则旬月之内，桂枝酒主之（方在第八卷中）。又呼而哭，哭而反吟，此为金克木，阴击阳，阴气起而阳气伏，伏则实，实则热，热则喘，喘则逆，逆则闷，闷则恐畏，目视不明，语声切急，谬说有人，此为邪热伤肝，甚则不可治。若唇色虽青，向眼不应可治，地黄煎主之（方在肝病为疟者，令人色苍苍然，太息，其状若死者，乌梅丸主之（方在第十卷中）。若其人本来少于悲恚，忽尔嗔怒，出言反常、乍宽乍急，言未竟以手向眼，如有所畏，若不即病，祸必至矣，此肝病声之候也。若其人虚，则为寒风所伤；若实，则为热气所损。阳则泻之，阴则补之。

青为肝，肝合筋，青如翠羽者吉。肝主目，目是肝之余，其人木形相比，于上角苍色，小头长面大肩，平背直身，小手足，有材好劳，心小力多，忧劳于事，耐春夏不耐秋冬，秋冬感而生病，足厥阴。佗佗然胁广合坚脆倾正，则肝应之。正青色小理者，则肝小，小则脏安，无胁下之病；粗理者则肝大，大则虚，虚则寒，逼胃迫咽，善膈中，且胁下痛。广胁反者则肝高，高则实，实则肝热，上支贲加胁下急为息贲，合胁危（一作兔）。 者则肝下，下则逼胃，胁下空，空则易受邪。胁骨坚者，则肝坚，坚则脏安难伤；胁骨弱者，则肝脆，脆则善病消瘅易伤；胁腹好相者，则肝端正，端正则和利难伤；胁骨偏举者则肝偏倾，偏倾则胁下偏痛。

凡人分部陷起者，必有病生。胆少阳为肝之部，而肝气通于内外，部亦随而应之。沉浊为内，浮清为外，若色从外走内者，病从外生，部处起；若色从内出外者，病从内生，部处陷。纳病前治阴后治阳，外病前治阳后治阴。阳主外，阴主内，凡人死生休否，则脏神前变形于外，人肝前病，目则为之无色，若肝前死，目则为之脱精，若天中等分，墓色应之，必死不治。看应增损斟酌赊促，赊则不出四百日内，促则不延旬月之间，肝病少愈而猝死。何以知之？曰∶青白色如拇指大， 点见颜颊上，此必猝死。肝绝八日死，何以知之？面青目赤，但欲伏眠，视而不见人，汗出如水不止，（一日二日死。）面黑目青者不死，青如草滋死，吉凶之色在于分部。顺顺而见，青白入目必病，不出其年，若年上不应，三年之中，祸必应春、木、肝、脉、色青，主足少阳脉也，春取络脉分肉，春者木始治，肝气始生，肝气急，其风疾，经脉常深，其气少不能深入，故取络脉分肉之间，其脉根本并在窍阴之间，应在窗笼之其筋，起于小趾次趾之上，结外踝，上循 外廉；结于膝外廉，其支者别起于外辅骨，上走髀，前者结伏兔之上；后者结于尻，其直者上 乘季胁，上走腋前廉，挟于膺乳，结于缺盆；直者上出腋，贯缺盆，出太阳之前，循耳后，上额角，交巅上，下走颔上结于鼽，其支者结于目外 为外维。

其脉起于目锐 ，上抵头角，下耳后，循颈行手少阳之前，至肩上却交出手少阳之后，入缺盆。其支者从耳后入耳中，出走耳前至锐 后。其支者别锐 ，下大迎，合手少阳于下。加颊车，下颈合缺盆以下胸中，贯膈、络肝、属胆、循胁里，出气街，绕毛际，横入髀厌中；其直者从缺盆下腋循胸，过季胁，下合髀厌中，以下循髀阳，出膝外廉，下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足跗上，出小趾次趾之端。其支者，别跗上，入大趾之间，循大趾歧内出其端，还贯入爪甲，出三毛，合足厥阴为表里。厥寸，应在背俞，同会于手太阴。

其足少阳之别名曰光明，去踝五寸是也，别走厥阴，下络足趺。主肝生病，病实则胆热，热则厥，厥则阳病，阳脉反逆大于寸口一倍，病则胸中有热，心胁头颔痛，缺盆腋下肿，虚则胆寒，寒则痿 ， 则阴病，阴脉反小于寸口，病则胸中有寒，少气口苦，身体无膏泽，外至 绝骨外踝前及诸节皆痛，若阴阳俱静与其俱动，如引绳俱顿者病也（此尽是足少阳胆经筋脉支别为病，今取足厥阴肝经附于后）。

足厥阴之脉起于大趾聚毛之际，上循足趺上廉，去内踝一寸，上踝八寸交出太阴之后上内廉，循股阴入毛中，环阴器抵少腹，挟胃属肝络胆，上贯膈，布胁肋，循喉咙之后，上入颃颡，连目系，上出额与督脉会于巅（一本云其支者从少腹与太阴少阳结于腰髁下第三第四骨空中）；其支者从目系下颊里，环唇内，其支者复从肝别贯膈，上注肺中。是动则病腰痛不可以俯仰，丈夫 疝，妇人少腹肿，甚则嗌干，面尘脱色。是主肝所生病者，胸满呕逆，洞泄狐疝，遗溺闭癃。盛者则寸口大一倍于人迎，虚者则寸口反小于人迎也。

足厥阴之别，名曰蠡沟，去内踝上五寸，别走少阳，其别者循经上睾结于茎。其病气逆则睾肿猝疝，实则挺长热，虚则暴痒，取之所别。足厥阴之筋，起于大趾之上，上结于内踝之前，上循 上结内辅之下上，循阴股结于阴器，结络诸筋。

春三月者，主肝胆青筋牵病也，其源从少阴而涉足少阳，少阳之气始发，少阴之气始衰，阴阳怫郁于腠理，皮毛之病俱生，表里之 因起，从少阳发动反少阴，气则脏腑受疠而生，其病相反。若腑虚则为阴邪所伤，腰背强急，脚缩不伸， 中欲折，目中生花，若脏实则为阳毒所损，涩涩前寒而后热，颈外双筋牵不得屈伸，颈直背强，眼赤黄，若欲转动称身回侧，故曰青筋牵病（方在伤寒上卷）。

扁鹊曰∶灸肝肺二俞，主治丹毒牵病，当根据源处治，调其阳，理其阴，脏腑之疾不生矣。

上一页：诊溪毒证第十六
下一页：肝虚实第二


肝虚实第二 《备急千金要方》

肝虚实第二

（脉四条，方十一首，灸法一首）

肝实热∶

左手关上脉阴实者，足厥阴经也，病苦心下坚满，常两胁痛，息忿忿如怒状，名曰肝实热也。

治肝实热，阳气伏邪热，喘逆闷恐，目视物无明，狂悸非意而言，竹沥泄热汤方。

竹沥（一升） 麻黄（三分） 石膏（八分） 生姜 芍药（各四分） 大青 栀子仁 升麻 茯苓 玄参 知母（各三分） 生葛（八分）

上十二味 咀，以水九升，煮取二升半，去滓，下竹沥，煮两三沸，分三服。须利，下芒硝三分，去芍药，加生地黄五分（《删繁方》无石膏、生姜、芍

上一页：肝脏脉论第一
下一页：前胡汤方


前胡汤方 《备急千金要方》

前胡汤方

治肝实热、目痛、胸满、气急塞，泻肝。

前胡 秦皮 细辛 栀子仁 黄芩 升麻 蕤仁 决明子（各三两） 苦竹叶（切，一升）车前叶（切，一升） 芒硝（三两）

上十一味 咀，以水九升，煮取三升，去滓，下芒消，分三服。（又一方有柴胡三两，共十二味。

上一页：肝虚实第二
下一页：防风煮散方


防风煮散方 《备急千金要方》

防风煮散方

治肝实热，梦怒虚惊。

防风 茯苓 葳蕤 白术 橘皮 丹参（各一两三分） 细辛（二两） 甘草（一两） 升麻 黄芩（各一两半） 大枣（三七枚） 射干（一两） 酸枣仁（三分）

上十三味治下筛，为粗散，以方寸两匕帛裹，以井花水二升煮，时时动裹子，煎取一升，分服之，日二。

上一页：前胡汤方
下一页：远志煮散方


远志煮散方 《备急千金要方》

远志煮散方

治肝邪热，出言反常，乍宽乍急。

远志 射干 杏仁 大青（各一两半） 茯神 葛根 甘草 麦门冬（各一两） 芍药（二两）？

上十三味治下筛，为粗散，以水二升五合煮竹叶一升，取汁用煮药一匕半，煎取八合为一服，日二。以绵裹散煮之。

上一页：防风煮散方
下一页：地黄煎方


地黄煎方 《备急千金要方》

地黄煎方

治邪热伤肝，好生悲怒，所作不定、自惊恐。

生地黄 淡竹叶 生姜 车前草 干蓝（各切一升） 丹参 玄参（各四两） 茯苓（二两） 石膏（五两） 赤蜜（一升）

上十味 咀，以水九升，煮取三升，去滓停冷，下蜜肝胆俱实∶

左手关上脉阴阳俱实者，足厥阴与少阳经俱实也，病苦胃胀呕逆，食不消，名曰肝胆俱实

肝虚寒∶

左手关上脉阴虚者，足厥阴经也，病苦胁下坚、寒热，腹满、不欲饮食，腹胀悒悒不乐，妇人月经不利，腰腹痛，名曰肝虚寒也。

上一页：远志煮散方
下一页：补肝汤方


补肝汤方 《备急千金要方》

补肝汤方

治肝气不足，两胁下满，筋急不得大息，四肢厥冷，发抢心腹痛，目不明了，及妇人心痛，乳痈，膝热，消渴，爪甲枯，口面青者。

甘草 桂心 山茱萸（各一两（《千金翼》作乌头） 细辛 桃仁（《千金翼》作蕤仁） 柏子仁 茯苓 防风（各二两） 大枣（二十四枚）

上九味 咀，以水九升，煮取五升，去滓，分三服。

上一页：地黄煎方
下一页：补肝散


补肝散 《备急千金要方》

补肝散

治左胁偏痛久，宿食不消，并目KT KT 昏，风泪出，见物不审，而逆风寒偏甚，消食破气止泪方。

山茱萸 桂心 薯蓣 天雄 茯苓 人参（各五分） 川芎 白术 独活 五加皮 大黄（各七分） 防风 干姜 丹参 浓朴 细辛 桔梗（各一两半） 甘菊花 甘草（各一两）贯众（半两） 橘皮（三分） 陈麦曲 大麦 （各一升）

上二十三味治下筛，酒下方寸匕，日二，若食不消，食后服；若止痛，食前服之。

上一页：补肝汤方
下一页：补肝酒


补肝酒 《备急千金要方》

补肝酒

治肝虚寒，或高风眼泪等杂病，酿松膏酒方。

松脂十斤细锉，以水淹浸一周日，煮之，细细接取上膏，水竭，更添之，脂尽更水煮如前，烟尽去，火停冷，脂当沉下，取一斤，酿米一石、水七斗、好曲末二斗，如家常酿酒法，仍冷下饭，封一百日，脂、米、曲并消尽，酒香满一室，细细饮之

又方 取枸杞子捣碎，先纳绢袋中，率一斗枸杞子、二斗酒渍讫，密封泥瓮勿泄，曝干，天?

上一页：补肝散
下一页：防风补煎方


防风补煎方 《备急千金要方》

防风补煎方

治肝虚寒，目KT KT 视物不明，谛视生花。

防风 细辛 川芎 白藓皮 独活 甘草（各三两） 橘皮（二两） 大枣（三七枚） 甘竹叶（？

上十味 咀，以水一斗二升，先煮九味，取四升去滓，下蜜更煎两沸，分四服，日三夜一，若五六月以燥器贮，冷水藏之。

上一页：补肝酒
下一页：槟榔汤方


槟榔汤方 《备急千金要方》

槟榔汤方

治肝虚寒，胁下痛、胀满气急，目昏浊、视物不明。

槟榔（二十四枚） 母姜（七两） 附子（七枚） 茯苓 橘皮 桂心（各三两） 桔梗 白术（各四两） 吴茱萸（五两）

上九味 咀，以水九升，煮取三升，去滓，分温三服。若气喘者，加川芎三两，半夏四两，甘草二两。

肝虚目不明，灸肝俞二百壮，小儿斟酌可灸三七壮。

肝胆俱虚∶

左手关上脉阴阳俱虚者，足厥阴与少阳经俱虚也，病如恍惚，尸厥不知人，妄见，少气不能言，时时自惊，名曰肝胆俱虚也。

上一页：防风补煎方
下一页：肝劳第三


肝劳第三 《备急千金要方》

肝劳第三

（论一首，方二首）

论曰∶肝劳病者，补心气以益之，心旺则感于肝矣。人逆春气则足少阳不生，而肝气纳变，顺之则生，逆之则死，顺之则治，逆之则乱，反顺为逆，是谓关格，病则生矣。

上一页：槟榔汤方
下一页：猪膏酒方


猪膏酒方 《备急千金要方》

猪膏酒方

治肝劳虚寒，关格劳涩，闭塞不通，毛悴色夭。

猪膏 姜汁（各四升）

上二味，以微火煎取三升，下酒五合和煎，分为三服。

上一页：肝劳第三
下一页：虎骨酒补方


虎骨酒补方 《备急千金要方》

虎骨酒补方

治肝虚寒劳损，口苦，关节骨疼痛，筋挛缩，烦闷。

虎骨一升（炙焦，碎如雀头） 丹参（八两） 干地黄（七两） 地骨皮 干姜 川芎（各四两） 猪椒根 白术 五加皮 枳实（各五两）

上十味 咀，绢袋盛，以酒四斗浸四日，初服六七合，渐加至一升，日再服。

上一页：猪膏酒方
下一页：筋极第四


筋极第四 《备急千金要方》

筋极第四

（论三首，方七首，灸法七首）

论曰∶夫六极者，天气通于肺，地气通于咽，风气应于肝，雷气动于心，谷气感于脾，雨气润于肾。六经为川，肠胃为海，九窍为水注之气，所以窍应于五脏，五脏邪伤，则六腑生极，故曰五脏六极也。

论曰∶凡筋极者主肝也，肝应筋，筋与肝合，肝有病从筋生。又曰∶以春遇病为筋痹，筋痹不已，复感于邪，内舍于肝，则阳气入于内，阴气出于外，若阴气外出，出则虚，虚则筋虚，筋虚则善悲，色青苍白见于目下，若伤寒则筋不能动，十指爪皆痛，数好转筋，其源以春甲乙日得之伤风，风在筋为肝虚风也。若阳气内发，发则实，实则筋实，筋实则善怒，嗌干伤热则咳，咳则胁下痛不能转侧，又脚下满痛，故曰肝实风也。然则因其轻而扬之，因其重而减之，因其衰而彰之。审其阴阳以别柔刚，阳病治阴，阴病治阳。善治病者，病在皮毛、肌肤、筋脉而治之，次治六腑，若至五脏则半死矣。

扁鹊云∶筋绝不治九日死，何以知之？手足爪甲青黑，呼骂口不息，筋应足厥阴，足厥阴气绝，则筋缩引卵与舌，筋先死矣。

治筋实极则咳，咳则两胁下缩痛，痛甚则不可转动，橘皮通气汤方。

橘皮（四两） 白术 石膏（各五两） 细辛 当归 桂心 茯苓（各二两） 香豉（一升）

上八味 咀，以水九升，煮取三升，去滓，分三服。

治筋实极，则两脚下满，满而痛，不得远行，脚心如割，筋断折痛不可忍，丹参煮散方

丹参（三两） 川芎 杜仲 续断 地骨皮（各二两） 当归 通草 干地黄 麦门冬 升麻 禹余粮 麻黄（各一两十八铢） 牛膝（二两六铢） 生姜（切，炒取焦干） 牡蛎（各二两）

上十七味治下筛，为粗散，以绢袋子盛散二方寸匕，以井花水二升煮，数动袋子，煮取一升，顿服，日二。

治筋实极，手足爪甲或青或黄、或黑乌黯，四肢筋急烦满，地黄煎方。

生地黄汁（三升） 生葛汁 生玄参汁（各一升） 大黄 升麻（各二两） 栀子仁 麻黄 犀角（各三两） 石膏（五两） 芍药（四两）

上十味 咀，以水七升煮七物，取二升，去滓，下地黄汁，煎一两沸，次下葛汁等，煎取三升，分三服，日再。

治筋虚极、筋痹，好悲思，颜色苍白，四肢嘘吸，脚手拘挛，伸动缩急，腹中转痛，五加酒方。

五加皮（一斤） 枳刺（二升） 大麻仁（三升） 猪椒根皮 丹参（各八两） 桂心 当归 甘草（各三两） 天雄 秦椒 白藓 通草（各四两） 干姜（五两） 薏苡仁（半升）川芎（五 ？

上十五味 咀，以绢袋盛，清酒四斗渍，春夏四日，秋冬六七日。初服六七合，稍稍加，以知为度。

治筋虚极，则筋不能转，十指爪皆痛，数转筋，或交接过度，或病未平复交接，伤气，内筋绝，舌卷唇青，引卵缩， 脉疼急，腹中绞痛，或便欲绝，不能饮食，人参酒方。

人参 防风 茯苓 细辛 秦椒 黄 当归 牛膝 桔梗（各一两半） 干地黄 丹参 枣（三十枚） 五加皮（一升） 生姜（切，炒干） 乌麻（碎）（各？

上二十二味 咀，钟乳别以小袋子盛，以清酒二斗半浸五宿，温服三合，日再，无所闻，随意增进。（一本无乌麻，用杜仲二两半。

治交接损，卵缩筋挛方。

烧妇人月经衣灰，服方寸匕。

治筋绝方熬蟹脑足髓纳疮中，筋即续。

劳冷气逆，腰髋冷痹，脚屈伸难，灸阳跷一百壮，在外踝下容爪。

腰背不便，转筋急痹筋挛，灸第二十一椎，随年壮。

转筋，十指筋挛急，不得屈伸，灸脚外踝骨上七壮。

失精筋挛，阴缩入腹，相引痛，灸中封五十壮，在内踝前筋里宛宛中。

失精筋挛，阴缩入腹，相引痛，灸下满各五十壮，老人加之，小儿随年壮。又云，此二穴，喉肿厥逆，五脏所苦，鼓胀，并悉主之。

转筋胫骨痛不可忍，灸屈膝下廉横筋上三壮。

腹胀转筋，灸脐上一寸二十壮。

上一页：虎骨酒补方
下一页：坚症积聚第五


坚症积聚第五 《备急千金要方》

坚症积聚第五

（论一首，方四十四首，灸法六首）

论曰∶病有积有聚，何以别之？答曰∶积者，阴气也；聚者，阳气也。故阴沉而伏，阳浮而动，气之所积，名曰积；气之所聚名曰聚。故积者，五脏之所生；聚者，六腑之所成。

故积者阴气也，其始发有常处，其痛（一作病）不离其部，上下有所终始，左右有所穷已。

聚者阳气也，其始发无根本，上下无所留止，其痛无常处，谓之聚也。故以是别知积聚也。

经络受病，入于肠胃，五脏积聚，发伏梁、息贲、肥气、痞气、奔豚。积聚之始生至其已成，奈何？曰∶积之始生，得寒乃生，厥止乃成积。人之善病肠中积者，何以候之？曰∶

皮薄而不泽，肉不坚而淖泽，如此则肠胃伤恶，恶则邪气留止积聚，乃作肠胃之积。寒温不次，邪气稍止，至其蓄积留止，大聚乃起病。有身体腰、髀、股、 皆肿，环脐而痛，是为何病？曰∶病名伏梁，此风根也。不可动，动之为水溺涩之病。少腹盛，左右上下皆有根者，伏梁也，裹脓血居肠胃之外，不可治，治之每切按之致死。此下则因阴，必下脓血，上则迫胃脘生（王冰云当作出）膈，挟胃脘内痈，此久病也，难疗。居脐上为逆，慎勿动，亟夺其气？溢于大肠？

上一页：筋极第四
下一页：三台丸


三台丸 《备急千金要方》

三台丸

治五脏寒热积聚，胪胀肠鸣而噫，食不生肌肤，甚者呕逆，若伤寒寒疟已愈，令不复发，食后服五丸，饮多者吞十丸，常服令人大小便调和，长肌肉方。

大黄（熬） 前胡（各二两） 硝石 葶苈 杏仁（各一升） 浓朴 附子 细辛 半夏（各一两） 茯苓（半两）

上十味，末之，蜜和，捣五千杵，服如梧子五丸，稍加至十丸，以知为度。

上一页：坚症积聚第五
下一页：五石乌头丸方


五石乌头丸方 《备急千金要方》

五石乌头丸方

治男子女人百病虚弱劳冷，宿寒久癖，及症瘕积聚，或呕逆不下食，并风湿诸病，无不治之者。

钟乳（炼） 紫石英 硫黄 赤石脂 矾石 枳实 甘草 白术 紫菀 山茱萸 防风 白薇 桔梗 天雄 皂荚 细辛 苁蓉 人参 附子 藜芦（各一两六铢） 干姜 吴茱萸 蜀椒 桂心 麦门冬（各二两半） 乌头（三两） 浓朴 远志 茯苓（各一两半） 当归（二两）枣？

上三十二味末之，蜜和，捣五千杵，酒服如梧子十丸，日三，稍加之。

上一页：三台丸
下一页：乌头丸方


乌头丸方 《备急千金要方》

乌头丸方

治男子女人寒冷，腹内积聚，邪气往来，厥逆抢心，心痛痹闷。吐下不止，妇人产后羸瘦。

乌头（十五枚） 吴茱萸 蜀椒 干姜 桂心（各二两半） 前胡 细辛 人参 川芎 白术（各一两六铢） 皂荚 紫菀 白薇 芍药（各十八铢） 干地黄（一两半）

上十五味末之，蜜丸，酒下如梧子十丸，日三，稍加之，以知为度。

治心腹疝瘕，胁下及小腹满，坚痛有积，寒气入腹，使人腹中冷，发甚则上抢心气满，食饮喜呕方。

大黄 茯苓（各一两半） 吴茱萸 桂心 黄芩 细辛 人参 蜀椒 干姜（各一两六铢） 牡丹 甘草 川芎 苁蓉 虫（各十八铢） 芍药 防葵 虻虫 浓朴 半夏（各一两）男发灰（半两）

上二十味，末之，以蜜丸，服如梧子五丸，日再，渐加之。

上一页：五石乌头丸方
下一页：恒山丸


恒山丸 《备急千金要方》

恒山丸

治胁下邪气积聚，往来寒热如温疟方。

恒山 蜀漆 白薇 桂心 甲 白术 附子 鳖甲 虫 贝齿（各一两半） 蜚虻（？

上十一味，末之，蜜丸如梧子，以米汁服五丸，日三。

又方 蒸鼠壤土熨之，冷即易，腹中切痛，炒盐半升令焦，纳汤中饮之，大吐瘥。若手足痛者，烧青布，纳小口器中，熏痛处。

上一页：乌头丸方
下一页：神明度命丸


神明度命丸 《备急千金要方》

神明度命丸

治久患腹内积聚，大小便不通，气上抢心，腹中胀满，逆害饮食，服之甚

大黄 芍药（各二两）

上二味，末之，蜜丸，服如梧子四丸，日三，不知，可加至六七丸，以知为度。

治万病积聚方

七八月收蒺藜子，不限多少，以水煮过熟，取滓曝令干，捣筛，蜜丸，酒服如梧子七丸，以知为度。其汁煎如饴服之。

上一页：恒山丸
下一页：陷胸汤方


陷胸汤方 《备急千金要方》

陷胸汤方

治胸中心下结积，食饮不消。

大黄 栝蒌实 黄连（各二两） 甘遂（一两）

上四味 咀，以水五升，煮取二升五合，分三服。

上一页：神明度命丸
下一页：太一神明陷冰丸


太一神明陷冰丸 《备急千金要方》

太一神明陷冰丸

治诸疾，破积聚，心下支满，寒热鬼注，长病咳逆唾噫，辟除众恶，杀鬼逐邪气，鬼击客忤中恶，胸中结气、咽中闭塞，有进有退，绕脐恻恻，随上下按之挑手，心中愠愠，如有虫状，毒注相染灭门方。

雄黄（油煮一日） 丹砂 石 当归 大黄（各二两） 巴豆（一两） 芫青（五枚）桂心（三两） 真珠 附子（各一两半） 蜈蚣（一枚） 乌头（八枚） 犀角 鬼臼 射罔 黎芦（各一两） 麝香 牛黄 人参（各半两） 杏仁（四十枚） 蜥蜴（一枚） 斑蝥（七枚） 樗鸡（三七枚） 地胆（三七枚）

上二十四味，末之，蜜和，捣三万杵，丸如小豆先食饮，服二丸，日二，不知，稍加之，以药二丸安门户上，令众恶不近，伤寒服之无不即瘥。若至病家及视病患，夜行独宿，服二丸，众恶不敢近。（此方与第十七卷尸疰篇方重）

上一页：陷胸汤方
下一页：蜥蜴丸


蜥蜴丸 《备急千金要方》

蜥蜴丸

治症坚水肿、蜚尸、遁尸、百注、尸注、骨血相注。恶气鬼忤，蛊毒、邪气往来，梦寤存亡，留饮结积，虎野狼所啮， 犬所咋，鸩毒入人五脏，服药已消杀其毒，食不消，妇人邪鬼忤，亦能遣之方。

蜥蜴（二枚） 蜈蚣（二枚） 地胆（五十枚） 虫（三十枚） 杏仁（三十枚） 蜣螂（十四枚） 虻虫（三十枚） 朴硝（一两十八铢） 泽漆 桃奴 犀角 鬼督邮 桑赤鸡（各十八铢）芍药 虎骨（各一两半） 甘草（一两） 巴豆（一两十八铢） 款冬花（十八铢） 甘遂（一两六铢） 干姜（一两）

上二十味，末之，别制巴豆、杏仁如膏，纳药末研调，下蜜，捣二万杵，丸如麻子。先食饮，服三丸，日一，不知加之。不敢吐下者，一丸，日一服。有人风冷注，癖坚二十年者得瘥。（此方与第十七 ？）

上一页：太一神明陷冰丸
下一页：大五明野狼毒丸


大五明野狼毒丸 《备急千金要方》

大五明野狼毒丸

治坚癖痞在人胸胁，或在心腹方。

野狼毒 干地黄（各四两） 附子 大黄 苁蓉 人参 当归（各一两） 半夏（二两） 干姜 朴防己 旋复花（各半两） 巴豆（二十四枚） 杏仁（三十枚）

上二十一味，末之，蜜和，服如梧子二丸，日二夜一，以知为度。

上一页：蜥蜴丸
下一页：小野狼毒丸


小野狼毒丸 《备急千金要方》

小野狼毒丸

治病与前同方。

野狼毒（三两） 旋复花（二两） 附子 半夏 白附子 茹（各二两）

上六味，末之，蜜和，捣五千杵，饮服如梧子三丸，加至十丸，日三。（《肘后方》无半夏、白附子、 茹，只三味）。

上一页：大五明野狼毒丸
下一页：野狼毒丸


野狼毒丸 《备急千金要方》

野狼毒丸

治坚癖方野狼毒（五两） 半夏 杏仁（各三两） 桂心（四两） 附子 蜀椒 细辛（各二两）

上七味，末之，别捣杏仁蜜和饮服，如大豆二丸。

上一页：小野狼毒丸
下一页：甘遂汤方


甘遂汤方 《备急千金要方》

甘遂汤方

治暴坚久痞腹有坚。

甘遂 黄芩 芒硝 桂心 细辛（各一两） 大黄（三两）

上六味 咀，以水八升，煮取二升半，分三服。

治卒暴症，腹中有物坚如石，痛如斫刺，昼夜啼呼，不治，百日必死方。

牛膝二斤 咀，曝之令干，以酒一斗浸之，密塞器口，煎取半，服半升，一服便吐去宿食，神效。

治卒暴症方。

取商陆根捣碎，蒸之，以新布籍腹上，以药铺着布上，以衣物覆其上，冷复易之，数日用之，旦夕勿息。

又方 蒜（十片，取五月五日户上者，去皮） 桂（一尺二寸） 灶中黄土（如鸡子大一枚）

上三味合捣，以淳苦酒和，涂布上以掩病处，不过三日消。凡蒜亦佳（《肘后方》不用？）

上一页：野狼毒丸
下一页：野葛膏


野葛膏 《备急千金要方》

野葛膏

治暴症方。

野葛（一尺） 当归 附子 雄黄（油煮一日） 细辛（各一两） 乌头（二两） 巴豆（一百枚） 蜀椒（半两）

上八味 咀，以大醋浸一宿，猪膏二斤煎附子色黄，去滓，纳雄黄粉，搅至凝，敷布上，以掩症上，复以油重布上，复安十重纸

上一页：甘遂汤方
下一页：硝石大丸


硝石大丸 《备急千金要方》

硝石大丸

治十二症瘕，及妇人带下，绝产无子，并欲服寒食散而腹中有症瘕实者，当先服大丸下之，

硝石（六两，朴硝亦得） 大黄（八两） 人参 甘草（各二两）

上四味，末之，以三年苦酒三升，置铜器中，以竹箸柱器中。一升作一刻，凡三升作三刻，以置火上，先纳大黄，常搅不息，使微沸尽一刻，乃纳余药，又尽一刻，有余一刻，极微火使可丸，如鸡子中黄。欲合药，当先斋戒一宿，勿令小儿、女人、奴婢等见之。欲下病者，用二丸。若不能服大丸者，可分作小丸，不可过四丸也。欲令大不欲令细，能不分为善。

若人羸者可少食，强者不须食，二十日五度服。其和调半日乃下。若妇人服之下者，或如鸡肝，或如米汁，正赤黑，或一升或三升。下后慎风冷，作一杯粥食之，然后作羹 ，自养如产妇法，六月则有子，禁生鱼、猪肉、辛菜，若寒食散者自如药法，不与此同日一服。

上一页：野葛膏
下一页：土瓜丸


土瓜丸 《备急千金要方》

土瓜丸

治诸脏寒气积聚，烦满热饮食，中蛊毒，或食生物，及水中蛊卵生，入腹而成虫蛇，若为鱼鳖留饮宿食；妇人产瘕，带下百病，阴阳不通利，大小便不节，绝伤堕落，寒热交结，唇口焦黑，身体消瘦，嗜卧少食、多魇，产乳胞中余疾，股里热，心腹中急结，痛引阴中方。

土瓜根（末） 桔梗（末各半升） 大黄（一斤蒸二升米下，曝干） 杏仁（一升）

上四味，末之，蜜丸如梧子。空腹饮服三丸，日三，不知加之，以知为度。

治凡所食不消方

取其余类烧作末，酒服方寸匕，便吐去宿食即瘥。有食桃不消作病者，以时无桃，就树间得槁桃烧服之，登时吐，病出，甚良。

治猝食不消，欲成症积方。

煎艾汁如饴，取半升一服之，便刺吐去宿食，神良（《今古录验方》白艾五尺围一束，薏苡根一大把，二味煎）。

治食鱼肉等成症结在腹内，并诸毒瓦斯方。

狗屎五升，烧末，绵裹之，以酒一斗浸再宿，滤取清，分十服，日三服，三日使尽，随所食症结即便出矣。

治杂中食瘀实不消，心腹坚痛者方。

以水三升煮白盐一升，令消，分三服，刺吐去食也，并治暴症。

治症坚，心下有物大如杯，不得食，食则腹满、心腹绞痛方。

葶苈子 大黄（各二两） 泽漆（四两）

上三味，末之，别研葶苈为膏，下二味捣五百杵，入蜜，更捣千杵，服如梧子五丸，不知加之，日三服。

治少腹坚大如盘，胸中胀，食不消，妇人瘦瘠者方。

暖水服发灰一方寸匕，日再服，并灸肋端。

又方 饮服上好曲末方寸匕，日三瘥。又灸三焦俞，随年壮。

治伏梁气方

白马尿铜器中承取，旦旦服一升。

治症瘕方

槲树白皮煎令可丸，服之，取知病动若下减之。

治患症结病及爪病似爪形、日月形，或在脐左右，或在脐上下，若鳖在左右胁下，或当心如合子大，复有手脚。治之法先针其足，以椒熨之方。

取一新盆子受一斗者，盆底钻一百二十孔，孔上着椒三合，上着一重纸，纸上着冷灰一升，灰上着热灰半升，上着刚炭火一斤，经一食顷，盆底热彻，当病上，初安毡一重，即安火盆，火盆大热，以渐更加一重，若火更热不可忍，加至三重，暂歇，食一口冷冻饮料，还上火，消二分许即停，经三日勿着，及至七日决得顿瘥，然后食美食自补。若小不瘥，作露宿丸服之（方在第十六卷中）。

治腹中积症方

葶苈子一升（熬），酒五升浸七日，服三合，日三。

治蛇症方

白马尾切长五分，以酒服方寸匕，大者自出。更服二分者一方寸匕，中者亦出。更服三分者一方寸匕，小者复出。不可顿作一服，杀人。（马尾，一本作马毛）。

上一页：硝石大丸
下一页：大黄汤方


大黄汤方 《备急千金要方》

大黄汤方

治蛇症

大黄 茯苓（各半两一本作黄芩） 乌贼骨（二枚） 皂荚（六枚如猪牙者） 甘草（如指大者一尺） 芒硝（如鸡子一枚）

上六味 咀。以水六升煮三沸，去滓，纳硝，适寒温，尽服之，十日一剂，作如上法，欲服之，宿无食，平旦服，当下病根也。

治鳖症腹坚硬肿起大如盘，睡卧不得方。

取蓝一斤，捣，水三升，绞取汁，服一升，日二。

又方 蒴 根白皮一握，研取汁，以水和，顿服之。

又方 白马尿一升，鸡子三枚，取白合，煎取二合，空腹顿服之，不移时当吐病出。

治食中得病，为鳖症在心下，坚强方。

鸡屎一升，炒令黄，取五合，以酒一升浸，更取半，捣为末，以所浸酒服方寸匕，日二，三日中作一剂。

治蛟龙病，开皇六年三月八日，有人食芹得之，其人病发似癫痫，面色青黄，因食寒食饧过多，便吐出蛟龙，有头及尾。从兹有人患此疾，令服寒食饧三斗，大验。

山野人有啮虱，在腹生长为虱症病，治之方。

故败篦子（一枚） 故败梳（一枚）

上二物各破为两份，各取一份烧为末，又取一份以水五升，煮取一升，以服前烧末，顿服须斯出矣。

治米症常欲食米，若不得米则胸中清水出方。

鸡屎（一升） 白米（五合）

上二味合炒，令米焦，捣末，以水二升，顿服取尽，须臾吐出病如研米。若无米当出痰，永憎米，不复食。

治肉症思肉不已，食讫复思者方。

空腹饮白马尿三升，吐肉出，肉不出必死。

治发症，由人因食而入，久即胸间如有虫，上下去来，惟欲饮油，一日之中乃至三二升，不欲饮食者方。

油一升，以香泽煎之，大 劳贮之，安病患头边。令口鼻临油上，勿令得饮，敷鼻面令有香气，当叫唤取饮，不得与之，必当疲极大睡，其发症当从口出饮油，人专守视之，并置锻石一裹，见症出，以灰粉手捉症抽出，须臾抽尽，即是发也。初从腹中出，形如不流水中浓菜，随发长短，形亦如之。

又方 酒三升，煮猪脂二升，三沸，一服一升，日二，白马尿服之亦佳。无马，白牛亦得。

症瘕，灸内踝后宛宛中随年壮，又灸气海百壮。

久冷，及妇人症瘕，肠鸣泄利，绕脐绞痛，灸天枢百壮，三报之，万勿针。穴在挟脐两边各二寸。

积聚坚满，灸脾募百壮，穴在章门季肋端。

心下坚，积聚冷胀，灸上脘百壮，三报之。穴在巨阙下一寸许。

积聚坚大如盘，冷胀，灸胃脘二百壮，三报之，穴在巨阙下二寸。

上一页：土瓜丸
下一页：胆腑脉论第一


胆腑脉论第一 《备急千金要方》

胆腑脉论第一

（论一首）

论曰∶胆腑者主肝也，肝合气于胆。胆者中清之腑也。（《难经》云胆者清净之腑。《甲乙》云中精之腑。）号将军，决曹吏。重三两三铢，长三寸三分。在肝短叶间下，贮水、精汁二合（《难经》作三合）。能怒能喜，能刚能柔，目下窠大，其胆乃横。凡脑、胆、髓、骨、脉、女子胞，此六者，地气之所生也，皆藏于阴而象于地，故藏而不泻，名曰奇恒之腑。若胃、大肠、小肠、三焦、膀胱，此五者，天气之所生也，其气象天，故泻而不藏此受五脏浊气，名曰传化之腑，此不能久留，输泻者也，所谓五脏者藏精气（《甲乙》作神）而不泻，故满而不能实。六腑者，传化物而不藏，故实而不能满。所以然者，水谷入口则胃实而肠虚，食下则肠实而胃虚，故曰实而不满，满而不实也。

左手关上阳绝者，无胆脉也。苦膝疼，口中苦、眯目善畏如见鬼，多惊少力，刺足厥阴治阴，在足大趾间，或刺三毛中。左手关上阳实者，胆实也。若腹中不安，身躯习习也，刺足少阳治阳，在足上第二趾本节后一寸是。

胆病者，善太息，口苦呕宿汁，心澹澹恐如人将捕之，咽仲介介然，数唾候。在足少阳之本末，亦见其脉之陷下者灸之。其寒热刺阳陵泉。若善呕有苦长太息。心中澹澹善悲恐如人将捕之。邪在胆，逆在胃，胆液则口苦，胃气逆则呕苦汁，故曰呕胆，刺三里以下，胃气逆，刺足少阳血络以闭胆却调其虚实，以去其邪也。

胆胀者，胁下痛胀，口苦太息。

肝前受病移于胆，肝咳不已则呕胆汁。

厥气客于胆则梦斗讼。（《甲乙》云梦斗讼自刳。）

肝应筋。爪浓色黄者胆浓；爪薄色红者胆薄；爪坚色青者胆急；爪软色赤者胆缓；爪直色白无约者胆直；爪恶色黑多败者胆结。

扁鹊云∶足厥阴与少阳为表里，表清里浊，其病若实。极则伤热，热则惊动精神而不守，卧起不定。若虚则伤寒，寒则恐畏头眩不能独卧。发于玄水，其根在胆，先从头面起，肿至足。（方见治水篇中。）

胆有病则眉为之倾，病患眉系倾者七日死。

足少阳之脉，是动则病口苦，善太息，心胁痛，不能反侧，甚则面微尘，身无膏泽，足外反热是为阳厥，是主骨所生病者，头痛，角颔痛，目锐 痛，缺盆中肿痛，腋下肿马刀挟瘿，汗出振寒疟胸中胁肋，髀膝外至 绝骨外踝前及诸节皆痛，小趾次趾不用。盛者，则人迎大一

上一页：大黄汤方
下一页：胆虚实第二


胆虚实第二 《备急千金要方》

胆虚实第二

（脉二首 方九首 灸法二首）

上一页：胆腑脉论第一
下一页：胆实热


胆实热 《备急千金要方》

胆实热

左手关上脉阳实者，足少阳经也。病苦腹中气满，饮食不下，咽干头痛，洒洒恶寒，胁痛，名曰胆实热也。

上一页：胆虚实第二
下一页：半夏汤


半夏汤 《备急千金要方》

半夏汤

治胆腑实热精神不守泻热方。

半夏 宿姜（各三两） 黄芩（一两） 生地黄（五两） 远志 茯苓（各二两） 秫米（一升） 酸枣仁（五合）

上八味 咀，以千里长流水五斗煮秫米，令蟹目沸扬之千余遍，澄清，取九升煮药，取三升半分三服。（《集验方》治虚烦闷不得眠，无地黄、远志，有麦门冬、桂心各三两，甘草、人参各二两。）

上一页：胆实热
下一页：胆虚寒


胆虚寒 《备急千金要方》

胆虚寒

左手关上脉阳虚者，足少阳经也。病苦眩厥痿，足趾不能摇 不能起，僵仆目黄，失精 ，名曰胆虚寒也。

上一页：半夏汤
下一页：温胆汤


温胆汤 《备急千金要方》

温胆汤

治大病后虚烦不得眠，此胆寒故也，宜服之方。

半夏 竹茹 枳实（各二两） 橘皮（三两） 甘草（一两） 生姜（四两）

上六味 咀，以水八升煮取二升，分三服。（一本有茯苓二两、红枣十二枚）

上一页：胆虚寒
下一页：千里流水汤


千里流水汤 《备急千金要方》

千里流水汤

治虚烦不得眠方。

麦门冬、半夏（各三两） 茯苓（四两） 酸枣仁（二升） 甘草 桂心 黄芩 远志 萆

上十二味 咀，以千里流水一斛煮米，令蟹目沸扬万遍澄清，取一斗煮药取二升半，分三服。

上一页：温胆汤
下一页：酸枣汤


酸枣汤 《备急千金要方》

酸枣汤

治虚劳烦搅，奔气在胸中，不得眠方。

酸枣仁（三升） 人参 桂心 生姜（各二两） 石膏（四两） 茯苓 知母（各三两）甘草（一两半）

上八味 咀，以水一斗先煮枣仁取七升，去滓，下药煮取三升，分三服，日三。

治虚劳烦闷不得眠方∶

大枣（二七枚） 葱白（七茎）

上二味以水三升煮取一升，去滓顿服。

上一页：千里流水汤
下一页：栀子汤


栀子汤 《备急千金要方》

栀子汤

治大下后虚劳不得眠，剧者颠倒懊恼欲死方。（仲景云，发汗吐下后，虚烦不得眠，若剧者必反复颠倒，心中懊恼，栀子汤主之。）

大栀子（十四枚） 豉（七合）

上二味，以水四升先煮栀子取二升半，纳豉更煮三沸，去滓。每服一升，安者勿更服。

若上气呕逆，加橘皮二两，亦可加生姜二两。

治烦闷不得眠方∶

枸杞白皮、生地黄（各五两） 麦门冬 甘草 前胡（各五两） 茯苓 ？

上十味 咀，以水八升煮取三升七合，分四服。

治虚劳不得眠方∶

酸枣仁 榆叶（等分）

上二味为末，蜜丸如梧桐子大，每服十五丸，日再。

又方 干姜四两为末，汤和顿服，覆取汗愈。

上一页：酸枣汤
下一页：灸法


灸法 《备急千金要方》

灸法

胆实热灸浊浴，随年壮，穴在挟胆俞旁相行去五寸。

胆虚灸三阴交各二十壮，穴在内踝上一夫。

上一页：栀子汤
下一页：咽门论第三


咽门论第三 《备急千金要方》

咽门论第三

（论一首）

论曰∶夫咽门者，应五脏六腑往来神气阴阳通塞之道也。喉咙包囊舌者，并津液调五味之气本也，不可不研乎。咽门者，肝胆之候也，主通五脏六腑津液神气应十二时。若脏热则咽门闭而气塞，若腑寒则咽门破而声嘶，母姜酒主之。（方见六卷喉病门。）热则通之，寒则补之，若寒热调和，病不生矣。

上一页：灸法
下一页：髓虚实第四


髓虚实第四 《备急千金要方》

髓虚实第四

（论一首，方二首）

论曰∶髓虚者，脑痛不安，实者勇悍。凡髓虚实之应主于肝胆。若其腑脏有病，病从髓生，热则应脏，寒则应腑。

上一页：咽门论第三
下一页：羌活补髓丸


羌活补髓丸 《备急千金要方》

羌活补髓丸

治髓虚脑痛不安胆腑中寒方。

羌活 川芎 当归（各三两） 桂心（二两） 人参（四两） 枣肉（研如脂） 羊髓 酥（各一升） 牛髓 大麻仁（各二升熬研如脂）

上十味先捣五种干药为末，下枣膏，麻仁又捣，相濡为一家，下二髓并酥，纳铜钵中，重汤煎取为丸如梧子大，酒服三十丸，日二服，稍加至四十丸。

上一页：髓虚实第四
下一页：柴胡发泄汤


柴胡发泄汤 《备急千金要方》

柴胡发泄汤

治体实勇悍惊热主肝热方。

柴胡 升麻 黄芩 细辛 枳实 栀子仁 芒硝（各三两） 淡竹叶 生地黄（各一升）

泽泻（四两）

上十味 咀，以水九升煮取三升，去滓，下硝，分三服。

上一页：羌活补髓丸
下一页：风虚杂补酒煎第五


风虚杂补酒煎第五 《备急千金要方》

风虚杂补酒煎第五

（方十九首）

上一页：柴胡发泄汤
下一页：巴戟天酒


巴戟天酒 《备急千金要方》

巴戟天酒

治虚羸阳道不举，五劳七伤，百病能食下气方。

巴戟天 牛膝（各三升） 枸杞根白皮 麦门冬 地黄 防风（各二斤）

上六味并生用，如无生者用干者，亦得 咀，以酒一石四斗浸七日，去滓，温服，常令酒气相续，勿至醉吐，慎生冷，猪、鱼、油、蒜。春七日，秋冬二七日，夏勿服。先患冷者，加干姜、桂心各一斤。好忘加远志一斤，大虚劳加五味子，苁蓉各一斤。阴下湿加五加根皮一斤。有石斛加一斤佳。

每加药一斤，即加酒七升。此酒每年九月中旬即合，十月上旬即服。设服余药，以此酒下之

又方 巴戟天 生牛膝（各三斤）

上二味 咀，以酒五斗淹浸，服如前法。

上一页：风虚杂补酒煎第五
下一页：五加酒


五加酒 《备急千金要方》

五加酒

治虚劳不足方。

五加皮 枸杞根白皮（各一斗）

上二味 咀，以水一石五斗煮取汁七斗，分取四斗浸曲一斗，余三斗用拌饭下米，多少如常酿法，熟压取服之，多少任性，禁如药法，倍日将息。

上一页：巴戟天酒
下一页：天门冬大煎


天门冬大煎 《备急千金要方》

天门冬大煎

治男子五劳七伤八风十二痹伤中六极。一气极则多寒痹腹痛，喘息惊恐头痛。二肺极则寒痹腰痛，心下坚有积聚，小便不利，手足不仁。三脉极则颜色苦青逆意，喜恍惚失气，状似悲泣之后。苦舌强咽喉干，寒热恶风不可动，不嗜食，苦眩喜怒妄言。四筋极则拘挛小腹坚胀，心痛膝寒冷，四肢骨节皆疼痛。五骨极则肢节厥逆，黄胆消渴，痈疽妄发，重病浮肿如水病状。六肉极则发疰如得击，不复言，甚者至死复生，众医所不能治。此皆六极七伤所致，非独房室之为也。

忧恚积，思喜怒悲欢，复随风湿结气，咳时呕吐食已变，大小便不利，时泄利重下，溺血上气吐下，乍寒乍热，卧不安席，小便赤黄，时时恶梦，梦与死人共饮食，入冢神室魂飞魄散。

筋极则伤肝，伤肝则腰背相引难可俯仰。气极则伤肺，伤肺则小便有血，目不明。髓极则阴痿不起，住而不交。骨极则伤肾，伤肾则短气不可久立，阴疼恶寒，甚者卵缩阴下生疮湿痒，手搔不欲住汁出，此皆为肾病，甚者多遭风毒，四肢顽痹，手足浮肿，名曰脚弱，一名香港脚，医所不治，此悉主之方。

天门冬 生地黄（切，各三斗半 捣压尽取汁） 白蜜（三升，炼） 酥（三升，炼） 枸杞根（切，三斗，洗净，以水一石五斗煮取一斗三升澄清） 獐骨（一具，捣碎。以水一石煮取五斗澄清）

上六味并大斗铜器中，微火先煎门冬，地黄减半乃合，煎取大斗二斗，下后件散药，煎取一斗，纳铜器，重釜煎令隐掌，可丸如梧子大。平旦空腹酒服二十丸，日二，加至五十丸。

慎

茯苓 桂心 白术 葳蕤 五加皮 菖蒲 远志 泽泻 薯蓣 柏子仁 人参 石斛 牛膝 杜仲 覆盆子 细辛 独活 枳实 川芎 大豆黄卷 黄 肉苁蓉 续断 狗脊 胡麻子 萆 白芷 橘皮 茯神 巴戟天 石南（各二两） 阿胶（十两） 甘草（六两）蜀椒 薏苡仁（各一升） 大枣（一百枚，煮作膏） 鹿角胶（五两） 蔓荆子（三两）

上三十八味治，下筛，纳煎中有牛髓、鹿髓各加三升尤佳。小便涩去柏子仁，加秦艽二两，干地黄六两。阴痿失精去葳蕤，加五味子二两。头风去柏子仁，加菊花、防风各二两。

小便利阴气弱，去细辛 防风，加山茱萸二两。腹中冷去防风加干姜二两。无他疾根据方修合。

凡此煎，九月下旬采药，立冬日合服，至五月上旬止，若十二月腊日合者，经夏至至七月下旬止。若停留经夏不坏，当于舍北阴处入地深六尺填沙置药中，上加沙覆之则经夏不损也。

女人先患热者得服，患冷者勿服。

上一页：五加酒
下一页：填骨万金煎


填骨万金煎 《备急千金要方》

填骨万金煎

治内劳少气，寒疝里急，腹中喘逆，腰脊痛方。

生地（三十斤取汁） 肉苁蓉 甘草 阿胶（各一斤） 麦门冬 干地黄（各三斤） 干姜 桑白皮 茯 牛髓（三斤） 白蜜（十斤） 清酒（四斗） 麻子仁（三升） 大枣（一百五十枚） 当归（十四两）干漆（二十？

上二十三味，先以清酒二斗六升，纳桑根白皮、麻子仁、枣、胶为刻识之。又加酒一斗四升大瓮盛饮，吞如弹丸一枚，日三。若夏月暑热煮煎转味，可以蜜与地黄汁和诸药成丸如梧子，服十五丸，不知稍加至三十丸。

又方 治男子风虚劳损兼时气方。

甘草（一斤） 石斛 防风 苁蓉 山茱萸 茯苓 人参 薯蓣（各四两） 桂心 牛膝 五味子 菟丝子 巴戟天 川芎（各三两并为末） 生地骨皮 生地黄汁（各一升） 丹参（二两） 生麦门 冬汁 牛髓 白蜜（各三升） 生姜汁（一升） 胡麻（二升，以水二斗煮取四升，去滓）

上二十二味先煮地黄、地骨皮、胡麻汁减半，纳牛髓、蜜、姜、门冬等汁，微火煎，余八升下诸药散和，令调，纳铜器中汤上煎令可丸如梧子大，酒服三十丸，日二服加至五十丸。

上一页：天门冬大煎
下一页：小鹿骨煎


小鹿骨煎 《备急千金要方》

小鹿骨煎

（一云獐骨） 治一切虚羸皆服之方。

鹿骨（一具，碎） 枸杞根（切，二升）

上二味各以水一斗，别器各煎汁五升，去滓澄清，乃合一器同煎，取五升，日二服尽，好将慎，皆用大斗。

上一页：填骨万金煎
下一页：地黄小煎


地黄小煎 《备急千金要方》

地黄小煎

治五劳七伤羸瘦干削方。

干地黄（末，一升） 胡麻油（半升） 蜜（二升） 猪脂（一斤）

上四味铜器中煎，令可丸如梧子大，饮服三丸，日二，稍加至十丸。久久常服，大有所益，瘦黑者肥充。

上一页：小鹿骨煎
下一页：陆抗膏


陆抗膏 《备急千金要方》

陆抗膏

治虚冷枯瘦身无精光虚损诸不足方。

牛髓 羊脂（各二升） 酥（《经心录》用猪脂） 生姜汁 白蜜（各三升）

上五味先煎酥令熟，次纳姜汁，次纳蜜，次纳羊脂、牛髓，后微火煎三上三下，令姜汁水气尽即膏成，搅令凝止，温酒服，随人能否，不限多少，令人肥健发热也。（《经心录》云治百病劳虚风湿补益神效。男女通可服之良）。

上一页：地黄小煎
下一页：枸杞煎


枸杞煎 《备急千金要方》

枸杞煎

补虚羸，久服轻身不老神验方。

九月十日取生湿枸杞子一升、清酒六升，煮五六沸取出熟研，滤取汁。令其子极净曝令干，捣末，和前汁微火煎，令可丸，酒服二方寸匕，日二，加至三匕，亦可丸，服三十丸。

上一页：陆抗膏
下一页：夏姬杏仁煎方


夏姬杏仁煎方 《备急千金要方》

夏姬杏仁煎方

（《太上肘后王经方》名杏金丹）∶

杏仁三升纳汤中，去皮尖双仁，熟捣，盆中水研，取七八升汁，以铁釜置 火上，取羊脂四斤就釜内磨消，纳杏仁汁温之四五日，色如金状，饵如弹子，日三服，百日肥白，易容人不

又方 杏仁去皮尖熬黄捣，服如梧子，日三。治枯瘦令人润泽无所禁。咳逆上气喉中百病，心下烦不得咽物者，得茯苓、款冬、紫菀并力大良。其药生热熟冷，喉中如有息肉者亦服之。

上一页：枸杞煎
下一页：桃仁煎方


桃仁煎方 《备急千金要方》

桃仁煎方

桃仁 蜜（各一斤） 酥（半斤） 胡麻（一升，末） 牛乳（五升） 地黄（十斤，取汁）

上六味合煎如饧，旋服之。

治五劳七伤方∶

白羊头蹄（一具，净，治以草火烧令黄赤，以净绵急塞鼻及脑孔） 胡椒 荜茇 干姜（各一两） 葱白（一升） 豉（三升）

上七味先以水煮头及蹄半熟，即纳药煮令极烂去药，冷暖任性食之∶日一具，七日凡七具。忌生冷，酢滑，五辛。陈臭等物？

治虚劳补方∶

羊肚（一具，切） 白术（一升）

上二味以水二斗煮取六升，每服二升，日三为度。

又方 豉（一升，蒸三遍） 薤白（一斤，切）

上二味以水七升煮取三升，分三服，小取汗。

上一页：夏姬杏仁煎方
下一页：膏煎


膏煎 《备急千金要方》

膏煎

治虚羸瘦方。

不中水猪肪煎取一升，纳葱白一握，煎令黄，出纳盆中，平旦空腹服讫，暖覆卧至晡时，食白粥，粥不得稀，过三日服补方如下。

羊肝（一具） 羊脊膂肉（一条） 曲末（半斤） 枸杞根（十斤）

上四味以水三斗煮枸杞，取一斗去滓，细切肝等纳汁中，着葱豉盐如羹法合煎，看如稠糖即好，食之七日，禁如药法。

补虚方∶

猪肚（一具） 人参（五两） 蜀椒（一两） 干姜（三两半） 葱白（七两） 白粱米（半升，《翼》用粳米）

上六味， 咀，诸药令相得，和米纳肚中缝合，勿令泄气，取水四斗半，缓火煮烂，空腹食之大佳，兼下少饭。

上一页：桃仁煎方
下一页：吐血第六


吐血第六 《备急千金要方》

吐血第六

（论二首 方二十九首 针灸法十五首）

论曰∶禀丘云∶吐血有三种，有内衄，有肺疽，有伤胃。内衄者出血，如鼻衄但不从鼻孔出？

闷便？

满闷吐之时，血从吐后出，或一合半升一升是也。伤胃者，因饮食大饱之后，胃中冷则不能消化，不？

腹绞痛？

出清液，？

得年少时？

茹二味？

中但自 然，心中不闷者辄自愈。假令烦躁心中闷乱，纷纷呕吐，颠倒不安，医工又以黄土汤，阿胶散，益加闷乱卒致不济，如此闷者，当急吐之。

急吐方

瓜蒂（三分） 杜蘅 人参（各一分）

上三味治，下筛，服一钱匕，或无水浆，但得下即可。羸人小减之，吐去青黄或吐血一二升无苦。

上一页：膏煎
下一页：黄土汤


黄土汤 《备急千金要方》

黄土汤

治吐血方。

伏龙肝（鸡子大，二枚） 桂心 干姜 当归 芍药 白芷 甘草 阿胶 芎 （各一两） 生地黄（二两） 细辛（半两） 吴茱萸（二升）

上十二味 咀，以酒七升、水三升合煮，取三升半，去滓，纳胶，煮取三升，分三服。

亦治血衄。

又方 治卒吐血及衄血方。

伏龙肝（半升） 甘草 干姜（仲景作地黄） 白术 阿胶 黄芩（各三两）

上六味 咀，以水一斗煮取三升，去滓，下胶，分三服。

上一页：吐血第六
下一页：生地黄汤


生地黄汤 《备急千金要方》

生地黄汤

治忧恚呕血烦满少气胸中痛方。

生地黄（一斤） 大枣（五十枚） 阿胶 甘草（各三两）

上四味 咀，以水一斗煮取四升，分四服，日三夜一。

上一页：黄土汤
下一页：坚中汤


坚中汤 《备急千金要方》

坚中汤

治虚劳内伤，寒热呕逆吐血方。

糖（三斤） 芍药 半夏 生姜 甘草（各三两） 桂心（二两） 大枣（五十枚）

上七味 咀，以水二斗煮取七升，分七服，日五夜二。（《翼方》无甘草、桂心，有生地黄）

治噫止唾血方∶

石膏（四两） 浓朴（三两） 麻黄 生姜 五味子 半夏 杏仁（各二两） 小麦（一升）

上八味 咀，以水一斗煮麻黄，去沫澄取七升，纳药煮取二升半，分再服。

治吐血胸中塞痛方∶

芍药 干姜 茯苓 桂心 当归 大黄 芒硝（各三两） 阿胶 甘草 人参（各二两）

麻黄（一两） 干地黄（四两） 虻虫 水蛭（各八十枚） 大枣（二十枚） 桃仁（一百枚）

上十六味 咀，以水一斗七升煮取四升，分五服，日三夜二。

上一页：生地黄汤
下一页：柏叶汤


柏叶汤 《备急千金要方》

柏叶汤

治吐血内崩上气面色如土方。

干姜 阿胶 柏叶（各二两） 艾（一把）

上四味 咀，以水五升煮取一升，纳马通汁一升，煮取一升，顿服。（仲景不用阿胶，《短剧》、《肘后》俱不用柏叶）

治吐血酒客温疫中热毒干呕心烦方∶

蒲黄 犀角 栝蒌根 甘草（各二两） 葛根 桑寄生（各二两）

上六味 咀，以水七升，煮取三升，分三服

上一页：坚中汤
下一页：泽兰汤


泽兰汤 《备急千金要方》

泽兰汤

治伤中里急，胸胁挛痛欲呕血，时寒时热，小便赤黄，此皆伤于房劳故也。

泽兰 糖（各一斤） 桂心 桑根白皮 人参（各二两） 远志（二两） 生姜（五两）麻仁（一升）

上八味 咀，以醇酒一斗五升，煮取七升，去滓，纳糖，食前服一升，日三夜一，勿劳动。

治忽吐血一二口，或者心衄，或者内崩方∶

蛴螬（五枚） 牛膝（生） 王不留行 牡丹 麦门冬（各二两） 萆 芍药 干地黄（各四两） 续断 阿胶（各三两）

上十味 咀，以生地黄汁五升、赤马通汁三升，煮取三升，分三服。不瘥更合数剂，取瘥止。

又方 熟艾三鸡子许，水五升煮取二升，顿服。

又方 烧乱发灰，水服方寸匕，日三服。（《集验》云治舌上忽出血如簪孔者，亦治小便出血者。）

治虚劳吐血方∶

生地黄肥者五升捣，以酒一升煮沸三上三下，去滓顿服。

又方 凡吐血服桂心末方寸匕，日夜可二十服。（《肘后》亦云疗下血。）

又方 生地黄五斤绞取汁，微火煎三沸，投白蜜一斤，又煎取三升，每服半升，日三。主胸痛，百病久服佳。

又方 柏叶一升，以水六升煮取三升，分三服。

又方 生地黄汁（半升） 川大黄末（一方寸匕）

上二味先温地黄汁一沸，次纳大黄搅和，空腹顿服，日三瘥。

上一页：柏叶汤
下一页：犀角地黄汤


犀角地黄汤 《备急千金要方》

犀角地黄汤

治伤寒及温病应发汗而不汗之内蓄血、及鼻衄、吐血不尽，内余瘀血，大便黑、面黄，消瘀血方。

犀角（一两） 生地黄（八两） 芍药（三两） 牡丹皮（二两）

上四味 咀，以水九升煮取三升，分三服。喜妄如狂者加大黄二两，黄芩三两。其人脉大来迟，腹不满自言满者，为无热，但根据方不须有所增加。

治五脏热结吐血、衄血方∶

伏龙肝（鸡子大一枚） 生竹茹（一升） 芍药 当归 黄芩 芎 甘草（各二两） 生地黄（一斤）

上八味 咀，以水一斗三升先煮竹茹，减三升，下诸药取二升，分三服。（《翼方》有桂心。）

上一页：泽兰汤
下一页：当归汤


当归汤 《备急千金要方》

当归汤

治衄血吐血方。

当归 干姜 芍药 阿胶（各二两） 黄芩（三两）

上五味 咀，以水六升煮取二升，分三服。

治上焦热膈伤、吐血、衄血或下血连日不止欲死并主之方∶

艾叶 竹茹（各一升） 阿胶（如手掌大） 干姜（二两）

上四味 咀，以水三升煮取一升，去滓。纳马通汁半升煮取一升，顿服。取新马屎与少水和绞取汁服。

（一方不用竹茹，加干姜作七两。

治虚劳崩中吐血，下血，上气短，气欲绝，面黑如漆方∶

黄 芍药 芎 甘草（各四两） 生姜（一斤）

上五味 咀，以酒五升浸一宿，明旦更以水五升，煮取四升，分四服，日三夜一。下阴中毒如汤沃雪，凡夏月不得宿浸药。酒客劳热发痔下血谷道热者，去生姜用生地黄代之，凡进三

上一页：犀角地黄汤
下一页：竹茹汤


竹茹汤 《备急千金要方》

竹茹汤

治吐血，衄血，大小便下血方。

竹茹（二升） 甘草 川芎 黄芩 当归（各六分） 芍药 白术 人参 桂心（各一两）

上九味 咀，以水一斗煮取三升，分四服，日三夜一。

治九孔出血方∶

捣荆叶汁，酒服二合。（一本作荆芥。）

治吐血蛊毒痔血，女子腰腹痛，大便后出清血者方∶

取东向 荷根捣绞取汁二升，顿服立瘥。

上一页：当归汤
下一页：赤小豆散


赤小豆散 《备急千金要方》

赤小豆散

诸下血先见血后见便为远血，宜服黄土汤（方见本门七味仲景方是）。先见便后见血，宜服赤小豆散方。

赤豆（三升，熬令折） 当归（三两）

上二味治，下筛，每服方寸匕，日三。

上一页：竹茹汤
下一页：干地黄丸


干地黄丸 《备急千金要方》

干地黄丸

治虚劳，胸腹烦满疼痛瘀血往来，脏虚不受谷，气逆不得食，补中干地黄（三两） 当归 干姜 麦门冬 甘草 黄芩（各二两） 浓朴 干漆 枳实 防风 虫（各五十枚）

上十八味为末，蜜丸如梧子大，先食服十丸，日三，稍加。

上一页：赤小豆散
下一页：麦门冬汤


麦门冬汤 《备急千金要方》

麦门冬汤

治凡下血虚极方。

麦门冬 白术（各四两） 甘草（一两） 牡蛎 芍药 阿胶（各三两） 大枣（二十枚）

上七味 咀，以水八升煮取二升，分再服。

上一页：干地黄丸
下一页：针灸法


针灸法 《备急千金要方》

针灸法

胸中瘀血 满，胁膈痛不能久立，膝痿寒，三里主之。呕血肩胁痛，口干心痛与背相引不可咳，咳引肾痛，不容主之。心膈下呕血，上脘主之，唾血振寒咽干，太渊主之。

呕血，大陵及 门主之。呕血上气，神门主之。内伤唾血不足，外无膏泽，刺地五会。

虚劳吐血，灸胃脘三百壮，亦主劳呕逆吐血少食多饱多唾（一作多睡）。吐血唾血，灸胸堂百壮，不吐血唾血，上气咳逆，灸肺俞随年壮。

吐血呕逆，灸手心主五十壮（《千金翼》云大陵是）。凡口鼻出血不止，名脑衄，灸上星五十壮，入发际一寸是。大便下血。

灸第二十椎，随年壮。

上一页：麦门冬汤
下一页：万病丸散第七


万病丸散第七 《备急千金要方》

万病丸散第七

（论二首 方十三首）

论曰∶圣人之道，以慈济物，博求众药以备不虞，仓促之际应手皆得，故有万病方焉。

余以此方散在群典，乃令学人难用，讨寻遂鸠撮要妙以为斯品，庶使造次可得好事，君子安不忘危，无事之暇，可预和合，以备 瘵也。

上一页：针灸法
下一页：芫花散


芫花散 《备急千金要方》

芫花散

治一切风冷痰饮症癖 疟，万医所不治者皆治之。一各登仙酒。一各三建散。（《翼方》）

名大排风散）

芫花 桔梗 紫菀 大戟 王不留行 乌头 附子 天雄 白术 五加皮 荛花 野狼毒 莽草（俗名鱼药，又名鼠药） 栾荆，栝蒌根 踯躅 麻黄 白芷 荆芥 茵芋（各十分） 车前子 石斛 人参 石南 石长生（各七分） 蛇床子 萆 牛膝 狗脊 菟丝子 苁蓉 秦艽（各五分） 藜芦 薯蓣 薏苡仁 巴戟天 细辛 当归 川芎 干地黄 食茱萸 杜仲 浓朴 黄 山茱萸 干姜 芍药 桂心 黄芩 吴茱萸 防己 远志 蜀椒 独活 五味子 牡丹 橘皮 通草 柴胡 柏子仁 本 菖蒲 茯苓 续断（各二分）

上六十四味（《翼方》无白术、食茱萸，有麻花、半夏、赤车使者、高良姜，紫葳）并不 ？

治不择不炙不熬，但振去尘土，捣以粗罗下之，即与服。）凡是猪，鸡、五辛、生冷、酢滑任意食之，无所忌。惟诸豆皆杀药不得食。

药散（三两） 细曲（末二升） 糯米（三升） 真酒（五升）

先以三大斗水煮米作粥，须极熟。冬月扬去火气。春月稍凉，夏月扬绝火气令极冷。秋稍温。次下曲末，搦使和柔相得，重下药末，搦使突突然好熟，乃下真酒重搦使散，盛不津器中，以净杖搅散，经宿即饮，直以布盖，不须密封。凡服药平旦空心服之，以知为度。微觉发动流入四肢，头面习习然为定。勿更加之，如法服之。常常内消，非理加增，必大吐利，服散者，细下筛服一方寸匕，和水酒浆饮，无知稍增，以知为度，服丸者，细下筛，蜜丸如梧子，每服七丸，但此药或丸或散皆可，惟不得作汤。若欲得补不令吐泻，但取内消，大益胜于五石，兼治诸病功效一等，然作酒服佳于丸散，美而易服，流行迅疾，若有患人抱病多时，积 宿食大块，久气症瘕积聚，一切痼结者，即须一两度增，令吐下泄去恶物尽后，少服内消便为补益。凡服药填勿早食，早食触药必当大吐、吐亦无损，须臾还定。但令人咽喉痛，三两日后始瘥，服者宜知之。平旦服药至午时待药势定，宜先食冷饭菹饮冷浆水，及午后药势一定，任意热食无忌。若药势未定，不得强起行，行即晕闷旋倒，眼花暗然迷绝，此是逐风所致，不须疑怪。风尽之后，纵令多服更佳，不然闷时但坐但卧须臾醒，然不异于常。若其定后，任意所之若必便旋，当策杖如厕，少觉烦乱即须坐定，坐定即醒，醒乃可行。

病在膈上，久冷痰 积聚，症结疝瘕，宿食坚块，咳逆上气等一切痼结重病，终日吐唾，逆气上冲胸喉、此皆胃口积冷所致，三焦肠间宿冷以成诸疾。如此例盒饭吐却此等恶物，轻者一度下，转药令吐却。若重者三五度下之令尽，其吐状法，初吐冷气沫，次吐酢水，须臾吐黄汁大浓，甚苦似牛涎。病若更多者，当吐出紫痰，似紫草汁，非常齿 ，有此者例入死道，不久定死。若有疰者吐血，陈久黑血，新者鲜血，吐罢永瘥不发。下此吐药，当吐时大闷，须臾自定，即不虚 得冷冻饮料食已，耳不虚聋，手足不痹，若胃口有前件等病势久成者，正当吐时，有一块物塞胸喉，吐复不出，咽复不入，当有异种大闷，更加一二合药酒，重投药下，少时即当吐出块物如拳大，真似 鸡子黄着地，以刀斫碎，重者十块，轻者三五枚。凡人有上件等病，若服药时不吐却者，当时虽得渐损，一二年后还发，为此故须下吐药。欲服取吐者，当以春三月服之，春宜吐故也。凡膈上冷，小腹满，肠鸣，膀胱有气冷，利多者，须加利药于此酒内服之便去恶物。利法，出泔淀如清水、如黄汁、如青泥，轻者一两度下利药，得利以尽病源，重者五度下利药，令使频，得大利以尽病根。利法，旦起服药，比至晡时可得两三行，即断后服。凡长病患，瘦弱虚损，老人贵人，此等人但令少服，积日渐渐加增，令多内消瘥。除久病不加吐利也。药若伤多，吐利困极不止者，水服生大豆末方寸匕，即定，及蓝叶、乌豆叶嚼以咽之，登时即定。此据大困时用之，小困时不须也。凡在世人有虚损阳衰，消瘦骨立者服之非常补益。旬月之间肌肤充悦，颜色光泽，髓溢精满，少壮一等，凡众万病皆除之。治一切风病疠节风，二十两和酒五斗，贼风、热风、大风，上同。偏风、痹腿风、瘫缓风，十二两和酒三斗。此七种并带热，须加冷药押使常数便利。贼风掣 ，八两和酒二斗。湿风周痹，上同腰脚挛痛，十二两和酒三斗，筋节挛急，八两和酒二斗，重病后汗不流，初觉三服，一服一盏，年久服一升。食热食如锥刀刺者，八两和酒二斗。口 面戾一眼不合者，初得，四两和酒一斗，年久，十二两和酒三斗。头面风似虫行，又似毛发在面上者，八两和酒二斗。起即头旋良久始定者，四两和酒一斗。心闷呕逆，项强者，风在心脏，欲风欲雨，便即先发者，八两和酒二斗。因疮得风口强脊脉急者，五服即定，一服一盏。治一切冷病积冷 瘦者，四两和酒一斗，强者六两和酒一斗半。痰饮疝瘕，上同。宿食呕吐，四两和酒一斗。症瘕肠鸣噫，八两和酒二斗。久疰及久劳上同， 痔块坚，冷嗽上气，二十两和酒五斗。奔豚冷气，六两和酒一斗半。噎及冷痢上同。卒中恶注，忤心腹胀气急欲死者，三服定，一服一盏。大吐出鲜血瘴气上同。蛊毒，五服定，一服一盏。温疟、 疟并上同，五服永瘥。治妇人诸风、诸病等，并根据前件带下十二两和酒三斗。崩中，六两和酒一斗半。

月闭不通及冷病不产并上同。断绪不产，八两和酒二斗。月水前后不调，乍多乍少，亦令人绝产，四两和酒一斗。产后风冷，不产，六两和酒二斗；若重者，八两和酒二斗；甚者十六两和酒三斗；大重者，子宫下垂，十六两和酒四斗。

论曰∶远览前古莫睹此方，有高人李孝隆者，自云隋初受之于定州山僧惠通道人，此后用之大有效验，秘而不传。但得其药，其方不可得而闻。始吾得之于静智道人，将三纪于兹矣。时俗名医未之许也。然比行之极有神验。其用药殊不伦次，将服节度大不近人情，至于救急其验特异，方知神物效灵不拘常制，至理关感，智不能知，亦犹龙吟云起，虎啸风生，此其不知所以然而然，虽圣人莫之辨也。故述之篇末以贻后世好学君子详之，非止救物兼深，亦

上一页：万病丸散第七
下一页：耆婆万病丸


耆婆万病丸 《备急千金要方》

耆婆万病丸

治七种痞块，五种癫病。十种疰忤，七种飞尸，十二种蛊毒，五种黄病，十二时疟疾，十种水病，八种大风，十二种 痹，并风入头眼暗漠漠，及上气咳嗽，喉中如水鸡声，不得眠卧，饮食不作肌肤，五脏滞气，积聚不消，壅闭不通，心腹胀满，及连胸背鼓气坚结流入四肢，或复叉心膈气满时定时发，十年、二十年不瘥。五种下痢疳虫寸白诸虫，上下冷热，久积痰饮，令人多睡，消瘦无力，荫入骨髓便成滞，患身体气肿，饮食呕逆，腰脚酸痛，四肢沉重，行立不能久，妇人因产冷入子脏，脏中不净，或闭塞不通，胞中瘀血，冷滞出流不尽，时时疼痛为患，或因此断产，并小儿赤白下痢，及胡臭、耳聋、鼻塞等病。此药以三丸为一剂，服药不过三剂，万病悉除，说无穷尽，故称万病丸。

牛黄 麝香 犀角 桑白皮 茯苓 干姜 桂心 当归 川芎 芍药 甘遂 黄芩 蜀椒 细辛 桔梗 巴豆 前胡 紫菀 蒲黄 葶苈 防风 人参 朱砂 雄黄 黄连 大戟禹?

上三十一味（崔氏无黄芩、桑白皮、桔梗、防风为二十七味），并令精细，牛黄、麝香、犀角、朱砂、雄黄、禹余粮、巴豆别研，余者合捣，重绢下筛，以白蜜和，更捣三千杵，密封之，破除日，平旦空腹酒服三丸，如梧子大，取微下三升恶水为良。若卒暴病，不拘平旦早晚皆可服，但以吐利为度。若不吐利，更加一丸，或至三丸、五丸，须吐利为度，不得限以丸数。病强药少即不吐利，更非他故。若其发迟以热饮汁投之。若吐利不止即以酢饭两三口止之。服药忌陈臭生冷酢滑粘食，大蒜、猪鸡鱼狗马驴肉、白酒、行房，七日外始得。

一日服，二日补之，得食新米，韭菜汁作羹粥 饮食之三四顿大良，亦不得全饱。产妇勿服。

吐利以后，常须闭口少语，于无风处温床暖室将息。若旅行卒暴，无饮，以小便送之为佳，若一岁以下小儿有疾者，令乳母服两小豆，亦以吐利为度。近病及卒病皆用，多积久病即少服，常取微溏利为度。卒病欲死，服三丸如小豆，取吐利即瘥。卒得中恶噤，服二丸如小豆，暖水一合灌口令下，微利即瘥。

诸有痰饮者，服三丸如小豆。

五疰鬼刺客忤，服二丸如小豆，不瘥，间日更服三丸。

男女邪病，歌哭无时，腹大如妊娠，服二丸如小豆，日三夜一，间食服之。

大痢，服一丸如小豆，日三。

猫鬼病，服三丸如小豆，未瘥更服。

蛊毒吐血，腹痛如刺，服二丸如小豆，不瘥更服。

疟病未发前，服一丸如小豆，不瘥，后日更服。

冷癖，服三丸如小豆，日三，皆间食服之常令微溏利。

宿食不消，服二丸如小豆，取利。

症瘕积聚，服二丸如小豆，即瘥。

水病，服三丸如小豆，日三，皆间食服之，以利瘥止。

拘急心腹胀满心痛，服二丸如小豆，不瘥更服。

上气喘逆，胸满不得卧，服二丸如小豆，不瘥更服。

疳湿，以一丸如杏仁大，和酢二合灌下部，亦服二丸如小豆。

鼻衄，服二丸如小豆，日三，皆间食服之，瘥止，人弱隔日服之。

头痛恶寒，服二丸如小豆，日三，覆取汗。

伤寒时行，服二丸如小豆，日三，间食服之。

小便不通，服二丸如小豆，不瘥，明日更服。

大便不通，服二丸如小豆，又纳一丸下部中即通。

耳聋 耳，以绵裹一丸如小枣核大，塞之瘥。

痈肿、疔肿、破肿，纳一丸如麻子大，日一敷，其根自出，瘥。凡疔肿血出，以猪脂和敷。有孔，纳孔中，瘥止。

胸背腰胁肿，以酢和敷肿上，日一易，又服二丸如小豆。

癞疮，先以酢泔洗后，取药和猪脂敷之。 疮有孔，以一丸如小豆，纳孔中，兼和猪脂敷之。

痔疮，取药涂绵箸上，纳孔中，日别易，瘥止。

瘰 ，以酢和敷上瘥。

恶刺，以一丸纳疮孔中，即瘥。

诸冷疮积年不瘥者，以酢和涂疮上，作饼贴之瘥。

疮癣，先以布揩汁出后，取酢和敷上，日别一易，立瘥。

蝎螫，以少许敷螫处。

蜂螫，以少许敷螫处。

蝮蛇螯，取少许纳螯处，若毒入腹，心闷欲绝者，服三丸如小豆。

妇人诸疾，胞衣不下，服二丸如小豆，取吐利即出。

小儿客忤，服二丸如米粒，和乳汁敷乳头令嗍之。

小儿惊痫，服二丸如米粒，涂乳头，令嗍之随儿大小量与。

小儿乳不消，心腹胀满，服二丸如米粒，涂乳头，令嗍之，不瘥更服。

治一切蛊毒妖邪鬼疰，有进有退，积聚坚结，心痛如咬不得坐卧，及时行恶气温病，风热瘴气相染灭门，或时热如 疟，咽肿塞不下饮食，或烦满气短，面目时赤，或目中赤黄，或干呕，或吐逆，或下赤白痢，或热气如云，或欲狂走自杀，或如见鬼，或手足清冷，或热饮冷水而不知足，或使手掇空，或面目痈肿生疮，或耳聋目暗，头项背脊强不得屈伸，或手足卒痒，或百鬼恶疰狐魅走入皮肤，痛无常处方∶

麝香 丹砂 特生 石 马目毒公（即鬼臼） 雄黄（各一两） 巴豆（九十粒） 青野葛（三两，一本不用） 马齿苋（一两，生成起棱者）

上八味为末，别捣巴豆如膏，合捣五千杵，纳蜜，更捣一万杵，丸如小豆大，强者服二丸，弱者一丸。入腹云行四布通彻表里，从头下行，周遍五脏六腑，魂魄静定，情性得安。

病在膈上吐，膈下利，或蛇虫诸毒下五色热水，或不吐下，便微渐除瘥。万虫妖精狐狸鬼魅，久痼癖块皆消散。在表汗出，在里直下，忌名其药，故此方无名也。

上一页：芫花散
下一页：仙人玉壶丸方


仙人玉壶丸方 《备急千金要方》

仙人玉壶丸方

雄黄 藜芦 丹砂 石 巴豆 八角附子（各二两）

上六味，先捣巴豆三千杵，次纳 石又捣三千杵，次纳藜芦三千杵，次纳附子三千杵，辄治五百杵，纳少蜜恐药飞扬。治药用王相吉日良时，童子斋戒为良，天晴明无云雾，白昼药成封密器中，勿泄气，着清洁处。大人服丸如小豆。欲下病者，宿勿食，平旦服二丸。不知者，以粥暖饮发之，令下。下不止，饮冷水以止之。病在膈上吐，膈下利，或噫气即已。

若欲渐渐除及将服消病者，服如麻子大二丸。卒中恶欲死不知人，以酒若汤和二丸，强开口灌喉中。鬼疰病百种不可名，浆水服二丸，日再。男女与鬼交通，歌哭无常，或腹大经绝，状如妊娠，浆水服二丸如胡豆大，日三夜一。又苦酒和，令如饴，每旦敷手间，使心主。心主在手腕后第一约横纹当中指，至暮，又敷足三阴三阳及鼻孔，七日愈。又浆水服麻子大一丸，日三服，三十日止，恶风逆心不得气息，服一丸。腹中如有虫欲钻胁出状，急痛，一止一作，是恶风，服二丸。忧恚气结在胸心，苦连噫及咳，胸中刺痛，服如麻子大三丸，日三。

腹痛胀满不食，服二丸。心腹切痛及心中热，服一丸如麻子大，日三服，五日瘥。风疝、寒疝、心疝、弦疝，每发腹中急痛，服二丸。卒上气，气但出不入，并逆气冲喉，胃中暴积聚者，服二丸，日再。 饮痰饮，平旦服一丸。腹中三虫，宿勿食，明旦炙牛羊肉三脔食之，须臾进三丸如胡豆大，日中当下，过日中不下，更进二丸，烂虫必下。卒关格不得大小便欲死，服二丸。卒霍乱心腹痛，烦满吐下，手足逆冷，服二丸。伤寒敕涩，时气热病，温酒服一丸，浓覆取汗，不汗更服。寒热往来，服一丸。疟未发一丸，已发二丸便断。积寒热老痞，服二丸。症坚结痞一丸，日三取愈。下痢重者，一丸取断。食肉不消，腹坚胀，一丸立愈。

若淋沥瘦瘠，百节酸痛，服一丸，日三。头卒风肿，以苦酒若膏和，敷之，絮裹之。痈疽痤疖瘰及欲作 ，以苦酒和，敷之。若恶疮不可名 疥疽，以膏若苦酒和，先以盐汤洗疮去痂，拭干敷之。齿痛绵裹塞孔中。鼠 以猪脂和，敷疮，取驳舌狗子舐之。中水毒，服二丸。

若已有疮，苦酒和三丸敷之。耳聋脓血汁出及卒聋，以赤谷皮裹二丸纳之。风目赤或痒，视物漠漠，泪出烂 ，蜜解如饴，涂注目 。若为蛊毒所中，吐血，腹内如刺，服一丸如麻子，有加大如胡豆，亦以涂鼻孔中。又以膏和，通涂腹背上。亦可烧之，熏口及鼻。若为蛇蝮诸毒所中，及 犬狂马所咋，苦酒和敷，又水服二丸。妇人产后余疾，及月水不通，往来不时服二丸，日再。妇人胸中苦滞气，气息不利，小腹坚急，绕脐绞痛，浆水服如麻子一丸，稍加之，如小豆大。小儿百病惊痫，痞塞及有热，百日、半岁者，以一丸如黍米大置乳头饮之，一岁以上如麻子一丸，日三，饮送下。小儿大腹，及中热恶毒，食物不化，结成积聚，服一丸。小儿寒热头痛，身热，及吐 ，服一丸如麻子大。小儿羸瘦丁奚，不能食，食不能化，浆水服二丸，日三。又苦酒和，如梧子大敷腹上良。一切万病量之不过，一二丸莫不立效。

上一页：耆婆万病丸
下一页：张仲景三物备急丸


张仲景三物备急丸 《备急千金要方》

张仲景三物备急丸

司空裴秀为散用治心腹卒暴百病方。

大黄 干姜 巴豆（各等分）

上皆须精新。多少随意。先捣大黄、干姜下筛为散，别研巴豆如脂，纳散中合捣千杵，即尔用之为散，亦好用蜜为丸，贮密器中，莫令泄气，若中恶客忤，心腹胀满、刺痛，口噤气急，停尸卒死者，以暖水若酒服大豆许三枚，老小量与。扶头起，令得下喉，须臾未醒，更

上一页：仙人玉壶丸方
下一页：大理气丸


大理气丸 《备急千金要方》

大理气丸

治万病方。

牛膝 甘草 人参 茯苓 远志 恒山 苦参 丹参 沙参 龙胆 龙骨 牡蒙 半夏 杏仁 紫菀 芍药 天雄 附子 葛根 橘皮 巴豆 野狼牙（各二两） 大黄 牡蛎 白术（各三两） 生姜（末五两） 白薇（六分） 元参（七分） 芦（大者一枚）

上二十九味，先捣筛二十七味，令熟，次捣巴豆、杏仁如膏，然后和，使相得，加白蜜更捣五千余杵，丸如梧子大，空腹酒服七丸，日三。疝瘕症结五十日服永瘥。吾常用理气，大

上一页：张仲景三物备急丸
下一页：大麝香丸


大麝香丸 《备急千金要方》

大麝香丸

治鬼疰飞尸病方。

麝香（三分） 石（八分） 牛黄 附子 鬼臼 真珠 莽草 犀角 矾石 细辛 桂心仁（各五十枚） 芫青 地胆（《外台》作蚺蛇胆） 亭长 斑蝥（各七枚）

上二十三味为末，蜜和合，更捣三千杵，丸如小豆大，饮服一丸，日再，渐加至三丸，虫毒所螫，摩之以知为度。若欲入毒疫疠乡死丧病处，及恶鬼冢墓间，盛绛囊中，男左女右，肘后系之，又以少许敷鼻下人中，及卧不魇。

上一页：大理气丸
下一页：小麝香丸


小麝香丸 《备急千金要方》

小麝香丸

治同前。

麝香 莽草 犀角 栀子仁（各三分） 雄黄 当归（《外台》不用） 丹砂（各四分）

干姜桂心 芍药 细辛（各五分） 附子 乌头（各五枚） 蜈蚣（一枚） 巴豆（五十枚）

上十五味为末，蜜和合，捣千杵，丸如小豆大，服三丸，日三，可加至五丸，一切尸疰痛悉皆主之。

上一页：大麝香丸
下一页：紫葛丸


紫葛丸 《备急千金要方》

紫葛丸

治绪热不调方。

紫葛 石膏 人参 丹参 紫参 苦参 元参 细辛 齐盐 代赭 苁蓉 巴豆 乌头（各三分） 干姜 桂心 独活（各五分）

上十六味为末，蜜和，更捣万余杵，丸如小豆，服六丸，食前三丸，食后三丸，忌五辛猪鸡鱼蒜，余不在禁限。若觉体中大热各减一丸服之，令人肥悦，好颜色，强阳道，能食，服药后十日得利黄白汁大佳，妇人食前、食后只服二丸。两岁以下小儿服丸如米粒大，令人能饮酒，除百病，药之功能损益备述如下。腹中积聚，心腹满，心下坚，痰饮，宿食，食吐逆，上气，短气，咳嗽，咽喉鸣，黄胆，久疟，面肿，身浮肿，四肢烦重，坐起体重，热病湿下部痒，体疮痒，关格不通，大肠出，热淋，下利，颜色不定，羸瘦无力，弱房少精，精冷，身体斑驳，从高堕下绝伤，堕胎后伤损血，皮肉焦烂，月水不定或后或前，月水断心下闷满，肩膊沉重，小儿百病，之小儿癖气，乳不消，小儿身常壮热，腹内有病。所录诸病，皆紫葛丸治之。若积日服饵未愈，消息准方服之，取瘥止。

上一页：小麝香丸
下一页：太乙神精丹


太乙神精丹 《备急千金要方》

太乙神精丹

治客忤霍乱腹痛胀满，尸疰恶气，癫狂鬼语，蛊毒妖魅，温疟，但是一切恶毒无所不治方。

丹砂 曾青 雌黄 雄黄 磁石（各四两） 金牙（二两半）

上六味，各捣，绢下筛，其丹砂、雌黄、雄黄三味，以 醋浸之，曾青好酒于铜器中渍，纸密封讫，日中曝百日，经夏急五日，亦得无日，以火暖之。然后各研，令如细粉，以醋拌，使干湿得所，纳土釜中，以六一泥固济，勿令泄气。干后安铁环施脚高一尺五寸置釜上，以渐放火，初放火取熟两秤，炭各长四寸置釜上，待三分二分尽，即益。如此三度尽用熟火，然后用益生炭其过三上熟火以外，皆须加火渐多，及至一伏时，其火已欲近釜，即便满，就釜下益炭，经两度即罢，火尽极冷，然后出之，其药精飞化凝着釜上五色者上，三色者次，一色者下。虽无五色，但色光明皎洁如雪最佳。若飞上不尽，更令与火如前，以雄鸡翼扫取，或多或少不定，研如枣膏，丸如黍粒。治偏风、大风、恶疾、癫痫、疠节鬼打等最良。服法，平旦空腹一丸为度。其疟病积久，百方不瘥。又加心腹胀满上气，身面脚等并肿垂死者，服一丸，吐即瘥，亦有不吐瘥者，若不吐复不瘥者更服一丸半。仍不瘥者后日增半丸，渐服无有不瘥。气亦定，当吐出青黄白物，其因疟两胁下有癖块者，亦当清除。若心腹不胀满者，可与一丸，日日加之，以知为度，不必专须吐，亦可一丸即瘥。勿并与服，亦可三日一服，皆须以意斟酌量得其宜。或腹内有水即下者勿怪。若患疟日近，精神健，亦可斟酌病患药性，并与两丸作一丸顿服之，皆至午后食，勿使冷，勿使热，豉浆粥任意食之。

若病疟盗汗虚弱者，日服一丸，至三日吐即止。若患疟不汗，气复不流，脚冷者，服一丸。

至三日若不汗，气复，脚即暖有润汗，不至三日吐即止。若患疟无颜色者，服药后三日即有颜色。亦有须吐瘥者，亦有服少许而瘥者，亦有杀药强人服三四丸，始觉药行者，凡人禀性不同，不可一概与之。但作黍米大服之为始渐加以知为度，药力验壮，勿并多服，特慎油面鱼肉蒜，当清净服之。若有患久不瘥在床，羸瘦并腹胀满及肿，或下痢者多死，但与药救之，十人中或瘥三四人也，瘕症积聚，服一刀圭，以浆水送下。诸卒死中恶客忤霍乱腹满体带五尸疰恶风疰忤大病相易死亡灭门，狂癫鬼话，已死气绝，心上微暖者，扶起其头，以物撬开口，不可开凿去两齿，以浆饮送药，药下即活，诸久病者，日服一刀圭，覆令汗，汗出即愈。

不愈者，不过再服，亦有不汗而瘥，复有不汗不愈者，服如上法加半刀圭以瘥为度。常以绛囊带九刀圭散，男左女右，小儿系头上，辟瘴毒恶时气、射工。小儿患，可以苦酒和之，涂方寸纸上着儿心腹上，令药在上治之。亦有已死者，冬二日夏一日，与此药服，服得下药便活，若不得入腹不活。加金牙磁石者，服至五服，内必令人吐逆下利。过此即自定其药如小豆大为始，从此渐小，不得更大，大风恶癞可二十服。偏风 节，诸恶风癫病等亦可二十服。

自余诸恶病者皆止一二服，量人轻重弱强不得多与。若欲解杀药但烂煮，食肥猪肉，服此药后，小应头痛身热一二日来，大不能得食味，后自渐得气味，五日后便能食。若贪食过多者宜节之。若服药下闷乱，可煮木防己汤服之，即定。凡言刀圭者以六粟为一刀圭，一说云三小豆为一刀圭。

上一页：紫葛丸
下一页：作土釜法


作土釜法 《备急千金要方》

作土釜法

其法取两个瓦盆，以甘土涂其内令极干，其状大小，随药多少。

上一页：太乙神精丹
下一页：作六一泥法


作六一泥法 《备急千金要方》

作六一泥法

赤石脂 牡蛎 滑石 石 黄矾 卤土 蚯蚓屎（各二两）

上取 酢以足为度，若无卤土以盐代之。先作甘泥土，以泥各别裹前黄矾等五种作团之，勿令泄气，以火烧周。

三日最好，一日亦得。出火破团取药，各捣碎，绢筛，然后与蚯蚓屎、卤土等分以酢和之如稠粥，即得好酢。可用二分酢一分水和用，取前瓦盆以此泥涂之。曾青如蚯蚓屎如黄连佳，世少此者，好昆仑碌亦得瘥病，丹砂亦鲜，粟砂亦得。旧不用磁石?

凡雄黄皆以油煎，九日九夜备乃可入丹，不尔有毒，慎勿生用。

上一页：作土釜法
下一页：仓公散


仓公散 《备急千金要方》

仓公散

治卒鬼击鬼痱鬼刺心腹痛如刺，下血便死，不知人，及卧魇啮，脚踵不觉者，诸恶毒瓦斯病方（北汉文帝时太仓令淳于意方故名）。

特生 石 皂荚 雄黄 藜芦（各等分）

上四味治，下筛，取如大豆许，纳管中，吹入病患鼻，得嚏则气通便活，若未嚏，复更吹之，以得嚏为度，此药起死回生。

上一页：作六一泥法
下一页：小金牙散


小金牙散 《备急千金要方》

小金牙散

治南方瘴疠疫气脚弱风邪鬼疰方。

金牙（五分） 雄黄 萆 黄芩 蜀椒 由跋 桂心 莽草 天雄 朱砂 麝香 乌头（各二分） 牛黄（一分） 蜈蚣（一枚六寸者） 细辛 葳蕤 犀角 干姜（各三分） 黄连（四分）

囊盛带，男左女右一寸匕，省病问孝，不避夜行，涂人中，晨昏雾露亦涂之。

上一页：仓公散
下一页：大金牙散


大金牙散 《备急千金要方》

大金牙散

治一切蛊毒百疰不祥医所不治方。

金牙 鹳骨 石膏（各八分） 斑蝥（七分） 活草子 胡燕屎 白术 雷丸 龙牙（各六分） 铜镜鼻 栀子仁 干漆 龟甲 鳖甲 鬼督邮 桃白皮 大黄（各四分） 桂心 芍药 徐长卿 羚羊角 射干 升麻 鸢尾 马目毒公 蜂房 细辛 干姜 芒硝 由跋 犀角 甘草 野狼毒 蜣螂 龙胆 野狼牙 雄黄 真珠（各三分） 芫花 莽草 射罔 乌梅（各二分）蛇蜕皮（一二十枚）

上五十味治，下筛，服一刀圭，稍加至二刀圭，带之辟百邪，治九十九种疰（一有麝香无?##

上一页：小金牙散
下一页：心脏脉论第一


心脏脉论第一 《备急千金要方》

心脏脉论第一

（论一首）

论曰∶心主神。神者，五脏专精之本也。为帝王监领四方，夏旺七十二日，位在南方，离宫火也。有生之来谓之精，两精相搏谓之神，所以任物谓之心神者，心之藏也。舌者，心之官。故心气通于舌，舌和则能审五味矣。心在窍为耳。夫心者火也，肾者水也，水火相济，心气通于舌，舌非窍也。其通于窍者，寄见于耳，左耳丙，右耳丁，循环炎宫，上出唇口知味，荣华于耳外主血，内主五音。心重十二两，中有三毛七孔，盛精汁三合，神名藏神，号五神居，随节应会，故云心藏脉。脉舍神，在气为吞，在液为汗。心气虚则悲不已，实则笑不休。心气虚则梦救火，阳物得其时则梦燔灼。心气盛则梦喜笑及恐畏，厥气客于心，则梦丘山烟火。凡心脏象火，与小肠合为腑，其经手少阴，与太阳为表里。其脉洪，相于春，旺于夏，夏时万物洪盛，垂枝布叶皆下垂如曲，故名曰钩。心脉洪大而长，洪则卫气实，实则气无从出，大则营气萌，萌洪相薄可以发汗，故名曰长。长洪相得，即引水浆溉灌经络，津液皮肤。太阳洪大皆是母躯，幸得戊己，用牢根株，阳气上出汗见于头，五内干枯，胞 ?

夏脉如钩，夏脉心也，南方火出，万物之所以盛长也，故其气来盛去衰，故曰钩。反此者病何如而反，其气来盛去亦盛，此谓太过，病在外表。其来不盛去反盛，此谓不及，病在内。太过则令人身热，而肤痛为浸淫。不及则令人烦心，上见咳唾，下为气泄。

心脉来累累如连珠，如循琅 ，曰平。夏以胃气为本，心脉来喘喘连属，其中微曲，曰心病。心脉来前曲后居如操带钩，曰心死。

真心脉至坚而搏，如循薏苡子累累然，色赤黑不泽，毛折乃死。夏胃微钩曰平，钩多胃少曰心病，但钩无胃曰死胃，而石曰冬病，石甚曰今病。

心藏脉，脉舍神，怵惕思虑则伤神，神伤则恐惧自失，破目 脱肉，毛悴色夭，死于冬手少阴气绝，则脉不通。少阴者，心脉也。心者，脉之合也。脉不通则血不流，血不流则发色不泽，面黑如漆柴者，血先死，壬笃癸死，水胜火也。

心死脏浮之实如豆麻击手，按之益躁，疾者死。夏心火旺，其脉浮大而散（一作洪）曰平，反得弦细而长者，是肝之乘心，母之归子，为虚邪，虽病易治。反得大而缓者，是脾之乘心，子之乘母，为实邪，虽病自愈。反得沉濡而滑者，是肾之乘心，水之克火，为贼邪，大逆十死不治。反得微涩而短者，是肺之乘心，金之凌火，为微邪虽病即瘥，肾乘心必癃。

左手关前寸口阴绝者，无心脉也。若心下热痛，掌中热，时时善呕，口中伤烂，剌手少阳治阳。左手关前寸口阴实者，心实也。是心下有水气，忧恚发之，剌手心主治阴。

心脉来累累如贯珠滑利，再至曰平，三至曰离经病，四至脱精，五至死，六至命尽，手少阴脉也。

心脉急甚为螈 ，微急为心痛引背，食不下，缓甚为狂笑，微缓为伏梁在心下，上下行，有时唾血。大甚为喉介，微大为心痹引背，善泪出，小甚为善哕，微小为消瘅。滑甚为善渴，微滑为心疝引脐，少腹鸣。涩甚为喑，微涩为血溢维厥耳鸣癫疾。

心脉搏坚而长，当病舌卷不能言，其濡而散者，当病消渴自已（渴一作环）。

赤脉之至也喘而坚，诊曰，有积气在中，时害于食，名心痹，得之外疾思虑而心虚，故邪从之。扁鹊曰∶心有病则口生疮腐烂。

心在声为笑，在变动为忧，在志为喜，喜伤心，精气并于心则喜，心虚则悲，悲则忧，实则笑，笑则喜。

时主夏病者，时间时甚，知其源，取其输，观其应，审其害。

病先发于心者，心痛一日之肺喘咳，三日之肝胁痛支满，五日之脾闭塞不通，身痛体重，三日不已，死于冬半夜，夏日中。

病在心，日中慧，夜半甚，平旦静。

假令心病北行若食豚鱼得之，不者，当以冬时发，得病以壬癸日也。

凡心病之状，胸内痛，胁支满，两胁下痛，膺背肩胛间痛，两臂内痛，虚则胸腹大，胁下与腰背相引而痛，取其经手少阴太阳，舌下血者，其变病刺 中血者。

心脉沉之小而紧，浮之不喘，苦心下聚气而痛，食不下，喜咽唾，时手足热烦满，时忘不乐，喜太息，得之忧思。

心病其色赤，心痛短气，手掌烦热，或啼笑骂詈，悲思愁虑，面赤身热，其脉实大而数，此为可治，宜服（阙宜服者药）。春当刺中冲，夏刺劳宫，季夏刺大陵，皆补之；秋刺间使，冬刺曲泽，皆泻之（此是手心主心包经络）。又当灸巨阙五十壮，背第五椎百壮。

邪在心，则病心痛善悲，时眩仆视有余，不足而调之其俞。

忧愁思虑则伤心，心伤则苦惊，喜忘善怒。

心中风者，翕翕发热，不能起，心中饥饿，欲食食则呕。

心中寒者，其人病心如啖蒜齑状，剧者心痛彻背，背痛彻心如蛊注，其脉浮者，自吐乃愈。

心伤，其人劳倦，头面赤而下重，心中痛彻背，自烦发热，当脐跳手，其脉弦，此为心脏伤所致也。

邪哭使魂魄不安者，血气少也。血气少者属于心，心气虚者，其人即畏，合目欲眠，梦远行而精神离散，魂魄妄行。阴气衰者，即为癫。阳气衰者，即为狂。五脏者魂魄宅舍，精神之根据托也。魂魄飞扬者，其五脏空虚也，即邪神居之，神灵所使鬼而下之。脉短而微，其脏不足，则魂魄不安。魂属于肝，魄属于肺，肺主津液，即为涕泣出。肺气衰者即泣出，肝气衰者魂则不安。肝主善怒其声呼。

心水者，其人体肿（一作重）而少气不得卧，烦而躁，其阴大肿。

真心痛手足青至节，心痛甚，旦发夕死，夕发旦死。

心腹痛懊恼发作肿聚，往来上下行痛有休作，心腹中热，善渴涎出者，是蛔咬也。以手聚而坚持之，无令得移，以大针刺之，久持之虫不动乃出针。肠中有虫蛔咬，皆不可取以小针。

心胀者，烦心短气卧不安。

凡心脉急，名曰心疝。小腹当有形，其以心为牡藏，小肠为之使，故小腹当有形。

诊得心积沉而芤时，上下无常处，病胸满悸，腹中热，面赤咽干，心烦，掌中热，甚则唾血。身螈 主血厥，夏瘥冬剧，色赤也。

心之积，名曰伏梁，起于脐上，上至心，大如臂，久久不愈。病烦心心痛，以秋庚辛日得之，何也？肾病传心，心当传肺，肺适以秋旺，旺者不受邪。心复欲还肾，肾不肯受，因留结为积，故知伏梁以秋得之。

心病烦闷，少气大热，热上汤心，呕咳吐逆，狂语，汗出如珠，身体厥冷，其脉当浮，今反沉濡而滑，其色当赤而反黑者，此是水之克火，为木逆，十死不治。

征音人者，主心声也，心声笑其音竽，其志喜，其经手少阴，厥逆太阳则营卫不通，阴阳反错。阳气外击，阴气内伤，伤则寒，寒则虚，虚则惊掣心悸，定心汤主之（方见十四卷）。

语声前宽后急，后声不续，前混后浊，口 冒昧，好自笑，此为厉风入心，荆沥汤主之（方见前第八卷）。心虚风寒，半身不遂，骨节离解，缓弱不收，便利无度，口面 斜，姜附汤主之（方见前第八卷）。此病不盈旬日，宜急治之。又笑而呻，呻而反忧，此为水克火，阴击阳，阴起而阳伏，伏则实，实则伤热，热则狂，闷乱冒昧，言多谬误，不可采听，此心已伤。

若其人口唇正心病为虐者，令人心烦甚，欲得清水反寒，多不甚热（方见前第十卷）。若其人本来心性和雅，而忽弊急反于常，白术酒主之（方见前第八卷）。或言未竟便住，以手剔脚爪，此人必死。祸虽未及，名曰行尸，此心病，声之候也，虚则补之，实则泻之，不可治者，明而察之。

赤为心，心合脉赤如鸡冠者吉。心主舌，舌是心之余，其人火形相比于上征赤色，广KT兑面小头，好肩背髀腹小手足行安地，疾行摇肩背，肉满有气轻财，少信多虑，见事明了，好顾急心，不寿暴死。耐春夏，不耐秋冬，感而生病，主手少阴窍窍然， 长短倾正则心应之，正赤色小理者则心小，小则邪弗能伤，易伤以忧。粗理者则心大，大则虚，虚则寒，寒则忧不能伤，易伤于邪，无 者则心高，高则实，实则热，热则满于肺中，闷而善忘，难开以言。 小短举者则心下，下则脏外，易伤于寒，易恐以言。 长者则心坚，坚则脏安守固。 弱以薄者则心脆，脆则善病消瘅热中。 直下不举者则心端正，端正则和利难伤， 向一方者则心偏倾，偏倾则操持不一，无守司也。（一云，若 小短薄弱而下则心下，下则虚，虚则伤寒，病忧恚，内损心暴痛，而好唾清涎，口臭，虫齿痛侵唇齿。

若 高起则心高，高则实，实则热，热则满于心，闷而善忘，恐悸喉燥口痛牙痈舌伤，小儿则便秘、口重、舌鹅口、声嘶，方见头面方中。）凡人部分陷起者，必有病生，小肠太阳为心之部，其处陷起即病生矣。脏舍内外，部亦内外，沉浊属内，浮清居外。若外病内入，小腹满起，内病里出，所部陷没。外入内，前治阳，后补阴。内出外，前补阴，后泻阳。阳则实热，阴则虚寒。在阳主外，在阴主内。凡人死生休咎，则脏神前变形于外，人心前病，则口为之张。若心前死，则枯黑声语不转。若天中等分，墓色应之必死不治。看应增损，斟酌赊促，赊则不出四百日内，促则不延旬月之间，心病少愈而卒死。何以知之？曰∶赤黑色黯点如博棋，见颜度年上，此必卒死。心绝一日死，何以知之？两目回回直视肩息立死。凡面赤目白，忧恚思虑，心气内索面色反好，急求棺椁，不过十日死。又面黄目赤不死，赤如血死。吉凶之色若在于分部， 而见赤黑入口，此必死，不出其年，名曰行尸。若年上无应，三年之夏火心脉色赤，主手太阳也。夏取盛经分腠。夏者火始治，心气始长，脉瘦气弱，阳气留溢其脉本在外踝之后，应在命门之上三寸，命门者，心上一寸也，脉根在少泽，少泽在手小指端。

其筋起于小指之上，结于腕上，循臂内廉，结肘内蜕骨之后，弹之应小指之上，入结腋下。其支者后走腋后廉，上绕肩胛，循颈出足太阳之筋前，结于耳后完骨。其支者入耳中，直出耳上，下结于颔上，属目外 。

其脉起于小指之端，循手外侧上腕，出踝中直上循臂骨下廉，出肘内侧两骨之间，上循外后廉，出肩解绕肩胛，交肩上，入缺盆，向腋络心，循咽下膈抵胃属小肠。其支者从缺盆循颈上颊，至目锐 ，却入耳中。其支者别颊上 抵鼻，至目内 斜络于颧，合手少阴为表其手太阳之别名曰支正，上腕五寸，内注少阴，其别者上走肘络肩 ，主心生病。病实则小肠热，热则节弛，弛则阳病。阳脉大反逆于寸口再倍，病则嗌痛颔肿耳聋目黄，卧不能言，闷则急坐。虚则小肠寒，寒则生疣，疣则阴病。阴脉反小于寸口过于一倍，病则短气，百节病，筋急颈痛转顾不能。（此尽是手太阳小肠经筋脉支别为病，今取心主包络少阴心经附于后。

手心主之别名曰内关，去腕五寸（《甲乙》作二寸），出于两筋间，循经以上系于心包络。

心系，气实则心痛，虚则为烦心，取之两筋间。

手心主之脉起于胸中，出属心包下膈，历络三焦。其支者循胸出胁下腋三寸上抵腋，下循内行太阴少阴之间，入肘中下臂，行两筋之间，入掌中循中指出其端。其支者别掌中，循小指次指出其端。是动则病手心热，肘臂挛急腋肿，甚则胸胁支满，心中澹澹大动，面赤目黄，善笑不休，是主脉所生。病者烦心心痛，掌中热，为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚以经取之。盛者则寸口大一倍于人迎，虚者则寸口反小于人迎。

手少阴之别名曰通里，在腕后一寸，别而上行，循经入咽中，系舌本属目系，其实则大，膈虚则不能言，取之掌后一寸，别走太阳。

手少阴之脉起于心中，出属心系，上膈，络小肠。其支者从心系上挟咽，系目系（系目系一作循胸出胁）。其直者复从心系却上肺，出腋下，下循 内后廉，行太阴心主之后，下肘内廉，循臂内后廉，抵掌后锐骨之端，入掌后内廉，循小指之内出其端。是动则病咽干心痛，渴而欲饮，是为臂厥。是主心所生病者目黄胁满痛， 臂内后廉痛，厥掌中热痛。为此诸病，手少阴之脉独无输，何也？曰∶少阴者，心脉也。心者，五脏六腑之大主也，为帝王精神之所舍。其脏坚固，邪不能容，容之则伤心，心伤则神去，神去则身死矣。故诸邪在于心者，皆在心之包络，包络者，心主之脉也，故少阴无输也。少阴无输，心不病乎？曰∶其外经腑病，脏不病，故独取其经于掌后锐骨之端也。

夏三月，主心小肠赤脉KT 病也，其源从少阴太阳之气相搏而停，则营卫不通，皮肉痛起。太阳动发少阴，淫邪之气因而作，则脏腑随时受夏疫病也。其病相若腑虚则阴邪气所伤，身战脉掉捉所不禁。若脏实则为阳毒所侵，肉热口开舌破咽塞声嘶，故曰赤脉KT 病（方见《伤寒》卷中）。

扁鹊云∶灸肾肝心三俞主治丹（一作痹）毒病，当根据源为治，表治阴阳，调和脏腑，疾不生

上一页：大金牙散
下一页：心虚实第二


心虚实第二 《备急千金要方》

心虚实第二

（脉四条 方十一首 灸法一首）

上一页：心脏脉论第一
下一页：心实热


心实热 《备急千金要方》

心实热

左手寸口人迎以前脉阴实者，手少阴经也，病苦闭大便不利，腹满，四肢重，身热，名曰心实热也。

上一页：心虚实第二
下一页：石膏汤


石膏汤 《备急千金要方》

石膏汤

治心热实或欲吐，吐而不出，烦闷，喘急，头痛方。

石膏（一斤） 淡竹叶 香豉（各一升） 小麦（三升） 地骨皮（五两） 茯苓（三两） 栀子仁（三十枚）

上七味 咀，先以水一斗五升煮小麦、竹叶、取八升澄清，下诸药，煮取三升去滓，分三服。（《外台》名泻心汤）

上一页：心实热
下一页：泻心汤


泻心汤 《备急千金要方》

泻心汤

治老小下痢水谷不消，肠中雷鸣，心下痞满，干呕不安方。

人参 黄芩 甘草（各一两） 干姜（一两半） 黄连（二两） 半夏（三两） 大枣（十二枚）

上七味 咀，以水八升，煮取二升半，分三服。并治霍乱。若寒加附子一枚，渴加栝蒌根二两，呕加橘皮一两，痛加当归一两。客热以生姜代干姜。

上一页：石膏汤
下一页：大黄黄连泻心汤


大黄黄连泻心汤 《备急千金要方》

大黄黄连泻心汤

治心气不足，吐血衄血方。

大黄（二两） 黄连 黄芩（各一两）

上三味 咀，以水三升煮取一升，顿服。亦治霍乱。

上一页：泻心汤
下一页：心小肠俱实


心小肠俱实 《备急千金要方》

心小肠俱实

左手寸口人迎以前脉阴阳俱实者，手少阴与巨阳经俱实也，病苦头痛身热，大便难，心腹烦满不得卧，以胃气不转水谷实也，名曰心小肠俱实。

上一页：大黄黄连泻心汤
下一页：竹沥汤


竹沥汤 《备急千金要方》

竹沥汤

治心实热，惊梦喜笑恐畏悸惧不安方。

淡竹沥（一升） 生地黄汁（一升） 石膏（八两） 芍药 白术 栀子仁 人参（各三两）赤石脂 紫菀 知母 茯神（各二两）

上十一味 咀，以水九升煮十味至二升七合，去滓，下竹沥更煎，取三升。若须利入芒硝二两，去芍药，分三服。

上一页：心小肠俱实
下一页：茯神煮散


茯神煮散 《备急千金要方》

茯神煮散

治心实热，口干烦渴，眠卧不安方。

茯神 麦门冬（各三十六铢） 通草 升麻（各三十铢） 紫菀 桂心（各十八铢） 知母（一两） 赤石脂（四十二铢） 大枣（二十枚） 淡竹茹（鸡子大一枚）

上十味治，下筛为粗散，以绵裹方寸匕，井花水二升半，煮取九合，时动裹子，为一服。日再。

上一页：竹沥汤
下一页：安心煮散


安心煮散 《备急千金要方》

安心煮散

治心热满烦闷惊恐方。

白芍药 远志 宿姜（各二两） 茯苓 知母 赤石脂 麦门冬 紫菀 石膏（各四十二铢人参（二十四铢） 桂心 麻黄 黄芩（各三十铢） 葳蕤（三十六铢） 甘草（十铢）

上十五味治，下筛为粗散，先以水五升，淡竹叶一升，煮取三升，去滓，煮散一方寸匕，牢以绢裹煮时动之，煎取八合，为一服。日再。

治不能食，胸中满膈上逆气闷热方∶

灸心俞二七壮，小儿减半。

心 虚 寒左手寸口人迎以前脉阴虚者，手少阴经也。病苦悸恐不乐，心腹痛难以言，心如寒恍惚，名曰心虚寒也。

上一页：茯神煮散
下一页：茯苓补心汤


茯苓补心汤 《备急千金要方》

茯苓补心汤

治心气不足，善悲愁恚怒，衄血，面黄烦闷，五心热，或独语不觉，咽喉痛，舌本强，冷涎出（一作汗出，）

茯苓（四两） 桂心 甘草（各二两） 紫石英 人参（各一两） 麦门冬（三两） 大枣（二十枚） 赤小豆（一十四枚）

上八味 咀，以水七升煮取二升半，分三服。

上一页：安心煮散
下一页：半夏补心汤


半夏补心汤 《备急千金要方》

半夏补心汤

治心虚寒，心中胀满悲忧，或梦山丘平泽者方。

半夏（六两） 宿姜（五两） 茯苓 桂心 枳实 橘皮（各三两） 白术（四两） 防风 远志（各二两）

上九味 咀，以水一斗煮取三升，分三服。

上一页：茯苓补心汤
下一页：牛髓丸


牛髓丸 《备急千金要方》

牛髓丸

通治百病虚瘠羸乏等方。

牛髓 羊髓 枣膏 白蜜 酥（各一升） 麦门冬 川芎 桂心 当归 茯苓（一作茯神）?一两） 白术（四十 ?

上十九味，切捣十四味筛，别研枣膏和散，次纳诸髓蜜和搅令相得，纳铜钵中于釜汤中煎取堪作丸，如梧桐子大，酒服三十丸，稍加至四十丸。日再。

上一页：半夏补心汤
下一页：心小肠俱虚


心小肠俱虚 《备急千金要方》

心小肠俱虚

左手寸口人迎以前脉阴阳俱虚者，手少阴与巨阳经俱虚也。病苦洞泄，若寒少气，四肢厥，肠 ，名曰心小肠俱虚。

上一页：牛髓丸
下一页：大补心汤


大补心汤 《备急千金要方》

大补心汤

治虚损不足，心气弱悸或时妄语，四肢损变气力，颜色不荣方。

黄芩 附子（各一两） 甘草 茯苓 麦门冬 干地黄 桂心 阿胶（各三两） 半夏 远志 石膏（各四两） 生姜（六两） 饴糖（一斤） 大枣（二十枚）

上十四味，取十三味 咀，以水一斗五升煮取五升，汤成下糖，分四服。

上一页：心小肠俱虚
下一页：补心丸


补心丸 《备急千金要方》

补心丸

治脏虚善恐怖如魇状及妇人产后余疾，月经不调方。

当归 防风 芎 附子 芍药 甘草 蜀椒 干姜 细辛 桂心 半夏 浓朴 大黄 猪苓（各一两） 茯苓（一作茯神） 远志（各二两）

上十六味为末，蜜丸如梧子大，酒服五丸，日三，不知加至十丸，冷加热药。

上一页：大补心汤
下一页：心劳第三


心劳第三 《备急千金要方》

心劳第三

（论一首 方一首）

论曰∶心劳病者补脾气以益之，脾旺则感于心矣。人逆夏气则手太阳不长，而心气内洞，顺之则生，逆之则死。顺之则治，逆之则乱，反顺为逆，是谓关格，病则生矣。

上一页：补心丸
下一页：大黄泄热汤


大黄泄热汤 《备急千金要方》

大黄泄热汤

治心劳热，口为生疮，大便苦难，闭涩不通，心满痛，小肠热方。

大黄 泽泻 黄芩 芒硝 栀子仁（各三两） 桂心 通草 石膏（各二两） 甘草（一两）

上十味 咀，用水九升，先以水一升别浸大黄一宿，余八升煮诸药取二升五合，去滓，下大黄煮两沸去滓，下芒硝令烊，分三服。

上一页：心劳第三
下一页：脉极第四


脉极第四 《备急千金要方》

脉极第四

（论一首 方一首 灸法二首）

论曰∶凡脉极者主心也。心应脉，脉与心合。心有病从脉起。又曰∶以夏遇病为脉痹，脉痹不已，复感于邪，内舍于心，则饮食不为肌肤，咳脱血色白不泽，其脉空虚，口唇见赤色。凡脉气衰，血焦发堕，以夏丙丁日得之于伤风，损脉为心风。心风之状，多汗恶风。若脉气实则热，热则伤心，使人好怒，口为赤色，甚则言语不快，血脱色干燥不泽，饮食不为肌肤。若脉气虚则寒，寒则咳，咳则心痛，喉仲介介如哽，甚则咽肿喉痹。故曰，心风虚实候也。

上一页：大黄泄热汤
下一页：生地黄煎


生地黄煎 《备急千金要方》

生地黄煎

治脉热极则血色脱色白干燥不泽，饮食不为肌肤，消热止极强胃气方。

生地黄汁 生麦门冬 赤蜜（各一升） 心（一作豉） 远志（各二升） 人参 白术 茯苓 芍药 干地黄（各三两） 甘草（二两） 石膏（六两） 生葳蕤（四两）

上十三味，十一味 咀，以水一斗二升煮取二升七合，去滓，下地黄汁及蜜，更煎取三升半，分四服。

上一页：脉极第四
下一页：灸法


灸法 《备急千金要方》

灸法

胸中痛引腰背心下呕逆面无滋润，灸上门，随年壮，穴在挟巨阙两边相去各半寸（一云一寸）。颜色焦枯，劳气失精，肩臂痛不得上头，灸肩 百壮，穴在肩外头近后，以手按之有解宛宛中。

上一页：生地黄煎
下一页：脉虚实第五


脉虚实第五 《备急千金要方》

脉虚实第五

（论一首 方三首 针灸法二首）

论曰∶凡脉虚者好惊跳不定，脉实者洪满。凡脉虚实之应主于心小肠。若其腑脏有病，从热生则应脏，寒则应腑也。

上一页：灸法
下一页：防风丸


防风丸 《备急千金要方》

防风丸

补虚调中，治脉虚惊跳不定，乍来乍去，主小肠腑寒方。

防风 桂心 通草 茯神 远志 麦门冬 甘草 人参 白石英（各三两）

上九味为末，白蜜和丸，如梧子大，酒服三十丸，日再，加至四十丸。

上一页：脉虚实第五
下一页：升麻汤


升麻汤 《备急千金要方》

升麻汤

治脉实洪满，主心热病方。

升麻 子芩 泽泻 栀子仁 淡竹叶 芒硝（各三两） 生地黄（切，一升）

上七味 咀，以水九升煮取三升，去滓，下芒硝，分三服。

上一页：防风丸
下一页：麻黄调心泄热汤


麻黄调心泄热汤 《备急千金要方》

麻黄调心泄热汤

调心泄热，治心脉厥大，寸口小肠热，齿龋嗌痛方。

麻黄 生姜（各四两） 细辛 子芩 茯苓 芍药（各五两） 白术（二两） 桂心（一两）生地黄（切一升）

上九味 咀，以水九升煮取三升，去滓，分三服，须利加芒硝三两。

上一页：升麻汤
下一页：针灸法


针灸法 《备急千金要方》

针灸法

脉不出针不容，穴在幽门两旁各一寸五分。心闷痛上气牵引小肠，灸巨阙二

上一页：麻黄调心泄热汤
下一页：心腹痛第六


心腹痛第六 《备急千金要方》

心腹痛第六

（论一首 方二十六首 针灸法二十五首）

论曰∶寒气卒客于五脏六腑，则发卒心痛胸痹。感于寒，微者为咳，甚者为痛为泄，厥心痛与背相引，善螈如物从后触其心。身伛偻者肾心痛也。厥心痛腹胀满。心痛甚者，胃心痛也。厥心痛如以针锥剌其心，心痛甚者脾心痛也。厥心痛，色苍苍如死灰状，终日不得太息者，肝心痛也。厥心痛，卧若从心间痛，动作痛益甚，色不变者，肺心痛也。真心痛手足青至节，心痛甚，旦发夕死，夕发旦死。蛔心痛，心腹中痛发作肿聚，往来上下行痛有休止，腹中热，善涎出是蛔咬也，以手按而坚持之，勿令得移，以大针刺之，复久持之虫不动乃出针。心下不可刺，中有成聚不可取于俞，肠中有虫蛔咬皆不可取以小针。

治寒气卒客于五脏六腑中则发心痛方∶

大黄 芍药 柴胡（各四两） 升麻 黄芩 桔梗 朱砂（各三两） 鬼臼 鬼箭羽 桂心朴硝（各二两）

上十一味 咀，以水九升煮取二升七合，分三服，先分朱砂作三份，每服纳一份，搅匀服之，得快利如痛不止，宜服后方∶ 赤芍（六两） 桔梗 杏仁（各五两） 上三味 咀，以水六升煮取三升，分三服。

上一页：针灸法
下一页：九痛丸


九痛丸 《备急千金要方》

九痛丸

治九种心痛，并疗冷冲上气落马堕车，血疾等方。（一虫心痛，二疰心痛，三风心痛，四悸心痛，五食心痛，六饮心痛，七冷心痛，八热心痛，九来去心痛。此之谓九痛。）

附子 干姜（各二两） 吴茱萸 人参 巴豆（各一两） 生野狼毒（四两）

上六味为末，蜜和丸，如梧子大，空腹服三丸。猝中恶腹胀痛口不能言者服五丸，日一服。连年积冷流注心胸者，亦服之，好好将息神验。（《金匮》方用附子三两，干姜、野狼牙各一两。）

治九种心痛方∶

取当太岁上新生槐枝一握，去两头， 咀，以水三升煮取一升，顿服。

上一页：心腹痛第六
下一页：桂心三物汤


桂心三物汤 《备急千金要方》

桂心三物汤

治心中痞诸逆悬痛方。

桂心 生姜（各二两） 胶饴（半斤）

上三味，取二味 咀，以水六升煮取三升，去滓，纳饴，分三服。（仲景用枳实五枚，不用胶饴，肘后用枳实五枚，白术二两，为五味。）

上一页：九痛丸
下一页：乌头丸


乌头丸 《备急千金要方》

乌头丸

治心痛彻背，背痛彻心方。

乌头（六铢） 附子 蜀椒（各半两） 干姜 赤石脂（各一两）

上五味为末，蜜丸，如梧子大，先食服三丸，日三，不知少增之。（范汪不用附子，服如治心痛方∶

桃白皮煮汁，空腹以意服之。（崔氏用疗疰心痛。）

治暴心痛或如中恶口中涎出不可禁止回回欲吐方∶

苦参（十斤）

上一味 咀，以水一石煮取二斗，去滓，下苦酒二斗，更煎取五升，加大豆黄末熬和煮汁中煎，令可丸，并手丸之，如梧子大。每服以酒一升进三四十丸，日一，当倒腹吐，不吐下利，更酒浸苦参二斤，进丸弥佳，非止腹痛心暴痛 骨等痛。凡是腹中之疾悉主之，又宿冷血

治猝中恶心痛方∶

苦参（三两）

上一味 咀，以好醋一升半煮取八合，强者顿服，老小分二服。

又方 桂心（一两）

上一味 咀，以水四升煮取一升半，分三服。

治虫心痛方∶

鹤虱为末，蜜丸，如梧子大，服四十丸，蜜汤下，日一服，可加至五十丸，慎酒肉。

又方 鹤虱一两为末，温醋一盏和，空腹服之，虫当吐出。

又方 服漆一合，（方见后养生服饵篇中），凡虫心痛皆用漆主之。

上一页：桂心三物汤
下一页：五辛汤


五辛汤 《备急千金要方》

五辛汤

治心腹冷痛方。

细辛 蜀椒 桂心 干姜 吴茱萸 芍药 防风 苦参 甘草 当归 干地黄（各一两）

上十四味 咀，以水九升煮取三升，分四服。

上一页：乌头丸
下一页：犀角丸


犀角丸 《备急千金要方》

犀角丸

治心腹久痛积年不定，不过一时间还发，甚则数日不能食，又便出干血，穷天下方不能瘥，甄立言处此方，数日即愈。

犀角 麝香 雄黄 桔梗 莽草 鬼臼 桂心 芫花（各半两） 甘遂（一两半） 附子 光明砂（各六铢） 贝齿（五枚） 巴豆（二十枚） 赤足蜈蚣（二枚）

上十四味为末，蜜丸，如梧子，饮服一丸，日二，渐加至三丸，以微利为度。（《古今录验》无雄黄。）

上一页：五辛汤
下一页：高良姜汤


高良姜汤 《备急千金要方》

高良姜汤

治卒心腹绞痛如刺，两胁支满，烦闷不可忍方。

高良姜（五两） 浓朴（二两） 当归 桂心（各三两）

上四味 咀，以水八升煮取一升八合，分二服，日三。若一服痛止便停，不须更服，强者作二服，弱者分三服。

上一页：犀角丸
下一页：当归汤


当归汤 《备急千金要方》

当归汤

治心腹绞痛诸虚冷气满痛方。

当归 芍药 浓朴 半夏（各二两） 桂心 甘草 黄 人参（各三两） 干姜（四两）蜀椒（一两）

上十味 咀，以水一斗煮取三升二合，分四服，羸弱人分六服。（《短剧》云人冷加附子一枚良。）

又方 治虚冷腹痛，不下饮食，食复不消胪胀者方。

当归 茯苓（各五分） 黄 紫菀（各四分） 高良姜 干姜（各六分） 鹿茸 桂心 肉苁蓉 昆布 橘皮（各三分） 甘草（二两） 乌头（二两） 大枣（四十枚） 桃仁（一百枚） 地骨皮 法曲 大麦 （各一升）

上十八味 咀，以水一斗五升煮取四升二合，分为五服，下利加赤石脂、龙骨各三分，渴加麦门冬一升。

又方 治寒冷腹中痛方。（《短剧》云吴茱萸汤）

当归（二两） 桂心 甘草 人参（各一两） 生姜（五两） 半夏 小麦（各一升） 吴茱萸（二升）

上八味 咀，以水一斗五升煮取三升，分三服，日三，亦治产后虚冷。

又方 治冷气胁下往来冲胸膈痛引胁背闷者方。

当归 桂心 人参 甘草 吴茱萸 芍药 大黄（各二两） 茯苓 枳实（各一两） 干姜（三两）

上十味 咀，以水八升煮取二升半，分三服，日三，并治尸疰亦佳。（《外台》仲景方无茯苓、枳实。）

又方 治久寒疾痼，胸腹中痛时下痢方。

当归（三两） 附子（一两） 干姜 甘草 柑皮（各二两）

上五味 咀，以水八升煮取二升，分三服，日三。

又方 治久寒宿疾，胸腹中痛，短气时滞下痢方。

当归 桂心（各三两） 干姜（四两） 附子（一两）

上四味 咀，以水八升煮取二升，分三服，日三。（范汪无附子，有甘草二两，云虚冷激痛甚者加黄 、芍药各二两。）

上一页：高良姜汤
下一页：温中当归汤


温中当归汤 《备急千金要方》

温中当归汤

治心腹中痛发作肿聚，往来上下，痛有休止，多热，喜涎出，是蛔虫咬也，二三剂后若不效有异，宜改方增损之。

当归 人参 干姜 茯苓 浓朴 木香 桂心 桔梗 芍药 甘草（各二两）

上十味 咀，以水八升煮取三升，分温五服，日三。不耐木香者，以犀角一两代之。

上一页：当归汤
下一页：羊肉当归汤


羊肉当归汤 《备急千金要方》

羊肉当归汤

治腹冷绞痛方。

羊肉（半斤） 当归（四两） 干姜 橘皮 黄 芍药 川芎 桂心 独活 防风（各一分） 吴茱萸 人参 甘草 干地黄 茯苓（各一分） 生姜（六分） 大枣（三十枚）

上十七味 咀，以水一斗半先煮羊肉，取一斗出肉，纳诸药煮取三升，分三服，日三，覆取温暖。

上一页：温中当归汤
下一页：温脾汤


温脾汤 《备急千金要方》

温脾汤

治腹痛脐下绞结绕脐不止方。

甘草 附子 人参 芒硝（各一两） 当归 干姜（各三两） 大黄（五两）

上七味 咀，以水七升煮取三升，分服，日三。

上一页：羊肉当归汤
下一页：生姜汤


生姜汤 《备急千金要方》

生姜汤

治胸腹中猝痛方。

生姜（一斤取汁） 食蜜（半斤） 醍醐（四两）

上三味微火上耗，令相得适寒，温服三合，日三。

上一页：温脾汤
下一页：熨蒸法


熨蒸法 《备急千金要方》

熨蒸法

凡心腹冷痛者，熬盐一斗熨或熬蚕砂烧砖石蒸熨，取其里温暖止蒸，土亦大

上一页：生姜汤
下一页：针灸法


针灸法 《备急千金要方》

针灸法

凡邪在心，则病心痛，善悲时眩仆，视有余不足，而调其俞。肾心痛先取京骨、昆仑发针，不已取然谷。胃心痛取大都、太白。脾心痛取然谷、太溪。肝心痛取行间、太冲。肺心痛取鱼际、太渊。心痛引腰脊，欲呕刺足少阴。心痛引背不得息刺足少阴，不已取手少阴。

心痛腹胀，涩涩然大便不利取足太阴。心痛小腹满，上下无常处，溲便难，刺足厥阴。心痛气短不足以息刺手太阴。心痛不可按烦心巨阙主之。心痛有三虫多涎不得反侧上脘主之。心痛身寒，难以俯仰，心疝冲冒死不知人，中脘主之。心痛如针锥刺然谷及太溪主之。心腹中猝痛。石门主之。心疝暴痛取足太阴。心懊 微痛烦逆，灸心俞百壮。心痛如锥刀刺气结，灸膈俞七壮。心痛冷气上灸龙颔百壮，在鸠尾头上行一寸半，不可刺之。心痛恶气上胁急痛，灸通谷五十壮，在乳下二寸。心痛暴绞急绝欲死，灸神府百壮，在鸠尾正心有忌。心痛坚烦气结，灸太仓百壮。心痛暴恶风灸巨阙百壮。心痛灸臂腕横纹三七壮，又灸两虎口白肉际七壮。

上一页：熨蒸法
下一页：胸痹第七


胸痹第七 《备急千金要方》

胸痹第七

（论二首 方十二首 灸法五首）

论曰∶胸痹之病，令人心中坚满痞急痛，肌中苦痹绞急如刺，不得俯仰，其胸前皮皆痛，手不得犯，胸中 而满，短气咳唾引痛，咽塞不利，习习如痒，喉中干燥，时欲呕吐，烦闷，自汗出，或彻引背痛，不治之，数日杀人。

论曰∶夫脉当取太过与不及，阳微阴弦即胸痹而痛，所以然者，责其极虚故也。今阳虚知在上焦，所以胸痹心痛者，以其人脉阴弦故也。

平人无寒热，短气不足以息者实也。

上一页：针灸法
下一页：栝蒌汤


栝蒌汤 《备急千金要方》

栝蒌汤

治胸痹病喘息咳唾，胸背痛短气，寸脉沉而迟关上小紧数方。

栝蒌实（一枚） 半夏（半斤） 薤白（半斤） 枳实（二两） 生姜（四两）

上五味 咀，以白 浆一斗煮取四升，服一升，日三。（仲景、《肘后》不用生姜，枳实，半夏）

上一页：胸痹第七
下一页：枳实薤白桂枝汤


枳实薤白桂枝汤 《备急千金要方》

枳实薤白桂枝汤

治胸痹心中痞气，气结在胸，胸满胁下逆抢心方。

枳实（四枚） 薤白（一斤） 桂枝（一两） 浓朴（三两） 栝蒌实（一枚）

上五味 咀，以水七升煮取二升，半分再服，仲景方用浓朴四两，薤白半斤，水五升煮取二升，分三服。

上一页：栝蒌汤
下一页：茯苓汤


茯苓汤 《备急千金要方》

茯苓汤

治胸中气塞短气方。

茯苓（三两） 甘草（一两） 杏仁（五十枚）

上三味 咀，以水一斗三升煮取六升，去滓，为六服，日三，未瘥更合服。

治胸痹候胸中 如满噎塞习习如痒，喉中涩燥唾沫，宜此方∶

橘皮（一斤） 枳实（五枚） 生姜（半斤）

上三味 咀，以水五升煮取二升，去滓，分再服。（《金匮》名橘皮枳实 生姜汤。）

上一页：枳实薤白桂枝汤
下一页：治中汤


治中汤 《备急千金要方》

治中汤

治胸痹方（方见二十卷膀胱腑霍乱门）。

上一页：茯苓汤
下一页：通气汤


通气汤 《备急千金要方》

通气汤

治胸满短气噎塞方。

半夏（八两） 生姜（六两） 橘皮（三两） 吴茱萸（四十枚）

上四味 咀，以水八升煮取三升，分三服。（一方，无橘皮，用桂枝三两。

上一页：治中汤
下一页：细辛散


细辛散 《备急千金要方》

细辛散

治胸痹达背痛短气方。

细辛 甘草（各二两） 枳实 生姜 栝蒌实 干地黄 白术（各三两） 桂心 茯苓（各三两）

上九味治，下筛，酒服方寸匕，日三。

上一页：通气汤
下一页：蜀椒散


蜀椒散 《备急千金要方》

蜀椒散

治胸痹达背方。

蜀椒 食茱萸（各一两） 桂心 桔梗（各三两） 乌头（半两） 豉（六两）

上六味治，下筛，食后酒服方寸匕，日三。

上一页：细辛散
下一页：前胡汤


前胡汤 《备急千金要方》

前胡汤

治胸中逆气，心痛彻背，少气不食方。

前胡 甘草 半夏 芍药（各二两） 黄芩 当归 人参 桂心（各一两） 生姜（三两）大枣（三十枚） 竹叶（一升）

上十一味 咀，以水九升煮取三升，分四服。

又方 前胡 甘草 半夏 芍药 人参 茯苓 生姜 麦门冬 饧（各三两） 黄芩 当归桂心（各一两） 大枣（三十枚）

上十三味 咀，以水一斗四升煮取三升，去滓，分二服。

上一页：蜀椒散
下一页：熨背散


熨背散 《备急千金要方》

熨背散

治胸背疼痛而闷方。

乌头 细辛 附子 羌活 蜀椒 桂心（各五两） 川芎（一两六铢）

上七味治，下筛，帛裹微火炙令暖，熨背上，取瘥乃止，慎生冷，如常法。

上一页：前胡汤
下一页：下气汤


下气汤 《备急千金要方》

下气汤

治胸腹背闭满上气喘息方。

杏仁（四七枚） 大腹槟榔（二七枚）

上二味 咀，以童子小便三升煎取一升半，分再服，曾患气发辄合服之。

上一页：熨背散
下一页：槟榔汤


槟榔汤 《备急千金要方》

槟榔汤

主破胸背恶气声音塞闭方。

槟榔（极大者四枚，小者八枚）

上一味二品 咀，以小儿尿三升煮减一升，去滓，分三服，频与五剂永定。

上一页：下气汤
下一页：灸法


灸法 《备急千金要方》

灸法

胸痹引背时寒，间使主之。胸痹心痛，天井主之。胸痹心痛不得息，痛无常处，临泣主之。胸痹心痛，灸膻中百壮，穴在鸠尾上一寸，忌针。胸痹满心痛，灸期门，随年壮，穴在第二肋端乳直下一寸半。

上一页：槟榔汤
下一页：头面风第八


头面风第八 《备急千金要方》

头面风第八

（方九十二首）

上一页：灸法
下一页：芎酒


芎酒 《备急千金要方》

芎酒

治脑风头重颈项强， 泪出，善久目欲眠睡，憎风，剧者耳鸣，满眉眼疼闷，吐逆眩倒不自禁，诸风乘虚经五脏六腑皆为癫狂，诸邪病悉主之方。

川芎 辛夷 天雄 人参 天门冬 柏子仁 磁石 石膏 茵芋 山茱萸 白头翁 桂心 秦艽（各三两） 松萝 羚羊角 细辛 薯蓣 菖蒲 甘草（各二两） 云母（一两，烧令赤研为粉） 防风（四两）

上二十一味 咀，以酒二斗渍七日，初服二合，渐加至五合，日三。有女人少时患风眩发则倒地，为妇积年无儿，服此酒并将紫石英门冬丸服之，眩瘥，生儿平复。（紫石英门冬丸见前妇人门中。）

上一页：头面风第八
下一页：人参汤


人参汤 《备急千金要方》

人参汤

治头眩屋转眼不得开方。

人参 当归 防风 黄 芍药 麦门冬（各一两） 独活 白术 桂心（各三两）

上九味 咀，以水一斗煮取三升，分三服。

上一页：芎酒
下一页：防风汤


防风汤 《备急千金要方》

防风汤

治风眩呕逆，水浆不下，食辄呕，起即眩倒，发有时，手足厥冷方。

防风 防己 附子 干姜 甘草（各一两）蜀椒 桂心（各二两）

上七味 咀，以水四升煮取二升，分三服，日三。（《古今录验》有白术一两。）

又方 治头风眩欲倒眼旋屋转脑痛方。

防风 枳实 杏仁 川芎（各三两） 茯神 麻黄 前胡 半夏 生姜（各四两） 细辛（二两） 竹沥（三升）

上十一味 咀，以水六升合竹沥煎取二升七合，分三服，顿服三两剂佳。

上一页：人参汤
下一页：茵芋汤


茵芋汤 《备急千金要方》

茵芋汤

治风虚眩眼暗方。

茵芋（一分） 人参 甘草 苁蓉 黄 茯苓 秦艽 浓朴 乌喙（各一两） 防风（十两） 山茱萸 松实（各三两）

上十二味 咀，以水一斗煮取二升半，分五服，强者一日夜尽，羸劣者二日尽。

上一页：防风汤
下一页：鸱头酒


鸱头酒 《备急千金要方》

鸱头酒

治头风眩转面上游风方。

飞鸱头（五枚） 茯神（一方无） 防风 川芎 薯蓣（各四两） 葛根 桂心 细辛 人参门冬）石南（一作 ?

上十八味 咀，绢囊盛，清酒四斗渍六宿，初服二合，日再稍加，以知为度。

上一页：茵芋汤
下一页：大三五七散


大三五七散 《备急千金要方》

大三五七散

治头风眩口 目斜耳聋方。

天雄（《局方》用附子） 细辛（各三两） 山茱萸 干姜（各五两） 薯蓣 防风（各七两）

上六味治，下筛，以清酒服五分匕，日再，不知稍加。（《千金翼》云，亦治面骨疼痛）

上一页：鸱头酒
下一页：小三五七散


小三五七散 《备急千金要方》

小三五七散

治头风目眩耳聋方。

天雄（三两） 山茱萸（五两） 薯蓣（十两）

上三味治，下筛，以清酒服五分匕，日再，不知稍增，以知为度。

上一页：大三五七散
下一页：茯神汤


茯神汤 《备急千金要方》

茯神汤

治风眩倒屋转吐逆恶闻人声方。

茯神 独活（各四两） 黄 远志 防风（各五两） 生姜（三两） 人参 白术 甘草 附子 苁蓉 当归 牡蛎（各二两）

上十三味 咀，以劳水一斗二升煮取三升，服五合，一日夜尽。

上一页：小三五七散
下一页：防风散


防风散 《备急千金要方》

防风散

治头面风在眉间得热如虫行或头眩目中泪出方。

防风（五两） 桂心 天雄 细辛 人参 附子 乌头 干姜 朱砂（各二两） 莽草 茯苓 当归（各二两）

上十二味治，下筛，酒服方寸匕，日三。

又方 治风头眩恶风吐冷水心闷方。

防风（二两） 桂心（一两半） 天雄（《翼方》作人参） 细辛 附子 薯蓣 泽泻（一作泽兰） 茯苓（各一两） 干姜（半两） 白术（二两半）

上十味治，下筛，酒服方寸匕，常令酒气相接，则脱巾帽解发梳头百过，复投一升酒便洗手足，须臾自热，解发以粉粉之，快然便熟眠愈，亦可洗头面汗出。（《翼》云如服寒食散法）

治风眩翻倒无定方∶

独活（六两） 石膏 蒴 （各四两） 枳实（三两，一方用HT 实）

上四味 咀，以清酒八升煮取四升，顿服之，以药滓熨头覆眠取汗，觉冷又纳铛中，炒令热熨之。

治患头眩经久得瘥，后四体渐羸，食无味，好食黄土方曲（二斤） 白术（三斤）

上二味为末酒和并手丸，如梧子，曝干，饮服三十丸，日三，断食土为效。

治头中五十种病方∶

巴戟 菊花 川芎 干姜 栝蒌根 防风 石南 白术 乌头 山茱萸 附子 细辛薯蓣 蜀椒 干地黄 人参 桔梗 秦艽 泽泻 甘草 天雄 羌活（等分）

上二十二味治，下筛，以酒服方寸匕，日三。

上一页：茯神汤
下一页：摩头散


摩头散 《备急千金要方》

摩头散

治同前

茹 半夏 蜀椒（各六分） 乌头（八分） 桂心（七分） 莽草（四分） 附子 细辛（各一两）

上八味治，下筛，以大酢和摩头记日数，三日头肤痛，四五日后一着药如前，十日以酢浆洗头复摩药即愈。若生息肉并咽喉中息肉大如枣欲塞，以药摩之即愈。耳鼻齿有疾并用之良。

上一页：防风散
下一页：入顶散


入顶散 《备急千金要方》

入顶散

治头面胀满，脑螈偏枯，发作有时，状如刀刺失声，阴阴然疼，面目变青方山茱萸 芎 防风 独活（各一两半） 细辛 莽草 白术 薯蓣 牛膝 石南 甘草（各一 ?

上十九味治，下筛，酒服方寸匕，日三。

上一页：摩头散
下一页：杏仁膏


杏仁膏 《备急千金要方》

杏仁膏

治上气头面风，头痛，胸中气满奔豚，气上下往来，心下烦热，产妇金疮诸

杏仁（一升）

上一味捣研，以水一斗滤取汁令尽，以铜器 火上从旦煮至日入，当熟如脂膏下之，空腹，酒服一方寸匕，日三。不饮酒者以饮服之，慎猪鱼蒜酢。

上一页：入顶散
下一页：大豆酒


大豆酒 《备急千金要方》

大豆酒

治头风方。

大豆三升，炒令无声。

上一味，以一斗二升瓶盛清酒九升，乘豆热即倾着酒中，密泥头七日，温服之。

治中风头痛发热耳颊急方∶

麻黄 葛根 石膏 桂心（各三两） 附子 芍药 甘草 秦艽 防风（各二两） 生姜（ ?

上十味 咀，以水一斗煮取三升，分三服，覆取汗。

上一页：杏仁膏
下一页：薯蓣散


薯蓣散 《备急千金要方》

薯蓣散

治头目有风，牵引目睛疼痛，偏视不明方。

薯蓣（三两） 细辛（二两半） 秦艽 天雄（各二两） 独活 桂心 山茱萸（各二两半）

上七味治，下筛，酒服方寸匕，日三。

治头中痛身热风热方

竹沥（二升） 升麻 生姜 杏仁（各三两） 柴胡 芍药（各四两） 石膏 生葛根（各八两）

上八味 咀，以水六升合竹沥煮取二升七合，分三服。

上一页：大豆酒
下一页：菊花散


菊花散 《备急千金要方》

菊花散

治头面游风方。

菊花（一两） 细辛 附子 桂心 干姜 巴戟 人参 石南 天雄 茯苓 秦艽 防己（各二两） 防风 白术 山茱萸 薯蓣（各三两） 蜀椒（五合）

上十七味治，下筛，酒服方寸匕，日三。

治头面上风方∶

松脂 石盐 杏仁 蜜蜡（各一两） 薰陆香（二两） 蓖麻仁（三两）

上六味熟捣作饼，净剃百会上发贴膏，膏上安纸三日一易。若痒刺药上不久风定。

上一页：薯蓣散
下一页：头风摩散方


头风摩散方 《备急千金要方》

头风摩散方

附子（一枚中形者） 盐（如附子大）

上二味治，下筛，沐头竟以方寸匕摩顶上，日三。

治头风方∶

服荆沥不限多少取瘥止。

又方 蔓荆子一升为末绢袋盛，以酒一斗浸七日，温服三合，日三。

又方 捣蒴 根一升酒二升渍服，汗出止。

又方 腊月乌鸡屎一升，炒令黄为末，绢袋盛，以酒三升浸，温服，任性常令醺酣。

又方 七月七日以麻勃三斗，麻子一石，末相和蒸之，沸汤一石五斗，三遍淋之煮取一石，渍神曲二十斤令发酿，黍米二石五斗熟，封三七日，服清一升，百日身中涩皮八风胸膈

治猝中恶风头痛方∶

捣生乌头以大酢和，涂故布上敷痛处，须臾痛止，日夜五六敷，逐痛处敷之。（捣乌头须

又方 盐一升为末，以麻油二升煎一宿，令消尽，涂头。石盐尤良。

又方 芥子为末酢和，敷头一周时。

上一页：菊花散
下一页：沐头汤


沐头汤 《备急千金要方》

沐头汤

治肺劳热，不问冬夏老少，头生白屑瘙痒不堪，然肺为五脏之盖，其劳损伤肺，气冲头顶，致使头痒，多生白屑，搔之随手起，人多患此，皆从肺来方。

大麻子 秦椒（各三升） 皂荚屑（半升，《肘后》无）

上三味熟研，纳泔中一宿渍去滓，木篦搅百遍，取 乃用沐头发际，更别作皂荚汤濯之，然

又方 菊花 独活 茵芋 防风 细辛 蜀椒 皂荚 杜蘅 莽草 桂心（等分）

上十味作汤沐及熨之。

又方 猪椒根（三两） 麻黄根 防风（各二两） 细辛 茵芋（各一两）

右五味以水三斗煮取一斗，去滓，温沐头。

又方 蜀椒二升煮水沐发良。

又方 葶苈子煮汤沐，不过三四度愈。

又方 以桑灰汁沐头去屑神良。

治头项强不得顾视方∶

蒸好大豆一斗令变色，纳囊中枕之。

又方 常以九月九日取菊花作枕卧良。

又方 八月后取荆芥铺床及作枕枕头，立春日去之。

又方 穿地作小坑，烧令赤，以水沃之，令小冷，纳生桃叶满布席就卧，令项当药上，以衣着项两边，令气蒸病上，汗出良久愈。若病大者，作地坑亦大。

上一页：头风摩散方
下一页：犀角汤


犀角汤 《备急千金要方》

犀角汤

治风毒热头面肿方。

犀角 生姜（各二两） 苦参 栝蒌根 防风（各一两） 石膏（六两） 青木香 黄芩 升麻（各三两） 防己（一两半） 竹叶（二握）

上十一味 咀，以水七升煮取二升，分三服，相去十里久，内消不利。

上一页：沐头汤
下一页：防风散


防风散 《备急千金要方》

防风散

治头面遍身风肿方。

防风（二两） 白芷（一两） 白术（三两）

上三味治下筛，酒服方寸匕，日三。

治猝中风头面肿方∶

捣杏仁如膏，以鸡子黄合捣令相得，敷帛上浓裹之自干，不过八九敷即瘥。

令白发还黑方∶

乌麻九蒸九曝为末，枣膏为丸，久服之。

又方 旋复花（一升） 桂心（一尺） 秦椒（一升） 陇西白芷（一升）

上四味治下筛，井花水服方寸匕，日三，服三十日白发还黑，禁房室。

上一页：犀角汤
下一页：沐头汤


沐头汤 《备急千金要方》

沐头汤

治脉极虚寒，须发落堕，令发润泽方。

桑根白皮切三升，以水五升淹渍，煮五六沸，去滓，洗沐发数数为之自不复落。

又方 麻子（三升碎） 白桐叶（切一把） 上二味以米泔二斗煮五六沸，去滓，洗沐则发长，甚有验。

治发鬓堕落令生长方∶

生柏叶（一升、切） 附子（四枚） 猪膏（三升）

上三味为末，膏和，作三十丸，用布裹一丸，纳泔中煎，沐发长不落。其药密贮，勿令泄气。

又方 柏子仁 附子 蔓荆子（各半两）

上三味以乌鸡膏和，捣三千杵，贮新瓷器中封百日，出以马鬃膏和敷头，讫巾裹之，勿令见风，日三敷即生。（《肘后》不用柏子仁以酒渍泽沐）

又方 桑叶 麻叶等分 上二味泔煮去滓，沐发七遍长六尺。

又方 羊粪灰淋汤，三日一洗，不过十次大生。

上一页：防风散
下一页：摩膏


摩膏 《备急千金要方》

摩膏

治头中二十种病，头眩发秃落，面中风者方。

蜀椒 莽草（各二两） 桂心 茹 附子 细辛（各一两半） 半夏 干姜（各一两）

上八味 咀，以生猪肪二十两合捣，令肪消尽药成。先沐头令净，后以药摩囟上，日一，如非十二月合，则用生乌麻油和，涂头皮沐头令净，乃用之一次生发如昔。（《必效方》）无蜀 夏，本门摩头散多乌头，少干姜，但分两不同。）

上一页：沐头汤
下一页：生发膏


生发膏 《备急千金要方》

生发膏

治头中风痒白屑方。

蔓荆子 附子 细辛 续断 零陵香 皂荚 泽兰 防风 杏仁 藿香 白芷（各二两）? 升）

上十八味 咀，以清醋三升渍药一宿，明旦以马鬃膏等微火煎三上三下，以白芷色黄膏成，用以泽发。

又方 乌喙（三两） 莽草 石南 细辛 续断 皂荚 泽兰 白术 辛夷 防风 白芷（各二两） 竹叶 柏叶 松叶（各半升） 猪脂（四升）

上十五味 咀，以清酢三升渍一宿，明旦微火以脂煎三上三下，白芷色黄膏成，去滓滤净，于沐发后涂之。一方用生油三大升。（《翼》方无石南、白芷，用杏仁去白屑良。）

又方 甘松香 丁香 白芷 泽兰 桑白皮 桑寄生 大麻子 苜蓿 杏仁 辛夷仁 牡荆子 川芎 防风 莽草（各一两） 零陵香 吴藿香 细辛 蜀椒（各二两） 竹叶 松叶 柏叶 胡麻油 腊猪膏（各一升） 乌鸡肪 雁肪（各一合）

上二十五味 咀，以酢渍一宿，纳油膏中微火煎三上三下，白芷色黄膏成，去滓，涂头，日二夜一发生。

又方 治发鬓秃落方。

莽草（一两） 防风 升麻 白芷 荠 （各二两） 蜣螂（四枚） 豹膏（一作狗膏）

熊膏（一作雄鸡膏） 猪脂 马鬃膏（各半升）

上十一味，其六味 咀与诸膏合煎，诸药沸，则下停冷，复上火三五沸止，绞去滓，敷头，当泽用之。

又方 治眉落发落复生方。

白芷 附子 防风 川芎 莽草 辛夷 细辛 黄芩 当归 蜀椒（各一两） 大黄（一两半） 蔓荆子（一升） 猪膏（三升） 马鬃膏（五合）

上十四味熬膏去滓，先洗头，治染须发方∶

胡粉（二两） 锻石（六两绢筛，熬令黄）

上二味以榆皮作汤和之如粉，先以皂荚汤洗发，令极净，不得令有腻气，曝干。夜药涂发上令匀，取桑叶相缀着头巾上，遍以裹发一夜至旦，取酢浆暖三遍，净洗发，又以醋泔热暖洗发，又取生胡麻苗捣取汁三升和水煮一二沸，净滤濯发讫，又用油汤濯之，百日黑如漆。

又方 黑椹水渍之涂发令黑。

又方 盐汤洗沐后，以生麻油和蒲苇灰敷之。（一作治白秃。）

又方 生麻油渍乌梅常用敷头。

治发黄方∶

腊月猪油和羊屎灰、蒲灰等分，敷封头三日一度。

又方 大豆五升、酢浆水二斗，煮取五升，沐之。

治发鬓黄赤方∶

烧梧桐灰用乳汁和，涂敷发鬓并肤肉即黑。

治风头毛发落不生方∶

铁上生衣研以腊月猪脂和涂之，日三，亦治眉落。

生眉毛方∶

铁上生衣，墙上青衣，右二味等分，为末水和，涂之即生。

又方 七月乌麻花阴干为末，以生乌麻油渍，二日一涂。

治眉毛鬓发为火烧疮瘢毛不生方∶

蒲灰以正月狗脑和敷即生。

治发落不生令长方∶

麻子一升熬黑压取油，敷头长发妙。

又方 多取乌麻花，瓷瓮盛，密盖深埋土中百日，出用涂发，令发易长而黑。

又方 用雁肪敷之。

治鬓黄方∶

新剪爪甲搔令毛孔少血出蜜涂之，即生黑毛。

治发秃者方∶

黑桑椹子二升，纳缶中，日中曝三七日化为水，洗疮上三七日即生发，神效。

上一页：摩膏
下一页：松沥煎


松沥煎 《备急千金要方》

松沥煎

治头疮及白秃方。

松沥（七合） 丹砂 雄黄 水银（研各二两） 黄连（三两） 矾石（一两）

上六味治，下筛，纳沥中搅研，令调以涂之，先以泔清洗发及疮，令无痂，然后敷药，二日一敷。三敷后当更作脓，脓讫更洗。凡经三度脓出讫，以甘草汤洗去药毒，前后洗十度即瘥。

治白秃发落生白痂终年不瘥方∶

雌黄 雄黄（各一分） 鸡屎白（半分） 松脂 苁蓉（各二分） 蛇床子 远志 五味子（各三分） 菟丝子（五分） 白蜜（一分）

上十味治，下筛，以猪膏一升二合，先纳雄黄，次纳雌黄，次纳鸡屎白，次纳松脂及蜜，又次纳诸药煎之膏成，先以桑灰汁洗头，燥敷之。

上一页：生发膏
下一页：王不留行汤


王不留行汤 《备急千金要方》

王不留行汤

治白秃及头面久疮去虫止痛方。

王不留行 东南桃枝 东引茱萸根皮（各五两） 蛇床子 牡荆子 蒺藜子 苦竹叶（各三升） 大麻仁（一升）

上八味 咀，以水二斗半煮取一斗洗疮，日再，并疗痈疽妒乳月蚀疮烂。

上一页：松沥煎
下一页：松脂膏


松脂膏 《备急千金要方》

松脂膏

治白秃及痈疽百疮方。

松脂（六两） 矾石 杜蘅（一作牡荆） 雄黄 真珠 水银 苦参 大黄 木兰 石南 秦艽 附子（各一两）

上十二味 咀，以醋渍一宿，猪膏一斤半煎之，以附子色黄去滓，矾石、雄黄、水银更着火三沸，安湿地待凝敷上，日三。

治白秃方∶

羊肉湿脯炙令香及热速搭上，不过三四度，痒勿搔之，牛肉亦得。

又方 新破猪肚去粪及热速搭上，痒慎勿搔，当缚定手，日中卧半日后去之。

又方 以皂荚汤净洗干拭后，以陈久油滓涂之，日三。

又方 煮桃皮汁饮之并洗。

又方 曲豉二种治下筛，酢和敷上。

又方 大豆炒令焦为末，和腊猪脂热暖，以匙抄封上遍即裹着，勿见风。

治赤秃方∶

桑灰汁洗头令净，桑椹捣敷之，日中暴头睡。

又方 马蹄灰为末，以腊月猪脂和敷之。

又方 烧牛角灰和猪脂敷之。

令发不生方∶

蜂灰鳖脂相和，新拔去毛，即涂孔上，永不生。

治鬼舐头方∶

烧猫儿屎，以腊月猪脂和敷上。

又方 猫儿毛烧灰，以膏和敷之。

又方 研未和蒜捣敷，日一度。

上一页：王不留行汤
下一页：小肠腑脉论第一


小肠腑脉论第一 《备急千金要方》

小肠腑脉论第一

（论一首）

论曰∶小肠腑者主心也，舌是其候也。心合于小肠。小肠者受盛之腑也，号监仓吏，重二斤十四两，长二丈四尺，广二寸四分（《难经》、《甲乙》云∶长二丈二尺，大二寸半，径八分分之少半也。）后附脊，左回叠积，其注于回肠者，外傅脐上，回运环反十六曲，常留水谷二斗四升，其一斗二升是水，一斗二升是谷，应主二十四气也。（《难经》云十六曲，盛谷二斗四升，水六升三合，合之大半。《甲乙》云∶受三斗三合，合之大半。）唇浓，人中长，以小肠病者小腹痛，腰脊控睾而痛时窘之，复耳前热。若寒甚独肩上热及手小指，次指之间热。若脉滑者（《脉经》作陷，《甲乙》亦同），此其候也。

小腹控睾引腰脊上冲心，邪在小肠者连睾系属于脊，贯肝肺络心系。气盛则厥逆，上冲肠胃，动肝肺，散于盲，结于脐，故取之盲原以散之。刺太阴以与之，取厥阴以下之，取巨虚下廉以去之，按其所过之经以调之。

左手关前寸口阳绝者，无小肠脉也。苦脐痹，小腹中有疝瘕，主月即冷上抢心，刺手心主治阴，心主在掌后横纹中入一分。

左手关前寸口阳实者，小肠实也。苦心下急热痹，小肠内热，小便赤黄，刺手太阳治阳，手太阳在手小指外侧本节陷中。

小肠有寒其人下重，便脓血有热必痔。

小肠有宿食，常暮发热，明日复止。

小肠胀者，小腹 胀，引腹痛。

心前受病移于小肠，心咳不已，则气与咳俱出。

厥气客于小肠，梦聚邑街衢。

心应皮，皮浓者脉浓，脉浓小肠浓。皮薄者脉薄，脉薄者小肠薄。皮缓者脉缓，脉缓者，小肠大而长，皮薄而脉波小者，小肠小而短，诸阳经脉皆多纡屈者小肠结。

扁鹊云∶手少阴与太阳为表里，所以表清里浊，清实浊虚，故食下肠实而胃虚，故腑实而不满，实则伤热，热则口张，口为之生疮。虚则伤寒，寒则便泄脓血，或发里水，其根在小肠，先从腹起，（方见治水篇中。

小肠绝不治六日死，何以知之？发直如干麻不得屈伸，自汗不止。

手太阳之脉，是动则咽肿痛颔肿不可以顾，肩似拔， 似折，是主液所生病者，耳聋目黄，颊颔肿，项肩 肘臂外后廉痛。（经脉支别已见心脏门中。

上一页：松脂膏
下一页：小肠虚实第二


小肠虚实第二 《备急千金要方》

小肠虚实第二

（脉二首 方三首 灸法二首）

上一页：小肠腑脉论第一
下一页：小肠实热##


小肠实热## 《备急千金要方》

小肠实热##

左手寸口人迎以前脉阳实者，手太阳经也，病苦身热，来去汗不出。心中烦满，身重，口中生疮，名曰小肠实热也。

上一页：小肠虚实第二
下一页：柴胡泽泻汤


柴胡泽泻汤 《备急千金要方》

柴胡泽泻汤

治小肠热胀口疮方。

柴胡 泽泻 橘皮（一作桔梗） 黄芩 枳实 旋复花 升麻 芒硝（各二两） 生地黄（切，一升）

上九味 咀，以水一斗煮取三升，去滓，纳硝，分二服。

上一页：小肠实热##
下一页：大黄丸


大黄丸 《备急千金要方》

大黄丸

治小肠热结满不通方。

大黄 芍药 葶苈（各二两） 大戟 朴硝（各三两） 巴豆（七枚） 杏仁（五十枚）

上七味为末，蜜和丸如梧子，饮服七丸，小儿服二三丸，日二。热去，日一服。

上一页：柴胡泽泻汤
下一页：灸法


灸法 《备急千金要方》

灸法

小肠热满灸阴都，随年壮，穴在挟中脘两边相去一寸是。小肠泄痢脓血灸魂舍一百壮，小儿减之，穴在挟脐两边相去各一寸又灸小肠俞七壮。

上一页：大黄丸
下一页：小肠虚寒


小肠虚寒 《备急千金要方》

小肠虚寒

左手寸口人迎以前脉阳虚者，手太阳经也，病苦颅际偏头痛，耳颊痛，名曰小肠虚寒也治小肠虚寒痛，下赤白，肠滑，胸中懊 补之方∶

干姜（三两） 当归 黄柏 地榆（各四两） 黄连 阿胶（各二两） 石榴皮（三枚）

上七味 咀，以水七升煮取二升五合，去滓，下胶煮取胶烊尽，分三服。

上一页：灸法
下一页：舌论第三


舌论第三 《备急千金要方》

舌论第三

（论一首）

论曰∶舌者心主，小肠之候也。善用机衡能调五味也。凡有所啖，若多咸则舌脉凝而变色，多食苦则舌皮槁而外毛焦枯，多食辛则舌筋急而爪枯干，多食酸则舌肉肥而唇揭，多食甘则舌根痛而外发落。又曰∶心欲苦，肺欲辛，肝欲酸，脾欲甘，肾欲咸，此五味内合五脏之气也。若脏热则舌生疮引唇揭赤。若腑寒则舌本缩，口噤唇青，寒宜补之，热宜泻之，不寒不热根据脏腑调之。

上一页：小肠虚寒
下一页：风眩第四


风眩第四 《备急千金要方》

风眩第四

（论一首 方九首 灸法一首 食禁一首）

前卷既有头面风方，风眩不当分出，盖以此是徐嗣伯方，不可以余方相杂，故此特立风眩方条，专出徐氏方焉。

徐嗣伯曰∶余少承家业，颇习经方名医要治，备闻之矣。自谓风眩多途，诸家未能必验，至于此术，鄙意偏所究也，少来用之，百无遗策，今年将衰暮，恐淹忽不追，故显明证论，以贻于后云尔。夫风眩之病起于心气不定，胸上蓄实，故有高风面热之所为也。痰热相感而动风，风火相乱则闷瞀，故谓之风眩。大人曰癫，小儿则为痫，其实则一。此方疗治万无不愈，但恐证候不审或致差违，大都忌食十二属肉。而奔豚为患，发多气急，气急则死不可救，故此一汤是轻重之宜，勿因此便谓非患。所治风眩汤散丸煎共有十方，凡人初发宜急与续命汤，困急时但度灸穴，便火针针之无不瘥者，初得针竟便灸最良，灸法次列于后。余业以来三十余年，所救活者数十百人无不瘥矣，后人能晓此方，幸勿参以余术焉。

上一页：舌论第三
下一页：续命汤


续命汤 《备急千金要方》

续命汤

治风眩发则烦闷无知，口沫出，四体角弓，目反上，口噤不得言方。

竹沥（一升二合） 生地黄汁（一升） 龙齿 生姜 防风 麻黄（各四两） 防己（三两）石膏（七两） 桂心（二两） 附子（三分）

上十味 咀，以水一斗煮取三升，分三服。有气加附子作一两，紫苏子五合，橘皮半两

上一页：风眩第四
下一页：奔豚汤


奔豚汤 《备急千金要方》

奔豚汤

治气奔急欲绝方。

吴茱萸（一升） 石膏 人参 半夏 芎 （各三分） 桂心 芍药 生姜（各四分） 生 葛根 ?

上十二味 咀，以水七升，清酒八升，煮取三升，分三服。

上一页：续命汤
下一页：防己地黄汤


防己地黄汤 《备急千金要方》

防己地黄汤

治言语狂错，眼目霍霍或言见鬼，精神昏乱方。

防己 甘草（各二两） 桂心 防风（各三两） 生地黄（五斤，别切，勿合药渍，疾小轻二斤）

上五味 咀，以水一升渍一宿，绞汁，着一面取滓着竹箦上，以地黄着药滓上。于五斗米下蒸之，以铜器承取汁，饭熟以向前药汁合绞取之，分再服。

上一页：奔豚汤
下一页：薯蓣汤


薯蓣汤 《备急千金要方》

薯蓣汤

治心中惊悸而四肢缓，头面热，心胸痰满，头目眩冒如欲动摇方。

薯蓣 麦门冬 人参（各四两） 芍药 生地黄 前胡（各八分） 枳实 远志 生姜（各三分）?合）

上十六味 咀，取江水高举手扬三百九十下，量取三斗煮米减一斗，纳半夏复减九升，去滓，下药煮取四升，分四服。无江水处以千里东流水代之。

上一页：防己地黄汤
下一页：防风汤


防风汤 《备急千金要方》

防风汤

服前汤后四体尚不凉，头目眩转，服此汤大胜，宜常服。但药中小小消息随冷暖耳，仍不除瘥者根据此方。

防风 石膏 人参 赤石脂 生姜 龙骨 寒水石 白石脂 茯苓（各三分） 桂心（二分） 紫石

上十一味 咀，以水八升煮取三升，分三服。凡用井花水取清净也，今用江水者无泥沙秽源泉，远涉顺势，归海不逆上流，用以治头必归于下故也。

上一页：薯蓣汤
下一页：薯蓣丸


薯蓣丸 《备急千金要方》

薯蓣丸

治头目眩冒心中烦郁，惊悸狂癫方。

薯蓣（二十八分） 甘草（二十分） 鹿角胶（《金匮》作阿胶） 大豆黄卷 桂心（各七分）药 白术（各六分） 柴胡 桔梗 茯苓 杏仁 川芎（各五分） 白蔹 干姜（各三分） 大枣（一百枚取膏）

上二十二味为末，枣膏和白蜜，丸如弹丸，先食服一丸，日三。

上一页：防风汤
下一页：薯蓣煎


薯蓣煎 《备急千金要方》

薯蓣煎

薯蓣（二十分） 甘草（十四分） 泽泻 人参 黄芩（各四分） 当归 白蔹 桂心 防风 姜 蜀椒（各二分，以上二十味并用捣筛） 生地黄（十八斤捣绞取汁，煎令余半） 獐鹿髓 鹿角胶（各半斤） 麻子仁（研） 蜜（各三升） 大枣（八十枚） 桑根白皮（五升，忌冈上自出土者大毒，大忌近篱屋垣墙下，沟渎边者，皆不中用也。）

上二十七味，以清酒二斗四升煮桑白皮麻子仁大枣得一斗，去滓，次下地黄汁鹿胶髓蜜煎减半，纳诸末并煎令可丸如鸡子黄大，饮服一枚，日三，稍加至三丸。

上一页：薯蓣丸
下一页：天雄散


天雄散 《备急千金要方》

天雄散

治头目眩晕屋转旋倒方。

天雄 防风 川芎 人参 独活 桂心 葛根（各三分） 莽草（四分） 白术 远志 薯蓣茯神 山茱萸（各六分）

上十三味治，下筛，先食以菊花酒服方寸匕，日三，渐加至三匕，以知为度。（菊花酒法

上一页：薯蓣煎
下一页：人参丸


人参丸 《备急千金要方》

人参丸

治心中恍惚不定方。

上党人参 鬼臼 铁精 牛黄 雄黄 大黄 丹砂 菖蒲 防风（各一两） 蜥蜴 赤足蜈蚣（各一枚）

上十一味为末，蜜丸如梧子大，用前菊花酒服七丸，日三夜一，稍加之。合药勿用青纸，忌见妇人、青衣人、丧孝不具足人及浊秽六畜鸡犬等。

上一页：天雄散
下一页：灸法


灸法 《备急千金要方》

灸法

其法以绳横度口至两边，既得口度之寸数，便以其绳一头更度鼻，尽其两边两孔间，得鼻度之寸数，中屈之，取半，合于口之全度中屈之。先觅头上回发当回发灸之，以度度四边左右前后，当绳端灸，前以面为正，并根据年壮多少，一年凡三灸，皆须疮瘥。又灸壮数如前，若连灸火气引上，其数处回发者，则灸其近当鼻也。若回发近额者亦宜灸，若指面为瘢则阙其面处，然病重者，亦不得计此也。

上一页：人参丸
下一页：食禁


食禁 《备急千金要方》

食禁

十二属相肉物皆不得食，其为药则牛黄龙骨齿用不可废。

上一页：灸法
下一页：风癫第五


风癫第五 《备急千金要方》

风癫第五

（论四首 方三十六首 针灸法五十八首）

论曰∶黄帝问曰∶人生而病癫疾者安所得之？岐伯对曰∶此得之在腹中时，其母数有所大惊也，气上而不下，精气并居，故令子发为癫疾。病在诸阳脉，且寒且热，名曰狂，刺之虚脉，视分尽热病已而止。病癫初发，岁一发不治，月一发不治，四五日一发，名曰癫疾，刺诸分。其脉尤寒者以针补之。病已止，癫疾始生，先不乐，头重直视举目赤，其作极己而烦心，候之于颜，取手太阳阳明太阴血变而已。癫疾始发，而反强，因而脊痛，候之足太阳阳明太阴手太阳血变而已。癫疾始作而引口啼呼（《甲乙》作喘悸者），候之手阳明太阳，右强者攻其左，左强者攻其右，血变而止。治癫疾者，常与之居，察其所当取之处，病至视之有过者即泻之，置其血于瓠壶之中，至其发时血独动矣，不动灸穷骨二十壮，穷骨者尾 也。

骨癫疾者，颔齿诸 分肉皆满，而骨倨强直，汗出烦闷，呕多涎沫，气下泄不疗。

筋癫疾者，身拳挛急脉大，刺项大经之本杼，呕多涎沫，气下泄不疗。

脉癫疾者，暴仆，四肢之脉皆胀而从满脉尽，刺之出血不满挟项，灸太阳。又灸带脉于腰相去三寸诸分肉本 ，呕多涎沫，气下泄不疗。

治癫者，病发而狂，面皮浓敦敦者，死不疗。

凡癫发则卧地，吐涎沫无知。若强掠起如狂及遗粪者难疗。

癫疾脉搏大滑久自已脉沉小急实，死不疗。小牢急亦不可治，脉虚可疗，实则死矣。厥成为癫疾，五脏不平，六腑闭塞之所生也。厥成为癫。故特附厥于此条也。阴衰发热厥，阳衰发寒厥。

论曰∶黄帝问曰？厥之寒热者何也？岐伯对曰∶阳气衰于下则寒厥，阴气衰于下则为热厥。问曰∶热厥必起于足下者何也？对曰∶阳气起于足五趾之表，集于足下，而聚于足心，故阳盛则足下热也。问曰∶寒厥必起于五趾而上于膝者何也？对曰∶阴气起于五趾之里，集于膝而聚于膝上，故阴气盛则从五趾至膝上寒，其寒也，不从外而从内也。厥或令人腹满，或令人暴不知人，或至半日远至一日乃知人者何也？阴气盛于上则下虚，下虚则腹满，腹满则下气重上而邪气逆，气逆则阳气乱，乱不知人。巨阳之厥，肿首，头重，足不能行，发为仆。阳明之厥，阗疾欲走呼，腹满不得卧，面赤而热，妄见而妄言。少阳之厥，暴聋，颊肿而热，胁痛，髀不可以运。太阴之厥，腹满 胀后不利，不欲食，食则呕，不得卧。少阴之厥，舌干，溺赤，腹满心痛。厥阴之厥，小腹肿痛腹胀，泾溲不利，好卧屈膝，阴缩肿内（一作外）。热盛则泻之，虚则补之，不盛不虚以经取之。上寒下热先刺其项，太阳久留之已则火熨项与肩胛，令热下冷乃止，所谓推而上之者也。上热下寒，视其虚脉而陷下于经络者，取之气下而止，所谓引而下之者也。刺热厥者，留针反为寒。刺寒厥者，留针反为热。

刺热厥者，二阴一阳。刺寒厥者，二阳一阴。所谓二阴者，二刺阴也，所谓二阳者，二刺阳也。

论曰∶温病热入肾中亦为痉，小儿病痫，热盛亦为痉。凡风喑暴尸厥及鬼魇不寤皆相似，宜察之，故经言，久厥则成癫，是以知似也。

论曰∶癫病有五∶一曰阳癫，发时如死人遗溺有顷乃解。二曰阴癫，坐初生小时脐疮未愈，数洗浴，因此得之。三曰风癫，发时眼目相引牵纵反急强羊鸣，食顷方解，由热作汗出当风，因以房室过度，醉饮饱满行事，令心气逼迫短气脉悸得之。四曰湿癫，眉头痛，身重，坐热沐发湿结脑，汗未止得之。五曰马癫，发时反目，口噤，手足相引，身皆热，坐小时风气脑热不和得之。

治五癫方∶

铜青 雄黄 空青 东门上鸡头 水银（各一两） 猪苓 茯苓 人参 白芷 石长生 白蔹 白薇（各二两） 卷柏 乌扇（各半两） 硫黄（一两半）

上十五味为末，以青牛胆和着铜器中，于甑中五斗大豆上蒸之，药成丸如麻子，先食服三十丸，日二夜一。

上一页：食禁
下一页：虎睛丸


虎睛丸 《备急千金要方》

虎睛丸

治风癫掣 ，口眼张大，口出白沫，或作声或死，不知人方。

虎睛（一具，酒浸一宿，炙） 鬼箭羽 露蜂房（各二分） 独活 远志 细辛 贯众 麝香 白蔹（一作白薇） 升麻 白藓皮（各三两） 牛黄 防风 秦艽 防葵 龙齿 黄芩 雄黄山茱萸 防己 茯苓 铁精 鬼臼 干地黄（一作干姜） 人参 大黄 银屑（各四分）

茯神 石膏 天雄（ ?

上三十二味为末，蜜丸如梧子大，酒服十五丸，日再，稍加至二十五丸，神效。

凡癫发之候，其状多端，口边白沫，动无常者治方∶

秦艽 人参 防葵（一作防风） 茯神（一作牡丹） 甘草（各二两） 铅丹（一两） 贯众（一枚）

上七味 咀，以水九升煮取三升半，分三服。

上一页：风癫第五
下一页：雄雌丸


雄雌丸 《备急千金要方》

雄雌丸

治风癫失性，颠倒欲死，五癫惊痫方。

雄黄 雌黄 真珠（各一两） 铅（二两，熬令成屑） 丹砂（一分） 水银（八分）

上六味为末，以蜜和捣三万杵，丸如胡豆，先食服三丸，日二，稍加，以知为度。（《古今录验》云，疗五癫，牛癫则牛鸣，马癫则马鸣，狗癫则狗鸣，羊癫则羊鸣，鸡癫则鸡鸣。

病五癫狂病者，脏腑相引，盈气起寒厥不识人，气静螈 吐沫，久而得苏者。）

上一页：虎睛丸
下一页：续命风引汤


续命风引汤 《备急千金要方》

续命风引汤

治中风癫眩不知人，狂言舌肿出方。

麻黄 川芎 石膏 人参 防风（各三两） 甘草 桂心 独活（各二两） 防己 附子 当归（ ?

上十三味 咀，以酒三升，水一斗合煎取四升，分四服，日三夜一。

上一页：雄雌丸
下一页：紫石煮散


紫石煮散 《备急千金要方》

紫石煮散

治大人风引，小儿惊痫螈 ，日数十发，医所不疗者方。

紫石英 滑石 白石脂 凝水石 石膏 赤石脂（各六两） 甘草 桂心 牡蛎（各三两）

上十二味治，下筛，为粗散，盛以苇囊，悬高凉处，欲用取三指，撮以新汲井水三升煮取一升二合，大人顿服，未百日儿服一合，未能服者以绵沾着口中，热多者日四五服，以意消息之，（深师方只龙骨、牡蛎、干姜、滑石、白石脂五味）。

治百二十种风痫癫惊狂发即吐沫不识人者，四月五月宜服之方∶

紫石英 芍药 龙骨（一作黄芩） 青石脂 白藓皮 麻黄 当归 甘草 栝蒌根 桂心

上十三味治，下筛，为粗散，分作七裹，每以大枣十枚，水三升煮取二升半，去滓，下一裹大枣汁中煎取一升，去滓，顿服，相去七日一服，服讫即瘥。

治癫痫厥时发作方∶

防葵 代赭石 人参 铅丹 白僵蚕 钩藤 茯神 雷丸 虎骨 生猪齿 远志 桂心 防风（各六两） 卷柏 茛菪子 升麻 附子 牡丹 龙齿 光明砂（各一分） 牛黄（二分）

白上二十五味治，下筛，酒服方寸匕，日二，亦可为丸，良验。

上一页：续命风引汤
下一页：川芎汤


川芎汤 《备急千金要方》

川芎汤

治风癫引胁牵痛，发则吐，耳如蝉鸣方。

川芎 本 茹（各五两）

上三味 咀，纳酒一斗煮取三升，顿服，羸者分三服，取大汗。

上一页：紫石煮散
下一页：鸱头丸


鸱头丸 《备急千金要方》

鸱头丸

治风癫方。

鸱头（一枚） 葶苈子 铅丹 虎掌 乌头 栝蒌根（各三分） 甘遂 天雄 蜀椒 大戟（各二分） 白术（一分） 茹 铁精（各一两）

上十三味为末，蜜丸如梧子，酒下二丸，日三服。

又方 治癫痫螈 方。铅丹（一斤） 飞鸱头（二枚）

上二味为末，蜜丸，先食服三丸，日三，剧者夜一，稍加之。

又方 茛菪子三升捣筛，以酒一斗渍半日，绞去滓，汤中煎令可丸，先食服如小豆二丸，加至如梧子二丸，以知为度，额上手中从纹理中赤起是知也。无此候更服，病日发者三日愈，间日发者十日愈，五日发者二十日愈，半岁发者一月愈。

上一页：川芎汤
下一页：地黄门冬酒


地黄门冬酒 《备急千金要方》

地黄门冬酒

治阴虚痫妄方。

地黄（三十斤） 天门冬（十斤）

上二味捣取汁，作煎服之瘥。

上一页：鸱头丸
下一页：天门冬酒


天门冬酒 《备急千金要方》

天门冬酒

通治五脏六腑大风洞泄虚弱五劳七伤，症结滞气冷热诸风，癫痫恶疾耳聋头风，四肢拘挛，猥退历节，万病久服身轻延年，齿落更生，发白变黑方。

天门冬捣绞取汁二斗，曲二升，曲发以糯米二斗，准家酿法造酒，春夏极冷下饭，秋冬温如人肌 之，酒熟取服一盏，常令酒气相接，勿至醉吐。慎生冷醋滑鸡猪鱼蒜，特慎鲤鱼及忌油腻，此是二斗汁法，一石二斗亦准此。服十日觉身体瘾疹大痒，二十日更大痒，三十日渐止，此皆风气出故也。四十日即觉身心朗然大快，五十日当风坐卧觉风不着人，身中诸风悉尽。用米法∶先净淘米，曝干，临欲用时别取天门冬汁渍米，干漉炊之，余汁拌饭，密封压。取天门冬汁法∶净洗天门冬，去心皮，漉去水切压取汁，三四遍滓干乃止。此酒初熟味酸，仍作臭泔腥气，但根据式服之，久停则香美，封四七日佳。凡八九月少少合，至十月多合，拟至来年五月三十日相续服之。入四月不得合，服酒时若得散服得力更倍，速散方如下∶

散方∶天门冬去皮心，曝干，捣作末，以上件酒服方寸匕，日三，加至三匕，久服长生，凡酒亦得服。

上一页：地黄门冬酒
下一页：灸法


灸法 《备急千金要方》

灸法

大人癫，小儿惊痫，灸背第二椎及下穷骨两处，以绳度中折绳端一处是脊骨上也。凡三处毕，复断绳作三折，令参合如“△”字，以一角注中央，灸下二角挟脊两边便灸之，凡五处。故画图法以丹注所灸五处各百壮，削竹皮为度胜绳也。猝癫灸阴茎上宛宛中三壮，得小便通即瘥。（《翼》云，当尿孔上是穴。）又灸阴茎头三壮。又灸足大趾上聚毛中七壮。又灸囊下缝二七壮。又灸两乳头三壮，又灸督脉三十壮，三报穴在直鼻中上入发际。又灸天窗百会各渐灸三百壮，炷惟小作。又灸耳上发际各五十壮。

论曰∶黄帝问曰∶有病怒狂者，此病安生？岐伯对曰∶生于阳也。曰∶阳何以使人狂？曰∶阳气因暴折如难决，故善怒，名曰阳厥。问曰∶何以知之？对曰∶阳明常动，太阳少阳不动不动而动大疾，此其候也。曰∶治之奈何？曰∶衰其食即已。夫食入于阴，长气于阳，故夺其食即已，使之服以生铁落为后饭。夫生铁落者，下气疾也。

论曰∶凡发狂则欲走，或自高贤称神圣，皆须备诸火灸乃得永瘥。若或悲泣呻吟者，此为邪非狂，自根据邪方治之。邪入于阳则为狂，邪入于阴则为血痹，邪入于阳传即为癫狂，邪入于阴传则为痛喑，阳入于阴病静，阴入于阳病怒。

上一页：天门冬酒
下一页：鼍甲汤


鼍甲汤 《备急千金要方》

鼍甲汤

治邪气，梦寐寤时涕泣不欲闻人声，体中酸削，乍寒乍热，腰脊强痛，腹中拘急不欲饮食，或因疾病之后，劳动疲极，或触犯忌讳，众诸不节，妇人产生之后月经不利，时下青赤白，肌体不生肉虚羸瘦，小便不利，或头身发热旋复解散，或一度交接，弥日困极，皆主之方。

鼍甲（七枚） 甘草 白薇（一作白芷） 贝母 黄芩（各二两） 麻黄 白术 芍药（各二两半） 防风（三两） 凝水石 桂心 茯苓 知母（各四两） 石膏（六两）

上十四味 咀，以水二斗煮取四升，温服一升，日三，夜一。

上一页：灸法
下一页：九物牛黄丸


九物牛黄丸 《备急千金要方》

九物牛黄丸

治男子沾鬼魅欲死，所见惊怖欲走，时有休止，皆邪气所为不自绝方。

牛黄（土精） 荆实（人精） 龙骨（水精） 空青（天精） 雄黄（地精） 曾青（苍龙精） 玉屑（ ?

上九味名曰九精，上通九天，下通九地，各一两，治下筛，蜜丸，和如小豆，先食服一丸，日三，稍加以知为度。《翼方》云，凡邪病当服五邪汤，九精丸瘥。

上一页：鼍甲汤
下一页：十黄散


十黄散 《备急千金要方》

十黄散

治五脏六腑血气少，亡魂失魄，五脏觉不安，忽忽喜悲，心中善恐怖，如有鬼物，此皆发于大惊及当风从高坠下落水所致悉主之方。

雄黄 人参（各五分） 黄芩 大黄 黄柏 黄 细辛 桂心（各三分） 黄连 黄埘 蒲

上十五味治，下筛，未食温酒服方寸匕，日三，不知加至二匕。羸劣者更加人参五分。

一方有生黄三分。（崔氏有蜀椒五分，干姜四分。）

上一页：九物牛黄丸
下一页：别离散


别离散 《备急千金要方》

别离散

治男女风邪，男梦见女，女梦见男，悲愁忧恚怒喜无常，或半年数月一发动

桂心 茵芋 天雄 菖蒲 细辛 茜根 附子 干姜（各一两） 白术 桑寄生（各三两）

上十味治，下筛，酒服方寸匕，日三。凡修合，勿令妇人鸡犬及病者、病者家人知见，令邪气四物

上一页：十黄散
下一页：鸢头散


鸢头散 《备急千金要方》

鸢头散

治鬼魅方。

东海鸢头（即由跋根） 黄牙石（一名金牙） 莨菪子 防葵（各一分）

上四味治，下筛，酒服方寸匕。欲令病患见鬼加防葵一分，欲令知鬼疰者复增一分立有验

上一页：别离散
下一页：五邪汤


五邪汤 《备急千金要方》

五邪汤

治邪气啼泣或歌或哭方。

禹余粮 防风 桂心 芍药 远志 独活 甘草 人参 白术 石膏 牡蛎 秦艽（各二

上十七味 咀，以水二斗煮取四升，分四服，亦可如煮散法服之。

上一页：鸢头散
下一页：茯神汤


茯神汤 《备急千金要方》

茯神汤

治五邪气入人体中，见鬼妄语，有所见闻，心悸跳动，恍惚不定方。

茯神 茯苓 菖蒲 人参（各三两） 赤小豆（四合）

上五味 咀，以水一斗煮取二升半，分三服。

上一页：五邪汤
下一页：人参汤


人参汤 《备急千金要方》

人参汤

治风邪鬼气往来发作有时或无时方。

人参 防风 乌头 干姜 栝蒌根（《翼》作桔梗） 泽泻 猪脊 远志 附子 黄芩 独活（各五分） 秦艽 牡蛎 山茱萸 五味子 前胡 细辛 石膏 川芎 蜀椒 牛膝 甘草 石南 桂心 桑白皮 麻黄 竹皮 白术 橘皮（各十八铢） 鬼箭羽（《翼》作泽兰） 茯苓 （各 ？

上三十二味 咀，以水六升，酒六升合，煮取四升，分五服，日三夜二。

上一页：茯神汤
下一页：虎睛汤


虎睛汤 《备急千金要方》

虎睛汤

治狂邪发无常，披发大叫唤，欲杀人，不避水火方。

虎睛 鸱头 露蜂房（各一具） 茯苓 桂心 防风（各三两） 人参 甘草 天雄 独活（各一两） 石长生（六分） 枫上寄生（五分）

上十二味 咀，以水一斗二升煮取三升，分四服，日三夜一。

又方 防葵 人参 贯众（各五两） 防风 桂心（各三两）

上五味 咀，以水一斗煮汁三升，分四服，稍服亦可。

治猝发狂方∶

苦参五斤为末；蜜和丸，如酸枣大，单服十丸。

治魅方∶

水服鹿角末方寸匕，日三。

又方 水服獭肝末，日三。

治狐狸诸色精魅作种种恶怪，令人恐怖，狂癫风邪方∶

雄黄（六斤） 油（一斗二升）

上二味，破雄黄如棋子并油纳大铛中，以盆合头作灶，微火煎九日九夜，不得少时火绝，亦不是火冷须火热，微微不绝，辟诸精魅神验。

治风邪方∶

商陆根三十斤去皮细切，以水八斗东向灶煎减半，去滓，更煎令可丸，如梧子大，服一丸，合时勿令人见。更有莨菪方大豆紫汤，皆可取汗出佳。（莨菪方见此篇前大豆紫汤，见前三卷妇人门。）

又方 烧虾蟆末，水服方寸匕，日三又方 水服伏龙肝末方寸匕，日三。

上一页：人参汤
下一页：针灸法


针灸法 《备急千金要方》

针灸法

论曰∶凡诸百邪之病，源起多途，其有种种形相示表癫邪之端，而见其病。或有默默而不声，或复多言而漫说，或歌或哭或吟或笑或眠，坐沟渠啖食粪秽，或裸形露体，或昼夜游走，或嗔骂无度，或者蜚蛊向导，手乱目急，如斯种类癫狂之人，今针灸与方药并主治之，凡占风

扁鹊曰∶百邪所病，针有十三穴，凡针先从鬼宫起，次针鬼信，次至鬼垒，又至鬼心，针至五六穴即可知矣。若是邪蛊之精便自言说，论其由男从左起针，女从右起针。若数处不言便遍穴针也，仍须根据掌诀捻目而治之，万不失一。黄帝掌诀，别是术家秘要，第一针人中名鬼宫，从左边下针右边出。第二针手大指爪甲下，名鬼信，入肉三分。第三针足大趾爪甲下，名鬼垒，入肉二分。第四针掌后横纹，名鬼心，入肉半寸（即太渊穴也。）第五针外踝下白肉际足太阳，名鬼路，火针七针针三下（即申脉穴也。）第六针大椎上入发际一寸，名鬼枕，火针七针针三下。第七针耳前发际宛宛中，耳垂下五分，名鬼床，火针七针针三下。第八针承浆，名鬼市，从左出右。第九针手横纹上三寸，两筋间，名鬼路（即劳宫穴也。）第十针直鼻上入发际一寸名鬼堂，火针七针针三下（即上星穴也。）第十一针阴下缝灸三壮，女人即玉门头，名鬼藏。第十二针尺泽横纹外头接白肉际，名鬼臣，火针七针针三下（即曲池穴也。）

第十三针舌头一寸，当舌中下缝，刺贯出舌上，名鬼封，仍以一板横口吻安针头令舌不得动。

以前若是手足皆相对针两穴，若是孤穴即单针之。邪鬼妄语，灸悬命十四壮（穴在口唇里中央弦弦者是，一名鬼禄，又以刚力决断弦乃佳。）邪病卧瞑瞑不自知，风府主之（一名鬼穴。）

邪病大唤骂走，灸十指端去爪一分（一名鬼城。）邪病大唤骂走远，三里主之（一名鬼邪。）

邪病鬼癫四肢重，囟上主之（一名鬼门，）邪病四肢重痛诸杂候，尺泽主之（尺中动脉一名鬼受。）

邪病语不止及诸杂候仓公法∶狂痫不识人，癫病眩乱，灸百会九壮。狂走掣 灸玉枕上三寸，一法项后一寸灸百壮。狂邪鬼语，灸天窗九壮。狂走癫疾灸顶后二寸十二壮。或灸大幽百壮，狂言恍惚，灸天枢百壮。狂走癫痫，灸季肋端三十壮，或灸河口五十壮（穴在腕后陷中动脉是）。狂痫哭泣，灸手逆注三十壮（穴在左右手腕后六寸）。狂癫风痫吐舌，灸胃脘百壮。狂邪发无常披发大唤欲杀人，不避水火及狂言妄语，灸间使三十壮（穴在腕后五寸，臂上两骨间亦治惊恐歌哭。）狂走喜怒悲泣，灸臣觉（一作巨搅，穴在背上胛内侧反手所不及骨芒穴上捻之，痛者是也）。随年壮。狂邪鬼语，灸伏兔百壮。悲哭鬼语，灸天府五十壮。悲泣邪语鬼忙歌哭，灸慈门五十壮。狂邪惊痫，灸承命三十壮（穴在内踝后上行三寸动脉上）。狂癫风惊厥逆心烦，灸巨阳五十壮。狂癫鬼语，灸足太阳四十壮。狂走惊恍惚，灸足阳明三十壮。狂癫痫易疾，灸足少阳，随年壮。狂走癫厥如死人，灸足大趾三毛中九壮（一云灸大敦）。狂走易骂，灸八会，（穴在阳明下五分。）随年壮。狂癫惊走恍惚嗔喜，笑骂歌哭鬼语，悉灸脑户、风池、手阳明、太阳、太阴，足阳明、阳跷、少阳、太阴、阴跷、足跟，皆随年壮。惊怖心忪少力，灸大横五十壮。狂疯骂詈挝斫人，名为热阳风，灸两吻边燕口处赤白际各一壮，又灸阴囊缝三十壮，令人正卧核卵上灸之，勿近前中卵，恐伤阳气也。狂走刺人或欲死，骂詈不息，称神鬼语，灸口吻头赤白际一壮，又灸两肘屈中五壮，又灸背胛中间三壮，报灸之（仓公法神效。）鬼魅灸入发一寸百壮，又灸间使手心各五十壮。狐魅，合手大指缚，灸合间三七壮，当狐鸣即瘥。猝狂言鬼语，以甑带急合，缚定两手大指便灸左右胁下对屈肋头两处，火齐起各七壮，须臾鬼自道姓名。乞去徐徐问之乃解其手。猝中邪魅恍惚振噤，灸鼻下人中及两手足大指爪甲本，令艾丸半在爪上，半在肉上，各七壮，不止十四壮，炷如雀屎大。风邪灸间使随年壮，又灸承浆七壮，又灸心俞七壮，又灸三里七壮。猝狂鬼魇，针其足大KT趾爪甲下入少许即止。

上一页：虎睛汤
下一页：惊悸第六


惊悸第六 《备急千金要方》

惊悸第六

（方二十三首）

上一页：针灸法
下一页：远志汤


远志汤 《备急千金要方》

远志汤

治心气虚惊悸善忘不进食补心方。

远志 干姜 白术 桂心 黄 紫石英（各三两） 人参 茯苓 甘草 芎 茯神 当归 羌活 防风（各二两） 麦门冬 半夏（各四两） 五味子（二合） 大枣（十二枚）

上十八味 咀，以水一斗三升煮取三升半，分五服，日三夜二。

又方 治中风心气不足，惊悸言语谬误，恍惚愦愦，心烦闷耳鸣方。

远志 黄 茯苓 甘草 芍药 当归 桂心（一方无） 麦门冬 人参（各二两） 附子（一上十二味 咀，以水一斗二升煮取四升，每服八合，羸人服五合，日三夜一。

上一页：惊悸第六
下一页：茯神汤


茯神汤 《备急千金要方》

茯神汤

治风经五脏大虚惊悸安神定志方。

茯神 防风（各三两） 人参 远志 甘草 龙骨 桂心 独活（各二两） 白术（一两）

酸枣（一升） 细辛 干姜（各六两）

上十二味 咀，以水九升煮取三升，分三服。

又方 治风虚满、颈项强、心气不定不能食方。

茯神 麦门冬（各四两） 人参 远志 羌活 当归 甘草 紫石英 五味子（各一两）半夏 黄 防风（各三两） 酸枣（三升） 生姜（五两）

上十四味 咀，以水一斗三升煮枣仁至一斗，去枣，纳余药煎取三升半，每服七合，日三夜二。

上一页：远志汤
下一页：补心汤


补心汤 《备急千金要方》

补心汤

治心气不足，病苦惊悸汗出心中烦闷短气，喜怒悲忧悉不自知，常苦咽喉痛，口唇黑，呕吐血，舌本强，不通水浆方。

紫石英 人参 茯苓 远志 当归 茯神（深师作桂） 紫菀 甘草（各二两） 麦门冬（一升） 赤小豆（三合） 大枣（三十枚）

上十一味 咀，以水一斗二升煮取三升，分三服。

又方 治心气不足，多汗心烦，喜独语多梦不自觉，咽喉痛，时吐血，舌本强，水浆不通方。

紫石英 人参 茯苓 桂心（各二两） 麦门冬（三两） 紫菀 甘草（各一两） 赤小豆（二十四枚） 大枣（七枚）

上九味 咀，以水八升煮取二升半，分三服，春夏服佳。

又方 治奄奄忽忽朝瘥暮剧，惊悸，心中憧憧，胸满不下食，阴阳气衰，脾胃不磨，不欲闻人声，定志下气方。

人参 茯苓 远志 甘草 枳实 当归 龙齿 桔梗（各三两） 半夏 桂心（各五两）黄？

上十四味 咀，以水一斗二升先煮粳米五合，令熟去滓，纳诸药煮取四升，分服八合，日三夜二。

又方 治心气不足，心痛惊恐方。

远志 蒲黄（一方用菖蒲） 人参 茯苓（各四两）

上四味 咀，以水一斗煮取三升半，分三服。

又方 治心气不足，腹背相引痛不能俯仰方。

茯神 远志 黄芩 干地黄 麦门冬 石膏（各四两） 半夏 桂心 附子 生姜（各二两） 甘草 阿胶 糖（各一两） 大枣（三十枚）

上十四味以十二味 咀，水一斗煮取三升，去滓，纳糖及胶更煎取二升二合，分三服。（此方与前心虚实篇大补心汤相重，分两不同。）

上一页：茯神汤
下一页：小定心汤


小定心汤 《备急千金要方》

小定心汤

治虚羸心气惊弱多魇方。

茯苓（四两） 桂心（三两） 甘草 芍药 干姜 人参 远志（各二两） 大枣（十五枚）

上八味 咀，以水八升煮取三升，分四服，日三夜一。

上一页：补心汤
下一页：大定心汤


大定心汤 《备急千金要方》

大定心汤

治心气虚悸，恍惚多忘，或梦惊魇志少不足方。

人参 茯苓 茯神 远志 赤石脂 龙骨 干姜 当归 甘草 白术 芍药 桂心 紫菀 防风（各二两） 大枣（二十枚）

上十五味 咀，以水一斗二升煮取三升半，分五服，日三夜二。

治惊劳失志方∶

甘草 桂心（各二两） 龙骨 防风 麦门冬 牡蛎 远志（各一两） 茯神（五两） 大枣（二十枚）

上九味 咀，以水八升煮取三升，分二服，相去如人行九里久再进。

上一页：小定心汤
下一页：荆沥汤


荆沥汤 《备急千金要方》

荆沥汤

治心虚惊悸不定羸瘦病方。

荆沥（三升） 茯神 白藓皮（各三两） 人参（二两） 白银（十两，以水一斗煮取二升）

上五味 咀，以荆沥银汁中煮取一升四合，分三服，相去如人行十里久进一服。

又方 荆沥（二升） 缓火煎取一升六合，分温四服，日三夜一。

又方 单用荆沥煮服功力尤专。

上一页：大定心汤
下一页：镇心汤


镇心汤 《备急千金要方》

镇心汤

治风虚劳冷，心气不足，善忘恐怖，神志不定方。

防风 当归 大黄（各五分） 麦门冬（五两） 泽泻 大豆黄卷 白蔹（各四分） 菖蒲 人参 桔梗 远志 桂心 薯蓣 石膏（各三分） 干姜 茯苓 紫菀（各一两） 甘草 白术（各十分） 附子 茯神（各二两） 秦艽（六分） 粳米（半升） 大枣（十五枚）

上二十四味 咀，以水一斗二升先煮粳米令熟去滓，纳诸药，煮取四升分服，日三夜一。（《翼》方不用粳米，蜜丸如梧子，酒服十丸，加至二十丸。）

上一页：荆沥汤
下一页：大镇心散


大镇心散 《备急千金要方》

大镇心散

治心虚惊悸，梦寐恐畏方。

紫石英 茯苓 防风 人参 甘草 泽泻（各八分） 黄 白术 薯蓣 秦艽 白蔹（各六分） 麦门冬 当归（各五分） 桔梗 大豆黄卷 柏子仁 桂心 远志 大黄 石膏（各四分） 干姜 蜀椒 芍药 细辛（各三分）

上二十四味治，下筛，酒服三方寸匕，日三。（一方无紫石英、茯苓、泽泻、干姜，有大枣？

又方 治风虚心气惊弱恍惚失常，忽嗔恚悲志意不乐方。

紫石英 白石英 朱砂 龙齿 干地黄（一本无） 人参 白术 茯苓 桂心 干姜 天雄

上十五味治，下筛，酒服两方寸匕，日三。

上一页：镇心汤
下一页：小镇心散


小镇心散 《备急千金要方》

小镇心散

治心气不足，虚悸恐畏，悲思恍惚，心神不定惕惕然惊者方。

人参 白术 远志 附子 桂心 黄 细辛 干姜 干地黄 赤小豆 龙齿 防风 菖蒲（各二两） 茯苓（四两）

上十四味治，下筛，酒服二方寸匕，日三。

上一页：大镇心散
下一页：镇心丸


镇心丸 《备急千金要方》

镇心丸

治男子妇人虚损，梦寤惊悸或失精神，妇人赤白注漏或月水不利，风邪鬼疰，寒热往来，腹中积聚，忧恚结气诸病方。

紫石英 茯苓 菖蒲 肉苁蓉 麦门冬 远志 大黄 当归 细辛 大豆黄卷 卷柏 干姜（各五分） 人参 丹参 防风 秦艽 泽泻（各六分） 柏子仁 芍药 石膏（各三分）乌头 桂心 桔梗 甘草 薯蓣 前胡 白蔹 铁精 银屑 牛黄（各二分） 白术 半夏（各三分） 虫（十二枚） 干地黄（十二分） 大枣（五十枚）

上三十五味为末，蜜枣和捣五千杵，丸如梧子，酒服五丸，日三，加至二十丸。（一本无

上一页：小镇心散
下一页：大镇心丸


大镇心丸 《备急千金要方》

大镇心丸

治同前，凡是心病悉主之方。

干地黄（六分） 牛黄（五分，一用牛膝） 羌活 桂心 秦艽 芎 人参 远志 麦门冬 丹砂 阿胶 甘草 大黄 紫石英 银屑 白蔹 当归 干姜 防风（各八分） 杏仁 蜀椒（各五分） 泽泻 黄 大豆黄卷 茯苓 薯蓣 茯神 前胡 柏子仁 铁精（各五分）桑螵蛸（十?

上三十二味为末，白蜜枣和丸，酒服七丸，日三，加至二十丸。

上一页：镇心丸
下一页：小镇心丸


小镇心丸 《备急千金要方》

小镇心丸

治心气少弱，惊虚振悸，胸中逆气，魇梦参错谬忘恍惚方。

紫石英 朱砂 茯神 银屑 雄黄 菖蒲 人参 桔梗 干姜 远志 甘草 当归 桂心（各二两） 防风 防己 细辛 铁精（各一两）

上十七味为末，蜜丸，如大豆，饮服十丸，日三，加至二十丸。（一方有茯苓二分，为十

上一页：大镇心丸
下一页：定志小丸


定志小丸 《备急千金要方》

定志小丸

治心气不定，五脏不足，甚者忧愁悲伤不乐，忽忽善忘，朝瘥暮剧，暮瘥朝发狂眩方。

人参 茯苓（各三两） 菖蒲 远志（各二两）

上四味为末，蜜丸，如梧子大，饮服七丸，日三。加茯神为茯神丸散，服之亦佳。

上一页：小镇心丸
下一页：紫石英酒


紫石英酒 《备急千金要方》

紫石英酒

治久风虚冷，心气不足，或时惊怖方。

紫石英（一斤） 钟乳 防风 远志 桂心（各四两） 麻黄 茯苓 白术 甘草（各三两）

上九味 咀，以酒三斗春渍三日，每服四合，日三，亦可至醉，常令有酒气。

上一页：定志小丸
下一页：好忘第七


好忘第七 《备急千金要方》

好忘第七

（方十六首）

上一页：紫石英酒
下一页：枕中方


枕中方 《备急千金要方》

枕中方

常服令人大聪。

龟甲 龙骨 菖蒲 远志

上四味等分治，下筛，酒服方寸匕，日三。治多忘，令人不忘方菖蒲（二分） 远志（七分） 茯苓 茯神 人参（各五分）

上五味治，下筛，酒服方寸匕，日二夜一，五日后智神良。

上一页：好忘第七
下一页：开心散


开心散 《备急千金要方》

开心散

治好忘方。

菖蒲（一两） 远志 人参（各十分） 茯苓（二两）

上四味治，下筛，饮服方寸匕，日三。

又方 菖蒲 远志 茯苓（各三分） 续断 肉苁蓉（各二两）

上五味治，下筛，酒服方寸匕，日三，至老不忘。

上一页：枕中方
下一页：菖蒲益智丸


菖蒲益智丸 《备急千金要方》

菖蒲益智丸

治善忘恍惚，破积聚，止痛安神定志，聪耳明目方。

菖蒲 附子 远志 人参 桔梗 牛膝（各五分） 茯苓（七分） 桂心（三分）

上八味为末，蜜丸如梧子，一服七丸，加至二十丸，日二夜一，禁如药法。

养命开心益智方干地黄 人参 茯苓（各二两） 远志 肉苁蓉 菟丝子（各三两） 蛇床子（二分）

上七味治，下筛，服方寸匕，日二，忌食兔肉，余无忌。

上一页：开心散
下一页：八味散方


八味散方 《备急千金要方》

八味散方

天门冬（六分） 桂心 茯苓（各一两） 干地黄（四分） 菖蒲 远志 石苇 五味子（各三分）

上八味治，下筛，后食酒或水服方寸匕，三十日力倍，六十日气力强志意足。

治健忘方 天门冬 远志 茯苓 干地黄上四味等分，为末，蜜丸如梧子大，酒服二十丸，日三，加至三十丸，常服勿绝。

治好忘久服聪明益智方 龙骨 虎骨 远志（等分）

上三味治，下筛，食后服方寸匕，日二。

又方 七月七日取菖蒲酒服三方寸匕，饮酒不至醉。

又方 常以甲子日取石上菖蒲一寸九节者，阴干百日治，下筛，服方寸匕，日三，耳目聪明不忘。（出衢州石桥寺南山。）

又方 七月七日麻勃一升，人参三两为末，蒸令气遍，临夜卧服一刀圭，尽知四方之事。

又方 戊子日取东边桃枝二七枚缚着卧床中枕之不忘。

又方 常以五月五日日未出时取东向桃枝作三寸木人，着衣带中令人不忘。

又方 丁酉日自往市买远志裹着衣中，角头还作末服之不复忘。

治人心昏塞多忘易误方

七月七日取蜘蛛网着衣领中，勿令人知，不忘。

上一页：菖蒲益智丸
下一页：脾脏脉论第一


脾脏脉论第一 《备急千金要方》

脾脏脉论第一

（论一首）

论曰∶脾主意，脾脏者，意之舍，意者存忆之志也。为谏论大夫，并四脏之所受。心有所忆谓之意，意之所存谓之志，因志而存变谓之思，因思而远慕谓之虑，因虑而处物谓之智。

意者，脾之藏也。口唇者，脾之官，脾气通于口，口和则能别五谷味矣，故云口为戊，舌唇为己，循环中宫，上出颐颊，次候于唇，下回脾中。荣华于舌，外主肉，内主味，脾重二斤三两，扁广三寸，长五寸，有散膏半斤，主裹血，温五脏。神名俾俾主藏营，（一作意，）

秩禄号为意脏，随节应会，故曰脾藏营，营舍意，在气为噫，在液为涎。脾气虚则四肢不用，五脏不安，实则腹胀泾溲不利。脾气虚则梦饮食不足，得其时则梦筑垣盖屋。脾气盛则梦歌乐，体重，手足不举。厥气客于脾则梦丘陵大泽坏屋风雨。凡脾脏象土，与胃合为腑，其经足太阴与阳明为表里，其脉缓，相于夏，旺于季夏。脾者土也，敦而福，敦者浓也。万物众色不同，故名曰得福者广也。万物悬根挂茎，其叶在巅， 蜚蠕动，KT 喘息，皆蒙土恩德则为缓，恩则为迟，故令太阴缓而迟。尺寸不同，酸咸苦辛，大妙而生，互行其时，而以各行皆不群行，尽可常服。土寒则温土，热则凉土。有一子名曰金怀，挟抱之不离其身，金乃畏火，恐热来熏，遂弃其母，逃于水中，水为金子而藏火神，闭门塞户内外不通，此谓冬时土失其子，其气衰微，水为洋溢浸渍其地，走击皮肤，面目浮肿，归于四肢。愚医见水直往下之，虚脾空胃，水遂居之，肺为喘浮，肝反畏肺，故下沉没，下有荆棘，恐伤其身，避在一边，以为水流。心衰则伏，肝微则沉，故令脉伏而沉，上医远（一作来）占，因转孔穴，利其溲便，遂通水道，甘液下流，停其阴阳，喘息则微，汗出正流。肝着其根，心气因起，阳行四肢，肺气亭亭，喘息则安。肾为安声，其味为咸，倚坐母败， 臭如腥。土得其子，即成为四时之序，逆顺之变异也。然脾脉独何主，脾脉者，土也。孤脏以灌四旁者也。其善者，不可得见恶者，可见恶者，何如其来。如水之流者，此谓太过，病在外。如鸟之喙者，此谓不及，病在中。太过则令人四肢沉重不举。不及则令人九窍壅塞不通，名曰重强。脾脉来而和柔相离，如鸡践地曰平。长夏以胃为本，脾脉来实而盈数，如鸡举足曰脾病。脾脉来坚锐如鸡之喙（鸡一作鸟），如鸟之距，如屋之漏，如水之流曰脾死，真脾脉至，弱而乍疏乍散（一作数），色黄青不泽，毛折乃死。长夏胃微濡弱曰平，弱多胃少曰脾病，但代无胃曰死，濡弱有石曰冬病，石甚曰今病，脾藏营，营舍意，忧愁不解则伤意，意伤则闷乱，四肢不举，毛悴色夭，死于春。足太阴气绝则脉不营其口唇。口唇者，肌肉之本也。脉弗营则肌肉濡，肌肉濡则人中满，人中满则唇反，唇反者，肉先死，甲笃乙死，木胜土也。脾死脏浮之大缓（一作坚），按之中如覆杯洁洁状如摇者死。六月季夏建末也，坤末之间土之位，脾旺之时，其脉大阿阿而缓曰平，反得浮大而洪者，是心之乘脾，母之归子为虚邪，虽病易治，反得微涩而短者，是肺之乘脾，子之乘母为实邪，虽病自愈。反得眩而长者，是肝之乘脾，木之克土，为贼邪大逆，十死不治。反得沉濡而滑者。是肾之乘脾，水之凌土为微邪，虽病即瘥。

右手关上阴绝者，无脾脉也。苦少气下利腹满身重，四肢不欲动，善呕，刺足阳明治阳。右手关上阴实者，脾实也。苦肠中伏伏如坚状，大便难，刺足太阴治阴。

脾脉长长而弱，来疏去 （一作数），再至曰平，三至曰离经病，四至脱精，五至死，六至命尽，足太阴脉也。

脾脉急甚为螈 ，微急为膈中满，食饮入而还出，后沃沫，缓甚为痿厥，微缓为风痿，四肢不用，心慧然若无疾。大甚为击仆，微大为脾疝气裹大脓血在肠胃之外，小甚为寒热，微小为消瘅，滑甚为 癃，微滑为虫毒蛔，肠鸣热涩，甚为肠 ，微涩为内溃，多下脓血。

脾脉搏坚而长，其色黄，病少气。其软而散色不泽者，当病足 肿，若水状黄脉之至也，大而虚，有积气在腹中，有厥气名曰厥疝，女子同法，得之疾，使四肢汗出当风。

扁鹊曰∶脾有病则色萎黄，实则舌本强直，虚则多癖善吞注利，其实若阳气壮，则梦饮食之类。脾在声为歌，在变动为噫，在志为思，思伤脾。精气并于脾则饥。音主长夏，病变于音者，取之经。恐惧而不解则伤精，精伤则骨酸痿厥，精时自下则病精，是故五脏主藏精者也，不可伤，伤则守失而阴虚，虚则无气，无气则死。

病先发于脾，闭塞不通，身痛体重，一日之胃而腹胀，二日之肾少腹腰脊痛，胫酸，三日之膀胱背膂筋痛小便闭，十日不已，死。冬人定夏晏食。

病在脾，日 慧，平旦甚，日中持，下晡静。（《素问》作日出甚。王冰云，日中持者，缪也）。假令脾病东行，若食雉兔肉及诸木果实，得之不者，当以春时发，得病以甲乙日也。

凡脾病之状，必身重善饥，足痿不收（《素问》作善肌肉痿足不收，《甲乙》作苦饥，肌肉痿足不收），行善螈脚下痛，虚则腹满肠鸣，飧泄食不化，取其经，足太阴阳明少阴血者。

脾脉沉之而濡，浮之而虚，苦腹胀烦满，胃中有热，不嗜食，食而不化，大便难，四肢苦痹时不仁，得之房内，月使不来，来而频并。

脾病其色黄，饮食不消，腹苦胀满，体重节痛，大便不利，其脉微缓而长，此为可治，宜服平胃丸、泻脾丸、茱萸丸、附子汤。春当刺隐白，冬刺阴陵泉，皆泻之。夏刺大都，季夏刺公孙，秋刺商丘，皆补之。又当灸章门五十壮，背第十一椎百壮。

邪在脾胃肌肉痛。阳气有余，阴气不足，则热中善饥。阳气不足，阴气有余，则寒中肠鸣，腹痛。阴阳俱有余，若俱不足则有寒有热，皆调其三里。

有所击仆，若醉饱入房，汗出当风则伤脾，脾伤则中气阴阳离别，阳不从阴，故以三分候死生。

脾中风者，翕翕发热，形如醉人。腹中烦重，皮肉 而短气也，脾中寒。

脾水者，其人腹大，四肢苦重，津液不生，但苦少气小便难。

脾胀者善哕，四肢急（一作实），体重不能衣（一作收），趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，大便则坚，其脾为约。脾约者，其人大便坚小便利而反不渴。

脾气弱，病利下白肠垢，大便坚不能更衣，汗出不止，名曰脾气弱，或五液注下青黄赤白黑。

寸口脉弦而滑，弦则为痛，滑则为实。痛即为急，实即为踊，痛踊相搏，胸胁抢急。趺阳脉浮而涩，浮即胃气微，涩即脾气衰，微衰相搏，即呼吸不得，此为脾家失度。

寸口脉双紧即为入，其气不出，无表有里，心下痞坚。

趺阳脉微而涩，微即无胃气，涩则伤脾。寒在于膈，而反下之，寒积不消，胃微脾伤，谷气不行，食已自噫，寒在胸膈，上虚下实，谷气不通，为闭塞之病。

寸口脉缓而迟，缓则为阳，卫气长，迟则为阴荣气促（一云不足）。荣卫俱和，刚柔相得，三焦相承，其气必强。

趺阳脉滑而紧，滑即胃气实，紧即脾气伤，得食而不消者，此脾不治也。能食而腹不满，此为胃气有余，腹满而不能食，心下如饥，此为胃气不行，心气虚也。得食而满者，此为脾家不治。

病患鼻下平者，胃病也。微赤者病发痈，微黑者有热，青者有寒，白者不治。唇黑者胃先病，微燥而渴者可治，不渴者不可治，脐反出者，此为脾先落（一云先终）。

凡人病脉已解，而反暮微烦者，人见病者瘥安而强与谷，脾胃气尚弱，不能消谷，故令微烦，损谷则愈。

诊得脾积，脉浮大而长，饥则减，饱则见 起，与谷争减，心下累累如桃李起，见于外腹满呕泄，肠鸣，四肢重，足胫肿，厥不能卧，是主肌肉损，色黄也。

脾之积，名曰痞气在胃脘，覆如大盘，久久不愈，病四肢不收，黄瘅，食饮不为肌肤，以冬壬癸日得之，肝病传脾，脾当传肾，肾适以冬旺，旺者不受邪，脾复欲还肝，肝不肯受，因脾病，其色黄体青，失溲直视，唇反张，爪甲青，饮食吐逆，体重节痛，四肢不举，其脉当浮大而缓。今反弦急，其色当黄而反青者，此是木之克土为逆，十死不治。

宫音人者，主脾声也。脾声歌，其音鼓，其志愁，其经足太阴，厥逆阳明则荣卫不通，阴阳翻祚。阳气内击，阴气外伤，伤则寒，寒则虚，虚则举体消瘦，语音沉涩如破鼓之声，舌强不转而好咽唾，口噤唇黑，四肢不举，身重如山，便利无度，甚者不可治，根据源麻黄汤主之（方在别卷中）。又言声优惧，舌本卷缩，此是木克土。阳击阴，阴气伏，阳气起，起则实，实则热，热则闷乱，体重不能转侧，语声拖，声气深不转而心急，此为邪热伤脾，甚则不可治，若唇虽萎黄，语音若转可治。

脾病为疟者，令人寒，腹中痛，热则肠中鸣鸣，已汗出，恒山丸主之（方见别卷中），若其人本来少于 怒而忽反常， 喜无度，正言而鼻笑不答于人，此脾病，声之候也。不盈旬月，祸必至矣。阴阳之疾，经络之源，究寻其病，取其所理，然后行治，万无遗一也。黄为脾，脾合肉，黄如 腹者吉，脾主口唇，唇是脾余，其人土形相比于上宫黄色，大头圆面美，肩耐秋冬，不耐春夏，春夏感而生病，主足太阴敦敦，然脾应月，月有亏盈。脾小大随人唇大小，上唇浓，下唇薄，无 龈唇缺破，此人脾不正。揭耸唇者则脾高，高则实，实则热，热则季胁痛，满唇垂而大。不坚者则脾下，下则虚，虚则危，危则寒，寒则身重不能行步，唇坚者，则脾坚，坚则脏安，安则不病，唇上下好者，则脾端正，端正则脾胃和利，人无病。

唇偏举者，则脾偏痛好胀。凡人分部中陷起者，必有病生。胃阳明为脾之部，而脏气通于内，外部亦随而应之。沉浊为内，浮清为外，若表病外入，所部则起，起则前泻阳，后补阴，若里病内出，所部则陷，陷则前治阴后治阳，阳则实热，阴则虚寒。寒主外，热主内，凡人死生休否则脏神前，变形于外，人脾前病，唇则焦枯无润。若脾前死，唇则干，青白渐缩，急齿噤不开，若天中等分，墓色应之，必死不治，看色浓薄，决判赊促，赊则不盈四百日内，促则旬朔之间。脾病少愈而猝死何以知之？曰青黑如拇指靥点见颜颊上，此必卒死，脾绝十二日死，何以知之？口冷足肿腹热，胪胀泄利，不觉其出时（一曰五日死，）面青目黄者五日死。病患着床，心痛气短，脾竭内伤，百日复愈，欲起傍徨。因坐于地，其亡倚床能治此者，可谓神良。又面黄目赤不死。黄如枳实死。吉凶之色，在于分部霏霏，而见黑黄，入唇必病，不出其年。（其穴在鼻上当两眼是其分部位也。）若年上不应，三年之内，祸必应也。

季夏土脾，脉色黄，主足太阴脉也，其脉本在中封前上四寸之中，应在背俞与舌本。中封在内踝前一寸大筋里宛宛中，脉本从中封上四寸是也。其脉根于隐白，隐白在足大趾端内侧是也。其筋起于足大趾之端内侧，上结于内踝。其直者，上结于膝内辅骨；上循阴股，结于髀，聚于阴器，上腹结于脐，循腹里，结于胁，散于胸中，其内者着于脊。其脉起于足大趾之端，循趾内侧白肉际，过核骨后，上内踝前廉，上 内，循 骨后，交出厥阴之前，上循膝骨内前廉，入腹属脾络胃，上膈挟咽，连舌本，散舌下。其支者，复从胃别上膈，注心中，合足阳明为表里，阳明之本在厉兑，足趺上大趾间上三寸骨解中也。同会于手太阴。

其足太阴之别，名曰公孙，去本节后一寸，别走阳明。其别者，入络肠胃。主脾生病，实则胃热，热则腹中切痛，痛则阳病，阳脉反大于寸口三倍，病则舌强筋转，卵缩牵阴股，引髀痛，腹胀身重，饮食不下，烦心，心下急注脾。脾病虚则胃寒，寒则腹中鼓胀，胀则阴病，阴脉反小于寸口一倍。病则泄水不能卧而烦，强立股膝内痛。苦筋折扭之，扭之者，脉时缀缀动也。发动甚者死不治。

四季之月各余十八日，此为四季之余日，主脾胃，黄肉随病也（一作内阳病）。其源从太阴阳明相格节气，相移三焦，寒湿不调，四时关格而起，则脏腑伤 ，随时受疠，阳气外泄，阴气内伏，其病相反。若腑虚则阴邪所加，头重颈直，皮肉强痹。若脏实则阳疫所伤，蕴而结核起于喉颈之侧，布毒热于皮肤分肉之中，上散入发际下，贯颞 ，隐隐而热，不相断离，故扁鹊曰∶灸肝脾二俞主治丹毒。四时随病当根据源补泻，虚实之病，皮肉随热则须镰破敷贴，方咒促治，疾无逃矣。

上一页：八味散方
下一页：脾虚实第二


脾虚实第二 《备急千金要方》

脾虚实第二

（论一首 方二十三首 脉四首 灸法一首）

上一页：脾脏脉论第一
下一页：脾实热


脾实热 《备急千金要方》

脾实热

右手关上脉阴实者，足太阴经者，病苦足寒胫热，腹胀满，烦扰不得卧，名曰脾实热也

上一页：脾虚实第二
下一页：泻热汤


泻热汤 《备急千金要方》

泻热汤

治舌本强直，或梦歌乐而体重不能行方。

前胡 茯苓 龙胆 细辛 芒硝（各三两） 杏仁（四两） 元参 大青（各二两） 苦竹叶 （切 ?

上九味 咀，以水九升煮取三升，分三服，食后服。

上一页：脾实热
下一页：射干煎方


射干煎方 《备急千金要方》

射干煎方

主治同前。

射干（八两） 大青（三两） 石膏（十两，一作一升） 赤蜜（一升）

上四味 咀，以水五升煮取一升五合，去滓，下蜜煎取二升，分三服。

治脾热面黄目赤季胁痛满方半夏 母姜（各八两） 枳实 栀子 茯苓 芒硝（各三两） 细辛（五两） 白术 杏仁（各四两） 生地黄 淡竹叶（切，各一升）

上十一味 咀，以水九升煮取三升，去滓，下芒硝，分三服。

治脾横方若赤黑发如瓜大，煎羊脂摩之。

又方 赤小豆末和鸡子白敷之。

四肢寒热腰痛不得俯仰，身黄腹满食呕，舌根直，灸第十一椎及左右各一寸五分，三处各七壮。

上一页：泻热汤
下一页：脾胃俱实


脾胃俱实 《备急千金要方》

脾胃俱实

右手关上脉阴阳俱实者，足太阴与阳明经俱实也。病苦脾胀腹坚，抢胁下痛，胃气不转，大便难，时反泄利，腹中痛，上冲肺肝，动五脏，立喘鸣，多惊，身热汗不出，喉痹精少，名

上一页：射干煎方
下一页：三黄泻热汤方


三黄泻热汤方 《备急千金要方》

三黄泻热汤方

大黄 麻黄 黄芩（各四两） 杏仁 赤茯苓 甘草 橘皮 芒硝 泽泻

上九味 咀，以水九升煮取三升，绞去滓，纳大黄，煮两沸去滓，下芒硝，分三服。

上一页：脾胃俱实
下一页：大黄泻热汤


大黄泻热汤 《备急千金要方》

大黄泻热汤

治脾脉厥逆大腹中热切痛，舌强腹胀，身重食不下，心注脾急痛方。

大黄（切，水一升半，渍一宿） 甘草（各三两） 泽泻 茯苓 黄芩 细辛 芒硝 橘皮（各上八味 咀，以水七升煮取三升三合，去滓，下大黄更煎二沸，去滓，下芒硝，分三服。

治脾热胁痛，热满不歇，目赤不止，口唇干裂方∶

石膏（一斤，碎） 生地黄汁 赤蜜（各一升） 竹叶（切、五升）

上四味先以水一斗二升煮竹叶，取七升，去滓，澄清，下石膏，煮取一升五合，去滓，下地黄汁煮两沸，次下蜜煎取三升，细细服之。

治脾热偏一边痛，胸满胁偏胀方∶

茯苓 橘皮 泽泻（各三两） 芍药 白术（各四两） 桂心 人参（各三两） 石膏（八两） 半夏（六两） 生姜（切） 桑根白皮（各一升）

上十一味 咀，以水一斗二升煮取三升，去滓，分三服。若须利下，加芒硝二两佳。

脾虚冷右手关上脉阴虚者，足太阴经也。病苦泄注，腹满气逆，霍乱、呕吐、黄胆，心烦不得卧，肠鸣，名曰脾虚冷也。

治虚胀胁痛肩息有时发作悉补之方∶

五加根皮 丹参 橘皮（各一斤） 地骨皮 干姜 白术（各八两） 干地黄 芎 附子（各五两） 猪椒根皮（二斤） 桂心 桔梗（各四两） 甘草（三两） 大枣（五十枚）

上十四味 咀，以酒四斗渍五七日，服七八合加至一升，日再服。

上一页：三黄泻热汤方
下一页：槟榔散


槟榔散 《备急千金要方》

槟榔散

治脾寒饮食不消，劳倦气胀，噫满忧恚不乐方。

槟榔（八枚，皮子并用） 人参 茯苓 陈曲 麦 浓朴 白术 吴茱萸（各二两）

上八味治，下筛，食后酒服二方寸匕，日再服。（一方用橘皮一两半。

上一页：大黄泻热汤
下一页：温脾丸


温脾丸 《备急千金要方》

温脾丸

治久病虚羸脾气弱，食不消喜噫方。

黄柏 大麦 吴茱萸 桂心 干姜 细辛 附子 当归 曲 大黄 黄连（各一两）

上十一味为末，蜜丸如梧子大，每服十五丸，空腹酒服，日三。

上一页：槟榔散
下一页：麻豆散


麻豆散 《备急千金要方》

麻豆散

主脾气弱不下食饵，此以当食方。

大豆黄卷（二升） 大麻子（三升，熬令香）

上二味治，下筛，饮和服一合，日四五，任意多少。

上一页：温脾丸
下一页：脾胃俱虚


脾胃俱虚 《备急千金要方》

脾胃俱虚

右手关上脉阴阳俱虚者，足太阴与阳明经俱虚也。病苦胃中如空状，少气不足以息，四逆寒泄注不已，名曰脾胃俱虚也。

治腹胀善噫食则欲呕，泄 溏下，口干，四肢重，好怒不欲闻人声，忘误，喉痹，补之方∶

黄连（一两） 禹余粮（二两） 白术 干姜（各三两） 大麻子（五两） 桑白皮（八两） 大枣（二十枚）

上七味 咀，以水一斗二升煮取三升，分四次服。

治脾胃俱虚苦饥寒痛方∶

人参 当归 桂心 茯苓 桔梗 芎 （各五两） 浓朴 甘草 橘皮 吴茱萸（各二两）白术（五两） 麦 （一升）

上十二味 咀，以水一斗二升煮取三升，分三服。

上一页：麻豆散
下一页：白术散


白术散 《备急千金要方》

白术散

治脾胃俱虚冷方。

白术 浓朴 人参 吴茱萸 茯苓 麦 曲 芎 （各三两）

上八味治，下筛，酒服方寸匕，食后服，日三。（一方加大腹、橘皮。

上一页：脾胃俱虚
下一页：平胃丸


平胃丸 《备急千金要方》

平胃丸

凡身重不得食，食无味，心下虚满，时时欲下，喜卧者，皆针胃脘，太仓宜，服建中汤及此方。

杏仁（五十枚） 丹参（三两） 苦参 元参 葶苈（各二两） 芎 桂心（各一两）

上七味为末，蜜丸如梧子大，酒服五丸，日三，以知为度。

又方 治丈夫小儿食实不消，胃气不调，或温壮热结，大小便不利者，有病冷者服露宿丸，热药后当进此丸调胃方，（露宿丸见后十六卷胃腑痼冷积热门）。

大黄（二两） 小草 甘草 芍药 芎 葶苈（各一两） 杏仁（五十枚）

上七味为末，蜜丸如梧子，饮服五丸，日三。一岁小儿二丸，渐加之。（《翼方》无杏仁，有菖蒲、当归、干姜、茯苓、麦门冬、细辛，为十三味）。

论曰∶凡病宿食在上脘，当吐之，脉数而滑者实也。有宿食不消，下之愈。胃中有 食冷物，即痛不能食，有热物即欲食。大腹有宿食，寒栗发热如疟状。宿食在小腹者，当暮发热，明旦复止。寸脉紧即头痛风寒，或腹中宿食不化。寸口脉紧者，如转索左右无常。脾胃中有宿食不消，寸口脉浮而大，按之反涩，尺中微而涩，故知宿食。

上一页：白术散
下一页：大曲丸


大曲丸 《备急千金要方》

大曲丸

主消谷断下温和又寒冷者，常服不患霍乱方。

大麦 曲（各一升） 附子 干姜 当归 人参（各三两） 赤石脂（一两） 桔梗 女萎（各二两） 吴茱萸 皂荚（各五两） 蜀椒（二两半） 乌梅（五十枚）

上十三味为末，蜜酢中半渍梅一宿，蒸三斗米下，去核捣如泥，和药蜜，和捣二千杵，服十丸，日三。下甚者，加龙骨、阿胶、艾各三两。

上一页：平胃丸
下一页：消食断下丸


消食断下丸 《备急千金要方》

消食断下丸

寒冷者常服之方。

曲 大麦 （各一升） 吴茱萸（四两）

上三味为末，蜜和，服十五丸如梧子，日三服。

上一页：大曲丸
下一页：干姜散


干姜散 《备急千金要方》

干姜散

治不能食，心意冥然忘食方。

干姜 法曲 蜀椒 豉 大麦 （各一升）

上五味合治，下筛，食后服三方寸匕，日三，以能食为度。

上一页：消食断下丸
下一页：消食丸


消食丸 《备急千金要方》

消食丸

治数年不能食方。

小麦 曲（各一升） 干姜 乌梅（各四两）

上四味为末蜜和服十五丸，日再加至四十丸。寒在胸中及反胃翻心者皆瘥。

上一页：干姜散
下一页：曲丸


曲丸 《备急千金要方》

曲丸

主消谷能食，除肠中水气胪胀方。

法曲 麦 杏仁（各五两）

上三味治，下筛，食后酒服一合，日三。

上一页：消食丸
下一页：脾劳第三


脾劳第三 《备急千金要方》

脾劳第三

（论一首 方二首）

论曰∶凡脾劳病者，补肺气以益之，肺旺则感于脾。是以圣人春夏养阳气，秋冬养阴气，

上一页：曲丸
下一页：半夏汤


半夏汤 《备急千金要方》

半夏汤

治脾劳实四肢不用，五脏乖反胀满，肩息气急不安，承气泄实热方。

半夏 宿姜（各八两） 茯苓 白术 杏仁（各三两） 橘皮 芍药（各四两） 竹叶（切，一升）

上九味 咀，以水一升煮取三升，分四服。

上一页：脾劳第三
下一页：消食膏酒


消食膏酒 《备急千金要方》

消食膏酒

治脾虚寒劳损气胀噫满食不下通噫方。

猪膏（三升） 宿姜（汁，五升） 吴茱萸（一升） 白术（一斤）

上四味捣茱萸、白术等二味细细下筛为散，纳膏汁中煎取六升，温清酒一升，进方寸匕，日再。

上一页：半夏汤
下一页：肉极第四


肉极第四 《备急千金要方》

肉极第四

（论一首 方六首）

论曰∶凡肉极者，主脾也。脾应肉，肉与脾合，若脾病则肉变色。又曰∶至阴遇病为肌痹，肌痹不已，复感于邪，内舍于脾，体痒淫淫如鼠走，其人身上津液脱，腠理开，汗大泄，鼻端色黄是其相也。

凡风气藏于皮肤，肉色则败。以季夏戊己日伤于风为脾风。脾风之状，多汗阴动伤寒，寒则虚，虚则体重怠堕，四肢不欲举，不嗜饮食，食则咳，咳则右胁下痛隐隐引肩背不可以动转，名曰厉风，里虚外实，若阳动伤热，热则实，实则人身上如鼠走，唇口坏，皮肤色变，身体津液脱，腠理开，汗大泄，名曰恶风，而须决其纲纪，知其终始，阴阳动静，肉之虚实，实则泻之，虚则补之，能治其病者，风始入肉皮毛肌肤筋脉之间，即须决之。若入六腑五脏则半死矣。

扁鹊曰∶肉绝不治五日死，何以知之？皮肤不通外不得泄。凡肉应足太阴，太阴气绝则唇反气尽则肉先死，甲笃乙死木胜土，使良医妙药终不治也。

上一页：消食膏酒
下一页：解风痹汤


解风痹汤 《备急千金要方》

解风痹汤

治肉热极肌痹淫淫如鼠走，身上津液脱，腠理开，汗大泄，为脾风。风气藏于皮肤，肉色败，鼻见黄色，麻黄止汗通肉方。

麻黄 防己（一作防风） 枳实 细辛 白术（各三两） 生姜 附子（各四两） 甘草 桂心（各二两） 石膏（八两）

上十味 咀，以水九升煮麻黄，去沫，下诸药，煎取三升，分三服。

上一页：肉极第四
下一页：西州续命汤


西州续命汤 《备急千金要方》

西州续命汤

治肉极虚热肌痹淫淫如鼠走，身上津液开泄，或痹不仁，四肢急痛方。

麻黄 生姜（各三两） 当归 石膏（各二两） 芎 桂心 甘草 黄芩 防风 芍药（各一两） 杏仁（四十枚）

上十一味 咀，以水九升先煮麻黄去沫，下诸药煮取三升，去滓，分四服，日再。

上一页：解风痹汤
下一页：越婢汤


越婢汤 《备急千金要方》

越婢汤

治肉极热则身体津液脱，腠理开，汗大泄，厉风气下焦脚弱。（有方见七卷风

上一页：西州续命汤
下一页：石南散


石南散 《备急千金要方》

石南散

治肉热极则体上如鼠走，或如风痹，唇口坏，皮肤色变，主诸风大病方。

石南（三十铢） 薯蓣 芍药（一作甘草） 天雄 桃花（一作桃仁） 甘菊花（各一两） 黄真珠（各十八铢） 山茱萸（一两十八铢） 石膏（二两） 升麻 葳蕤（各一两半）

上十二味治，下筛，酒下方寸匕，日再食后服。

上一页：越婢汤
下一页：大黄酒


大黄酒 《备急千金要方》

大黄酒

治肉极虚寒为脾风阴动伤寒，体重怠堕，四肢不举，关节疼痛，不嗜饮食虚黄 桂心 巴戟天 石斛 柏子仁 泽泻 茯苓 干姜 蜀椒（各三两） 防风 独活 人参（各二两） 天雄 芍药 附子 乌头 茵芋 半夏 细辛 栝蒌根 白术 黄芩山茱萸（各一两）

上二十三味 咀，绢袋贮，以清酒三斗渍之，秋冬七日，春夏三日，初服三合，渐渐加，微微醉为度，日再。

治肉极虚寒猝中风，口噤不能言，四肢缓纵，偏挛急痛注，五脏恍惚，喜怒无常，手脚不随方∶

独活 茵芋 黄芩（各三两） 甘草 防风 芍药 芎 麻黄 葛根（各二两） 人参（一两） 乌头（三枚）

上十一味 咀，以水一斗，竹沥四升合煎取四升，分四服，日三夜一。

上一页：石南散
下一页：肉虚实第五


肉虚实第五 《备急千金要方》

肉虚实第五

（论一首 方二首）

论曰∶夫肉虚者，坐不安席，身危变动。肉实者，坐安不动，喘气。肉虚实之应主于脾。若其脏腑有病从肉生，热则应脏，寒则应腑。

上一页：大黄酒
下一页：五加酒


五加酒 《备急千金要方》

五加酒

治肉虚坐不安席好动，主脾病寒气所伤方。

五加皮 枸杞皮（各二升） 干地黄 丹参（各八两） 石膏（一作石床） 杜仲（各一斤）干姜（四两） 附子（二两）

上八味 咀，以清酒三斗渍三宿，一服七合，日再。

上一页：肉虚实第五
下一页：半夏汤


半夏汤 《备急千金要方》

半夏汤

治肉实坐安席，不能动作喘气，主脾病热气所加关格除喘方。

半夏 宿姜（各八两） 杏仁（五两） 细辛 橘皮（各四两） 麻黄（一两） 石膏（七两）射干（二两）

上八味 咀，以水九升煮取三升，分三服，须利下加芒硝三两。

上一页：五加酒
下一页：秘涩第六


秘涩第六 《备急千金要方》

秘涩第六

（论一首 方四十四首 灸法十五首）

论曰∶有人因时疾，瘥后得闭涩不通，遂致夭命，大不可轻之，所以备述，虽非死病，凡人不明药饵者，拱手待毙，深可痛哉，单复诸方以虞仓猝耳。凡大便不通，皆用滑腻之物及冷水以通之也。凡候面黄者，即知大便难。

上一页：半夏汤
下一页：麻子仁丸


麻子仁丸 《备急千金要方》

麻子仁丸

趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，大便则坚，其脾为约，脾约者，其人大便坚，小便利而不渴也。

麻子仁（二升） 枳实 芍药（各八两） 杏仁（一升） 大黄（一斤） 浓朴（一尺）

上六味为末，蜜丸如梧子大，饮服五丸，日三，渐加至十丸，（《肘后》、《外台》无杏仁）。

治关格大便不通方∶

芒硝 乌梅 桑白皮（各五两） 芍药 杏仁（各四两） 麻仁（三两） 大黄（八两）

上七味 咀，以水七升煮取三升，分三服。（一本无乌梅加枳实，干地黄各二两。

治大便闭涩不通神方∶

猪羊胆不拘，以筒灌三合许，令深入即出矣。不尽须臾更灌。

一方加冬葵子汁和之亦妙。

又方 椒豉汤五升，加猪膏三合灌之佳。临时不下即用之。

又方 白蜜煎成如人指大，深纳谷道佳。又无灰浓酒半升，盐三钱匕，炼如上法。

上一页：秘涩第六
下一页：三黄汤


三黄汤 《备急千金要方》

三黄汤

治下焦热结不得大便方。

大黄（三两） 黄芩（三两） 甘草（一两） 栀子（二十枚）

右四味 咀，以水五升煮取一升八合，分三服。若大闭，加芒硝二两。

上一页：麻子仁丸
下一页：五柔丸


五柔丸 《备急千金要方》

五柔丸

治肠腑闭塞及虚损不足，饮食不生肌肤，三焦不调营卫不和方。

大黄（一升，蒸三斗米下） 前胡（三两） 半夏 肉苁蓉 芍药 茯苓 当归 葶苈 细辛（各一两）

上九味为末，蜜和合捣万杵，为丸如梧子大，食后服十五丸，后稍增之，日再。（崔氏云，令人喜饭消谷益气。有忧者，加松实， 闾子各半两，服之缓中不如意，便服之，又加黄芩一两）。

上一页：三黄汤
下一页：大五柔丸


大五柔丸 《备急千金要方》

大五柔丸

主脏气不调，大便难通，和营卫，利九窍消谷益气方

大黄 苁蓉 芍药 葶苈 枳实 甘草 黄芩 牛膝（各二两） 桃仁（一百枚） 杏仁（四十枚）

上十味为末，蜜和丸如梧子，一服三丸，日三，加至二十丸，酒下。

上一页：五柔丸
下一页：濡脏汤


濡脏汤 《备急千金要方》

濡脏汤

主大便不通六七日，腹中有燥屎，寒热烦迫，短气汗出胀满方。

生葛根 猪膏（各二升） 大黄（一两）

上三味 咀，以水七升煮取五升，去滓，纳膏，煎取三升，澄清。强人顿服，羸人再服。亦治大小便不通。

治大便不通方∶

大戟（一斤） 大豆（五升） 商陆 牛膝（各三斤）

上四味 咀，以水五升煮取二升，以大豆煎令汁尽，至豆干。初服三枚，以通为度。

又方 蜜和胡燕屎，纳大孔中即通。

又方 水四两，蜜一升，合煎熟，冷灌下部中，一饭顷即通。

又方 盐半合，蜜三合，合煎如饧，出之着冷水中，丸如槟榔，形如指许大，深纳下部中立通。

又方 治大便难方。

单用豉清酱，清羊酪、土瓜根汁灌之立通。

又方 以酱清渍乌梅灌下部中。

又方 桑根白皮 榆根白皮（各一把）

上二味 咀，以水三升煮取一升半，分三服。

又方 水服桃花末方寸匕，无花时桃根白皮亦得。

又方 桃皮三升，水五升，煮取一升，顿服。

又方 羊蹄根一把约半斤，水二升，煮一升顿服之。

又方 常煮麻子取汁饮。

又方 常服蜜煎五合。

又方 猪脂和陈葵子末为丸如梧子大，每服十丸，通即止。

又方 常服车前子及叶并良。

又方 捣葵根汁生服。

又方 好胶（三寸），葱白（一把）

上二味以水四升煮取一升半，顿服之即下。

又方 葵子 牛酥（各一升，猪脂亦得）。

上二味以水四升，煮葵子取一升，纳酥煮一沸，待冷，分作二服。

又方 葵子汁和乳汁等分，服之立出。

又方 酱清（三升） 麻油（二升） 葱白（三寸）

上三味合煮令黑，去滓，待冷顿服之。（一方不用酱清。

上一页：大五柔丸
下一页：芒硝丸


芒硝丸 《备急千金要方》

芒硝丸

治胀满不通方。

芒硝 芍药（各一两半） 杏仁 大黄（各三两） 黄芩（一两六铢）

上五味为末，蜜丸如梧子大，饮服十五丸加至二十丸，取通利为度，日三。

又方 通草 朴硝（各四两） 郁李仁 黄芩 瞿麦（各三两） 车前子（五合，一云六两）

上六味 咀，以水八升煮取二升半、分三服。（一方用绢袋盛煮顿服二升。）

又方 独头蒜烧熟去皮，绵裹，纳下部，中气立通。

又方 削姜裹盐导之，及干姜食盐杏仁捣丸导之。

治胀满闭不下方∶

吴茱萸（一升） 干姜 大黄 当归 桂心 芍药 甘草 川芎（各二两） 人参 细辛（各一两） 桃白皮（一把） 真珠（半两） 雄黄（十八铢）

上十三味 咀，以水一斗煮取三升，去滓，纳雄黄，真珠末酒一升，微火煮三沸，服一升，得下即止。

上一页：濡脏汤
下一页：走马汤


走马汤 《备急千金要方》

走马汤

主一切猝中恶心痛腹胀大便不通方。

巴豆（二枚，去皮心熬） 杏仁（二枚）

上二味以绵缠捶令碎，热汤二合捻取白汁，饮之当下，老小量之，通治飞尸鬼击病。

上一页：芒硝丸
下一页：巴豆丸


巴豆丸 《备急千金要方》

巴豆丸

主寒癖宿食，久饮饱不消，大便不通方。巴豆仁一升，清酒五升煮三日三夕碎，大熟，合酒微火煎令可丸如胡豆，欲取吐下者，服二丸。

上一页：走马汤
下一页：练中丸


练中丸 《备急千金要方》

练中丸

主宿食不消，大便难方，（《肘后》名承气丸）。

大黄（八两） 葶苈 杏仁（熬） 芒硝（各四两）

上四味为末，蜜丸如梧子大，食后服七丸，日三，后稍加之。

上一页：巴豆丸
下一页：灸法


灸法 《备急千金要方》

灸法

大便难，灸第七椎两旁各一寸，七壮。

又灸承筋二穴各三壮，在 中央陷内。

大便不通，灸挟玉泉相去各二寸，名曰肠遗，随年壮。（一云二寸半）。又灸大敦四壮，在足大趾聚毛中。大便闭塞，气结心坚满，灸石门百壮。后闭不通，灸足大都，随年壮。治老人小儿大便失禁，灸两脚大趾去甲一寸，三壮。又灸大趾歧间各三壮。

治大小便不通方∶

葵子（末，一升） 青竹叶（一把）

上二味以水二升煮五沸，顿服。

又方 葵子（一升） 榆皮（切，一升）

上二味以水五升煮取二升，分三服。

又方 葵子一升，水三升煮取一升，去滓，纳猪脂一升，空心，分二服。

又方 甑带煮取汁，和蒲黄方寸匕，日二服。

又方 猪脂一斤，水二升煮三沸，饮汁立通。

治大小便不利方∶

葵子（一升），硝石（二两）

上二味以水五升煮取二升，分二服。

治小儿大小便不通方∶

捣白花胡葵子末，煮汁服之。

又方 末鸡屎白服一钱匕。

上一页：练中丸
下一页：灸法


灸法 《备急千金要方》

灸法

大小便不利欲作腹痛，灸营卫四穴百壮，穴在背脊四面各一寸。腹热闭时大小便难，腰痛连胁，灸团冈百壮，穴在小肠俞下二寸横三间下，灸之。大小便不通，灸脐下一寸三壮。

又灸横纹百壮。大小便不利，灸八 百壮，穴在腰眼下三寸挟脊相去四寸，两边各四穴。

（计八穴，故名八 ）小儿大小便不通，灸口两吻各一壮。小便不利大便数注，灸屈骨端五十壮。

又灸天枢百壮，穴在挟脐相去三寸。魂魄之舍不可针，大法在脐旁一寸，合脐相去可三寸也。

上一页：灸法
下一页：热痢第七


热痢第七 《备急千金要方》

热痢第七

（论一首 脉证二十四条）

（方二十六首 灸法十首）

论曰∶余立身以来，三遭热痢，一经冷痢，皆日夜百余行，乃至移床就厕，其困笃如此，但率意自治者，寻手皆愈。乃知此疾天下易治，但中性之徒率性骄倨，良药苦口不能克己早饵，朝遇暮过，望其自瘥，疾势日增，胃气渐弱，心力俱微，食饮与药皆不能进，既不时愈，便称痢病难治，斯皆自误也。学人须深达斯旨。然此病随宜服一物皆使得瘥，惟须力意苦己，服食以瘥为限，则无不愈也。又大须慎口味，重者瘥后百日，次者一月日。常哀骄恣者，不能自慎兴言于此，以为至概矣。古今痢方千万首，不可俱载此中，但撮其效者，七八而已。如陟厘丸、乌梅丸、松皮散等，暴痢服之，何有不瘥其温脾汤，健脾丸（方出下冷痢篇），久下得之，焉能不愈。大凡痢有四种，谓冷热疳蛊，冷则白。热则赤。疳则赤白相杂无复节度，多睡眼涩，蛊则纯痢瘀血。热则多益黄连，去其干姜。冷则加以热药。疳则以药吹灌下部。蛊毒则以蛊法治之药。既主对相当，痢者复自勉励服饵，焉有不愈者也。

凡服止痢药，初服皆剧，愚人不解，即止其药不服，此特不可，但使药与病源的相主对，虽剧但服，不过再三服，渐渐自知。非其主对者，慎勿服也。

凡痢病通忌生冷酢滑，猪鸡鱼油、乳酪酥干脯酱粉咸。所食诸食，皆须大熟烂为佳，亦不得伤饱，此将息之大经也。若将息失所，圣医不能救。

下痢脉滑而数，有宿食，当下之。

下痢脉迟而滑者，实也。利为末止，急下之。

下痢脉反滑，当有所去下乃愈。

下痢不欲食者，有宿食，当下之。

下痢而腹痛满，为寒实，当下之。

下痢而谵语，腹内有燥屎，宜下之。

下痢腹中坚者，当下之。

下痢三部皆平（一作浮），按其心下坚者，急下之。

下痢已瘥，至其年月日时复发者，此为下不尽，更下之愈。风寒重者，不可下。下之后，心下坚痛，脉迟（一作浮），此为寒，但当温之。脉沉紧，下之亦然。脉浮大弦，下之当已。

下痢脉浮大，此为虚，以强下之故也。设脉浮革者，因而肠鸣，当温之。

下痢脉迟紧为痛，未欲止，当温之。得冷者满而便肠垢。

下痢身躯疼痛，急救里，诸温之属，可与理中、四逆、附子汤热药辈急投之美。

下痢大孔痛者，当温暖之。

下痢腹胀满，身体疼痛者，先温其里，乃攻其表。

下痢清谷不可攻，其表汗出必胀满。

下痢气者，当利其小便。

下痢脉反浮数，尺中自涩，其人必清脓血。

下痢脉数而渴者，今自愈。设不瘥，必清脓血，有热故也。

下痢脉沉弦者下重，其脉大者为未止，脉微弱数者为欲自止，虽发热，必不死。

下痢脉沉而迟，其人面少赤，身有微热，下利清谷，必郁冒，汗出而解，病患必微厥，所以然者，面戴阳下虚故也。

下痢有微热而渴，脉弱者今自愈。

下痢脉数，有微热，汗出今自愈。设脉紧为未解。

下痢脉弦，发热身汗者自愈。

下痢脉大浮弦，下当已。

下痢舌黄，燥而不渴，胸中实，下不止者死。

下痢后脉绝，手足厥冷， 时脉还，手足温者生，不还不温者死。生死之决，此之谓也。

下痢手足厥冷无脉者，灸之不温，若脉不还，反微喘者死。少阴负趺阳者为顺。

凡六腑气绝于外者，手足寒，上气脚缩。五脏气绝于内者，下利不禁。下甚者，手足不仁也。细寻取之，万不失一，下病体略例如此耳。

《素问》曰∶春伤于风，夏为脓血。凡下多滞下也。夏伤于风，秋必洞泄，秋多下水也，患是冷也，夫积冷积热及水谷实而下者，以大黄汤下之，强人勿过两剂，皆消息五六日更进一剂，其补涩汤不效者，三两日可进一剂。

上一页：灸法
下一页：陟厘丸


陟厘丸 《备急千金要方》

陟厘丸

治百病下痢及伤寒身热，头痛目赤，四肢烦疼不解，协热下利∶或医已吐下之，腹内虚烦，欲得冷冻饮料，不能消，腹中急痛，温食则吐，乍热乍冷，状如温疟；或小便不利，气满呕逆，下痢不止方。

水中陟厘（五两） 紫石英（三两） 汉中木防己（六两） 陇西当归（四两） 浓朴（一两）黄连 ?

上八味以苦酒二升渍防己极令润，出之切，以板瓦覆着炭火上，以浓纸藉瓦上令色槁燥有余，苦酒复渍之，更出熬尽苦酒止，勿令火猛，徐徐熬令极燥，各捣为末。又以余苦酒三升浸豉一宿，明旦以瓦盆盛，以一盆覆蒸五升，土下须二气通流，出之，研绞取浓汁，和药捣为丸如鸡头子大，悬令阴干，勿见风尘。此药以三丸为一剂。平旦服一剂，昼服一剂，暮服一剂，皆以水服之。若病重药力未行者，但益服之，日可四五剂。令腹中有药力，饮食消是其效也。新服药未安调，当稀糜助药力，心中了然，后可作羹 ，微冷食之。若有时不喜冷食，正是药力尽耳。若欲不复药者，但稍温食，药力自尽矣。服药不必强多饮水，禁热食生鱼猪肉蒜生菜酒及辛物肥腻。若有风病加防风一两，人虚羸加石斛一两。若宿有下痢，肠胃损弱者，加太一余粮二两半，取石中黄软香者。若妇人产后疾，加石硫黄一两，小便黄赤不利，加?

上一页：热痢第七
下一页：乌梅丸


乌梅丸 《备急千金要方》

乌梅丸

下痢热诸治不瘥方。

乌梅（一升） 黄连（一斤，金色者）

上二味蜜丸如梧子，服二十丸，日三夜二。

上一页：陟厘丸
下一页：松皮散


松皮散 《备急千金要方》

松皮散

治积久二三十年常下痢神方。

赤松皮去上苍皮，切一斗为散，面粥和一升服之，日三服瘥。不过服一斗永瘥。三十年痢，服之百日瘥。

上一页：乌梅丸
下一页：苦参橘皮丸


苦参橘皮丸 《备急千金要方》

苦参橘皮丸

治热毒痢方。

苦参 橘皮 黄连 黄柏 鬼臼（一作鬼箭羽） 蓝青 独活 阿胶 甘草

上九味等分为末，以蜜烊胶和，并手丸之如梧子，候干，饮服十丸，日三，后稍加猝下痢者大良。

上一页：松皮散
下一页：三黄白头翁汤


三黄白头翁汤 《备急千金要方》

三黄白头翁汤

治诸热毒下黄汁，赤如烂血，滞如鱼脑，腹痛壮热方。

黄连（二两） 黄芩 黄柏 升麻 石榴皮（各六分） 艾叶（三分） 白头翁 桑寄生 当归 牡蛎 犀角 甘草（各一两）

上十二味 咀，以水六升煮取三升，分三服。

上一页：苦参橘皮丸
下一页：龙骨丸


龙骨丸 《备急千金要方》

龙骨丸

治下血痢腹痛方。

龙骨 龙胆 羚羊角 当归 附子 干姜 黄连（各三十珠） 赤石脂 矾石（各一两半）犀角 甘草 熟艾（各十八铢）

上十二味为末，蜜丸如小豆，先食服十五丸，日三，加至二十丸。

又方 龙骨 当归 干姜 熟艾 牛角 （各三两） 附子 黄柏 赤石脂 川芎 阿胶浓朴 甘草 橘皮 芍药 石榴皮（各二两） 蜀椒（一两） 升麻（一两半） 黄连（五合）大枣

上十九味 咀，以水一斗三升煮取四升，去滓，纳牛角 末，阿胶烊化，绵绞去滓，分七治血痢方∶

蒲黄（三合） 干地黄 桑耳 甘草 芒硝 茯苓 人参 柏叶 艾叶 阿胶 生姜（各二两）

上十四味 咀，以水一斗煮取四升，温分五服。

治下杂血方∶

干蓝 犀角 地榆（各二两） 蜜（二合上四味 咀，以水五升煮取一升，去滓，下蜜煎取五合，分二服，治热毒蛊妙。

治热毒下黑血，五内绞切痛，日夜百行气绝欲死方∶

黄连（一升） 龙骨 白术（各二两） 阿胶 干姜 当归 赤石脂（各三两） 附子（一两）

上八味 咀，以水一斗煮取五升，分五服。余以贞观三年（七月十二日），忽得此热毒痢，至十五日命将欲绝，处此方药，入口即定。

上一页：三黄白头翁汤
下一页：白头翁汤


白头翁汤 《备急千金要方》

白头翁汤

治赤滞下血连月不瘥方。

白头翁 浓朴 阿胶 黄连 秦皮 附子 黄柏 茯苓 芍药各二两） 干姜 当归 赤石脂 甘草 龙骨（各三两） 大枣（三十枚） 粳米（一升）

上十六味 咀，以水一斗二升先煮米令熟，出米纳药，煮取三升，分四服。

治下血日夜七八十行方∶

黄连 黄柏（各四两）

上二味 咀，以醇醋五升煮取一升半，分再服。

治大热毒纯血痢不可瘥者方∶

黄连六两 咀，以水七升煮取二升半，夜露置星月下，旦起空腹顿服，卧将息即止。不瘥加黄芩二两，更作服之。仍不瘥者，以疳痢法治之。

治下赤连年方∶

地榆 鼠尾草（各一两）

上二味 咀，以水二升煮取一升，分二服。如不止，取屋尘水渍，去滓，一升分二服。（《古今录验》云服屋尘汁一小杯）。

又方 秦皮（如无以槲皮代之） 鼠尾草 蔷薇根上三味等分 咀，以水淹、煎，去滓，铜器中重釜煎成丸如梧子大，服五六丸，日三。稍增瘥止。亦可浓汁服半升。

治下痢绞痛肠滑不可瘥方∶

黄连（六两） 阿胶 鼠尾草 当归 干姜（各三两）

上五味 咀，若大冷白多以清酒一斗煮取三升，分三服。若热及不痛者，去干姜、当归以水煮之。

治热痢水谷方∶

黄连 阿胶（各二两） 黄柏（一两） 乌梅（四十枚） 栀子（三十枚）

上五味 咀，以水五升煮取二升半，分三服。亦治 神良。

上一页：龙骨丸
下一页：茯苓汤


茯苓汤 《备急千金要方》

茯苓汤

治因下空竭欲死，滞下脓血，日数十行，羸笃垂死，老少并宜服之方。

茯苓 黄芩 黄连 黄柏 龙骨 人参 干姜 桂心 当归 芍药 甘草 栀子仁（各半两） 赤石脂（一两） 大枣（十二枚）

上十四味 咀，以水五升煮取二升，分再服。不瘥满三剂。此方主风虚冷痢最佳。

上一页：白头翁汤
下一页：温脾汤


温脾汤 《备急千金要方》

温脾汤

治下久赤白连年不止，及霍乱，脾胃冷实不消方。

大黄（四两） 人参 甘草 干姜（各二两） 附子（一枚，大者）

上五味 咀，以水八升煮取二升半，分三服，临熟下大黄，与后温脾汤小异，须大转泻者当用此方神效。

上一页：茯苓汤
下一页：黄连汤


黄连汤 《备急千金要方》

黄连汤

治赤白痢方。

黄连 黄柏 干姜 石榴皮 阿胶（各三两） 当归（二两） 甘草（一两）

上七味 咀，以水七升煮取三升，分三服。

上一页：温脾汤
下一页：女萎丸


女萎丸 《备急千金要方》

女萎丸

治热病时气下赤白痢遂成 方。

女萎 藜芦（各三分） 乌头 桂心（各四分） 黄连 云实（各三分） 代赭（一分）

上七味为末，蜜和丸如梧子大，服二丸。大下痢宿勿食，清旦以冷水服之。勿饮食。至日中过后乃饮食，若得药力，明旦更服如前。亦可长服。虚羸昼夜百行脓血亦瘥。

上一页：黄连汤
下一页：圣汤


圣汤 《备急千金要方》

圣汤

治下赤白痢，大孔虫生悉皆瘥方。

鼠尾草（二两） 豉（一升） 栀子仁 生姜（各六两） 桃皮（一握）

上五味 咀，以水七升煮二升，分三服。

（一本单用桃皮，以酒煮服之。

治冷热不调或水或脓或五色血痢方∶

酸石榴五枚。合壳子捣绞，取汁二升，服五合，瘥止。

治赤白滞下方∶

乱发鸡子大，烧末水服，不过三服。

上一页：女萎丸
下一页：灸法


灸法 《备急千金要方》

灸法

泄痢食不消不作肌肤，灸脾俞，随年壮。

泄注五痢便脓血重下腹痛，灸小肠俞百壮。

泄痢久下失气劳冷，灸下腰百壮，三报穴在八魁正中央脊骨上，灸数多尤佳。三宗骨是忌针。

泄痢不禁小腹绞痛，灸丹田百壮，三报穴在脐下二寸，针入五分。泄痢不嗜食，虽食不消，灸长谷五十壮，三报穴在挟脐相去五寸，一名循际。

泄痢赤白漏，灸足太阴五十壮，三报。

久泄痢百治不瘥，灸足阳明下一寸高骨上陷中，去大趾歧三寸，随年壮。

又屈竹量正当两胯脊上点讫，下量一寸点两旁各一寸，复下量一寸，当脊上合三处，一灸三十壮，灸百壮以上。

一切痢皆断，亦治湿 冷，脊上当胯点处不灸。

又灸脐中稍稍二三百壮。

又灸关元三百壮，十日灸，并治冷痢腹痛，在脐下三寸。

赤白下痢灸穷骨，以灸数多为佳

上一页：圣汤
下一页：冷痢第八


冷痢第八 《备急千金要方》

冷痢第八

（论一首 方三十二首）

论曰∶旧治痢于贵胜用建脾丸，多效，今治积久冷痢，先以温脾汤下讫，后以建脾丸补之，未有不效者。贫家难以克办，亦无可将息也。

上一页：灸法
下一页：温脾汤


温脾汤 《备急千金要方》

温脾汤

治积久冷热赤白痢方。

大黄 桂心（各三两） 附子 干姜 人参（各一两）

上五味 咀，以水七升煮取二升半，分三服。（与前温脾汤小异）。

上一页：冷痢第八
下一页：建脾丸


建脾丸 《备急千金要方》

建脾丸

治虚劳羸瘦身体重，脾胃冷，饮食不消，雷鸣腹胀，泄痢不止方。

钟乳粉（三两） 赤石脂 好曲 大麦 当归 黄连 人参 细辛 龙骨 干姜 茯苓石斛 桂心（各二两） 附子（一两） 蜀椒（六两）

上十五味为末，白蜜丸如梧子大，酒服十丸，日三，加至三十丸。弱者饮服此方，男女通治。（《集验》无细辛、龙骨）。

上一页：温脾汤
下一页：增损建脾丸


增损建脾丸 《备急千金要方》

增损建脾丸

治丈夫虚劳，五脏六腑伤败受冷，初作滞下，久则变五色赤黑如烂肠，？

钟乳粉 赤石脂（各三两） 矾石 干姜 苁蓉 桂心 石斛 五味子 泽泻 远志 寄生柏子仁 人参 白头翁 天雄 当归 石榴皮 牡蛎 龙骨 甘草（各二两）

上二十味为末，蜜丸，酒服二十丸，日三，加至四十丸。此二方止痢神验。

上一页：建脾丸
下一页：驻车丸


驻车丸 《备急千金要方》

驻车丸

治大冷洞痢肠滑，下赤白如鱼脑，日夜无度，腹痛不可忍者方。

黄连（六两） 干姜（二两） 当归 阿胶（各三两）

上四味为末，以大醋八合烊胶和之，并手丸如大豆，候干。大人饮服三十丸，小儿以意量减，日三。

上一页：增损建脾丸
下一页：大桃花汤


大桃花汤 《备急千金要方》

大桃花汤

治冷白滞痢腹痛方。

赤石脂 干姜 当归 龙骨 牡蛎（各三两） 附子（二两） 人参（一两半） 白术（一升）甘？

上十味 咀，以水一斗二升煮术取九升，纳诸药煮取三升，分三服，脓者加浓朴三两，呕者加橘皮三两。

又方 龙骨六两） 浓朴 当归（各三两） 赤石脂（五两）

上四味 咀，以水七升煮取二升半，分三服。热加白头翁二两半，牡蛎三两。

桃花丸 治下冷脐下搅痛方。

干姜 赤石脂（各十两）

上二味为末，蜜丸如豌豆，服十丸，日三服，加至二十丸。

上一页：驻车丸
下一页：仓米汤


仓米汤 《备急千金要方》

仓米汤

治小腹冷气积聚结成冷痢，日夜三四十行方。

仓粳米（半升 净淘干漉） 薤白（一握，去青细切） 羊脂（一升，熬） 香豉（三升，以水一斗煎取五升澄清）

上四味，先以羊脂煎薤白令黄，并米纳豉汁中，煎取四升，旦空腹温服一升，如人行十里久？

上一页：大桃花汤
下一页：附子汤


附子汤 《备急千金要方》

附子汤

治暴下积日不住及久痢方。

附子（一枚） 石榴皮（一具） 阿胶（二两） 龙骨 甘草 芍药 干姜 黄连（各一两）黄芩（半两） 粳米（三合）

上十味 咀，以水八升煮取三升，分三服。

治猝下痢汤方∶ 黄连（五两） 生姜（一斤）

上二味 咀，以水五升煮取一升，顿服。未止，更合服必效。

治久痢下纯白，由积卧冷处经久病发，遂令脾胃俱冷，日夜五六十行，大小腹痛不可忍。凡白痢属冷，赤痢属热方∶

好曲末五升，微熬令香，粥清醇酒令热，和曲末一升，空腹顿服，日三。若至食时，捣蒜饼，极烂煮之，干漉，热纳蒜 臼中相和，顿食之，少与余食，至饥时，仍准前食曲末酒，比至瘥来治久冷或痢不痢但腰腹患苦冷方∶

新蜀椒三升，用醋渍一宿，以曲三升和椒一升紧拌，煮作粥，空腹顿服之，加葱、豉、盐任性调和，不瘥更作，以瘥为限，不过三升椒即愈。此方不但治冷，大治诸虚损冷极有所益，久当自知。

上一页：仓米汤
下一页：马蔺子丸


马蔺子丸 《备急千金要方》

马蔺子丸

治积冷痢下白脓方。

马蔺子（一升，熟熬） 附子（二两） 干姜 甘草（各二两半） 神曲 麦 阿胶（各五两）

上九味为末，蜜丸如梧子，服二十丸，日二，以知为度，或作散酒调服方寸匕亦佳。

上一页：附子汤
下一页：浓朴汤


浓朴汤 《备急千金要方》

浓朴汤

治三十年久痢不止者。

浓朴 干姜 阿胶（各二两） 黄连（五两） 艾叶 石榴皮（各三两）

上六味 咀，以水七升煮取二升，分再服。

上一页：马蔺子丸
下一页：四续丸


四续丸 《备急千金要方》

四续丸

治三十年注痢骨立萎黄肠滑不瘥方。

云实（五合，熬香） 龙骨（三两） 附子 女萎（各二两） 白术（二两半）

上五味为末，以蜡煎烊以丸，如梧子大，服五丸，日三，不过五六服。

上一页：浓朴汤
下一页：椒艾丸


椒艾丸 《备急千金要方》

椒艾丸

治三十年下痢，所食之物皆不消化，或青或黄，四肢沉重。起即眩倒，骨肉消尽，两足？

蜀椒（三百枚） 乌梅（一百枚） 熟艾（一升） 干姜（三两） 赤石脂（二两）

上五味，椒、姜艾下筛，梅着一斗米下蒸，令饭熟，去核，纳姜、椒末、合捣三千杵，

上一页：四续丸
下一页：下痢丸


下痢丸 《备急千金要方》

下痢丸

治数十年痢，下气消谷，令人能食，夏月长将服之不霍乱方。

大麦 法曲（各一升） 乌梅（二升半） 附子 干姜 黄连 黄柏 桂心（各二两）蜀椒（半两） 吴茱萸（四两）

上十味为末，蜜和丸如梧子大，食后服十丸，日三，加至二十丸，亦可至四十丸。

上一页：椒艾丸
下一页：麦丸


麦丸 《备急千金要方》

麦丸

治数十年下痢不止，消谷下气，补虚羸方。

大麦 好曲（各一升） 附子 当归 桂心（各二两） 蜀椒（一两） 吴茱萸 干姜 黄连 乌梅肉（各四两）

上十味为末，蜜和丸如梧子，食后服二十丸，日三。

上一页：下痢丸
下一页：乌梅丸


乌梅丸 《备急千金要方》

乌梅丸

治久痢诸药不瘥数十年者，消谷下气，补虚方。

乌梅肉 黄连 干姜 吴茱萸（各四两） 桂心（二两） 当归（三两） 蜀椒（一两半）

上七味为末，蜜和丸如梧子，食后服十丸，日三。

又方 治冷痢久下方。

乌梅（三百枚） 干姜 黄连（各十两） 当归 蜀椒（各四两） 细辛 附子 桂心 人参 黄柏（各六两，一方用麦 ）

上十味为末，以苦酒浸乌梅一宿，去核，蒸五升米下，别捣如泥，搅令相得，纳蜜和捣二千杵，丸如梧子，食前服十丸，日三服，稍增至二十丸。

上一页：麦丸
下一页：七味散


七味散 《备急千金要方》

七味散

治痢下久不瘥神验方。

黄连（八分） 龙骨 赤石脂 浓朴 乌梅肉（各二分） 阿胶（三分） 甘草（一分）

上治，？

下筛，浆水服二方寸匕，日二，小儿一钱匕。

上一页：乌梅丸
下一页：猪肝丸


猪肝丸 《备急千金要方》

猪肝丸

治下痢肠滑饮食及服药俱完出者方猪肝（一斤，熬令干） 黄连 乌梅肉 阿胶（各二两） 胡粉（七棋子大）

上五味为末，蜜丸如梧子，酒服二十丸，日三，亦可散服方寸匕。

上一页：七味散
下一页：羊脂煎


羊脂煎 《备急千金要方》

羊脂煎

治久痢不瘥者方。

羊脂（一棋子） 白蜡（二棋子） 黄连（一升），米醋（七合，煎取稠） 蜜（七合煎取五合）乌梅肉（二两） 乱发（灰汁洗去垢腻烧末，一升）

上七味纳铜器中，汤上煎之，搅可丸如梧子，饮服三十丸，日三。

又方 羊脂 阿胶 蜡（各二两） 黍米（二升）

上四味合煮作粥，一服，食后即瘥。

治大下后腹中空竭、胸中虚满、不下食方∶芍药 半夏 甘草（各一两） 浓朴 当归 桂心（各三两） 生姜（五两）

上七味以水八升煮取三升，分三服，二三剂最佳。

治下痢心胸满不快，腹中雷鸣或呕吐方∶

黄连（五两） 橘皮 甘草（各二两） 龙骨 生姜 半夏（各三两） 人参（一两） 大枣（十五枚）

上八味 咀，以水一斗先煮水一大沸，乃纳药，煮取三升，分四服，妊妇服亦良。

上一页：猪肝丸
下一页：断痢汤


断痢汤 《备急千金要方》

断痢汤

治心胸下伏水方。

半夏（一升） 生姜（五两） 茯苓 甘草 龙骨（各二两） 附子（一两） 人参 黄连（各三两） 大枣（十二枚）

上九味 咀，以水八升煮取三升，分三服。

上一页：羊脂煎
下一页：泻心汤


泻心汤 《备急千金要方》

泻心汤

治猝大下痢热唇干口燥呕逆引饮方。

人参 甘草 黄芩 栝蒌根 橘皮（各一两） 黄连（二两） 半夏（三两） 干姜（一两半）

上八味 咀，以水六升煮取二升，分三服。（胡洽云治老小利）。

上一页：断痢汤
下一页：香苏汤


香苏汤 《备急千金要方》

香苏汤

治下后烦气暴上方。

生苏（一把，冬用苏子三两） 香豉（五两）

上二味，以水五升煮取二升，顿服之。

治夏月暴冷忽壮热泄痢，引饮热汤，骤变通身浮肿，成冷下结，脉沉细小数方。

泽漆（一两半） 吴茱萸 茯苓 白术 当归 犀角 桔梗 青木香 海藻 芍药 大黄（各？

上十一味 咀，以水九升煮取三升，分三服，下后，消息五六日许，可与女曲散。

上一页：泻心汤
下一页：女曲散


女曲散 《备急千金要方》

女曲散

治利后虚肿水肿者，服此药小便利得止，肿亦消。

女曲（一升） 干姜 细辛 椒目 附子 桂心（各一两）

上六味治，下筛，酒服方寸匕，不知加至二三匕，日三，产后虚满者大良。

治猝暴冷下下部疼闷方∶ 烧砖令热，大醋沃之，三重布覆，坐上即瘥。

上一页：香苏汤
下一页：疳湿痢第九


疳湿痢第九 《备急千金要方》

疳湿痢第九

（论二首 方十首）

论曰∶凡疳湿之病，皆由暑月多食肥浓油腻，取冷眠睡之所得也。礼云∶君子盛暑之月，薄滋味、无食肥浓煮饼，此时不利人也。养生者宜深戒之，不尔，多患疳湿耳。

凡所患处，或着口断咽喉，下部疳与月蚀，并不痛，令人不觉。其治以五月五日虾蟆、角蒿、救月木、寒食泔淀，但得一事单用之，烧作灰，和腊月猪脂敷之，随手便瘥，极须慎口味。凡疳慎盐酱醋酥油枣等一切皆忌，惟白饭、豉、苜蓿、苦苣、芜青不在禁限。

凡吹药入下部，没中指许深即止。

治疳湿下黑，医不能治垂死者方∶

髑髅灰 熏黄 朱砂 青黛 石盐 矾石 丁香 麝香 莨菪子 栀子 铁衣 破故 靴底灰 干姜 细辛 干虾蟆 菖蒲 葶苈 芥子 土瓜根 蜀椒（各等分）

上二十味治，下筛，以竹筒吹杏仁大、着大孔中，所有患疳疮上悉敷之，其丁香、麝香别捣，着药中合之。

一方有寒食泔淀，救月木、楸叶为二十三味，若病大者，用灌方如下∶

麝香 丁香 甘草 犀角（各三分）

上四味治，下筛，和以盐，蜀椒各三合，豉二合，以水二升煮取一升，去滓，纳四味散合，分作二份，灌大孔，旦一灌，酉一灌之，凡久下一月不瘥。成疳候大孔必宽者，以此主之。

治疳湿久下痢赤白百疗不瘥者方∶

兔头骨 蛇头 菥 子 故绯（并作灰） 狸骨 蜣螂 百草（五月五日收者） 倒挂草 青黛 晚蚕蛾 青矾 丁香 蝎虫屎 床中桄木 麝香 苦参 黄柏 干姜 角蒿 朱砂印成盐 救月木

上二十九味治，下筛，以筒子纳下部吹着。日一二度。

治疳湿不能食身重心热脚冷百节疼痛方∶

黄芩 芍药 苦参 甘草 当归 蜀椒 甘松（一作甘淀） 青黛 熏黄 豉（各二两）东引桃根 葱白（各一握） 盐（一合） 麝香（半两） 猪胆（二枚）

上十五味 咀，以水一斗八升煮取四升，分为二份，一度灌一份，候汤温如人体，然后着麝香，猪胆即灌，灌了作葱豉粥食之，后日更将一份如前灌之，七日忌生冷毒物等，但是油腻酱乳醋忌三十日大佳。

治疳蚀人诸处，但是赤血痢久不瘥，立着即瘥秘方∶

干虾蟆（五月五日收者一枚 作灰末） 人屎灰（一作发灰） 金银土埚（各五两） 麝香（一分）

上五味治，下筛，敷疮上即瘥。三七日忌如前，痢者吹下部。

治疳痢不止方∶

苦参 甘草 熏黄（各二两） 豉（一升半） 葱白（五茎） 蜀椒（三十粒）

上六味，以苦参等三物各捣下筛，以水五升煮葱白、椒、豉取三升，以三指撮苦参末等各一撮纳汁中，候冷暖如人体，先饮少许豉汁，食一口饭，乃侧卧徐徐灌之讫，多时卧不出为佳。大急，乃出之于净地，当有疳湿虫如白马尾状，头黑是其效也。其重者，肛大难瘥。

当取桃枝绵裹头，以前件汁，适寒温烙之，须近脊一上三十度烙之乃瘥神验。

又方 崔氏曰∶晋代之地多五疳，蚀人五脏，通见脊骨下脓血，手足烦疼。四肢无力，夜卧烦躁不安，面失血色，肩胛疼，面与手足皆有浮气或下血，乃死治之之方。

雄黄 青葙（各二两） 苦参（三两） 矾石 雌黄 铁衣 藜芦（各一两） 麝香（二分，另上八味治，下筛，以竹管纳大孔中酸枣许，吹纳下部中，日一，不过三度，小儿以大豆许，此方极救死。

又方 大麻子 胡麻（各一升半）

上二味并熬，令黄瓦瓶，泥表上，浓一寸，待泥干，纳大麻等令满，以四五枚苇管插口中，密泥之，掘地作灶，倒立灶口，底着瓦器承之，密填灶孔中，地平聚炭瓶四面，着墼垒之，日没放火烧至明旦开取，适寒温灌疳湿者下部中一合，寻觉咽中有药气为佳，亦不得过多，多则伤人，隔日一灌，重者再三灌之，从旦灌至日夕，极觉体中乏力，勿怪也。非但治疳湿，凡百异同疮疥癣并洗涂之。

论曰∶凡日月蚀时，忌食饮，腹中生 虫，及房室生子不具足，必患月蚀疮，亦不得与儿？

治月蚀恶疮息肉方∶

硫黄 茹 斑蝥（各等分）

上三味治，下筛，敷疮上，干者以猪脂和敷之，日三夜一。

又方 地榆根 蔷薇根 吴茱萸根（各三两）

上三味治，下筛，以盐汤洗疮敷之，日三。

上一页：女曲散
下一页：八物茜根汤


八物茜根汤 《备急千金要方》

八物茜根汤

凡下血者是蛊也，以此治之（方见后二十六卷蛊毒门）。

上一页：疳湿痢第九
下一页：小儿痢第十


小儿痢第十 《备急千金要方》

小儿痢第十

（方三十六首）

上一页：八物茜根汤
下一页：温中汤


温中汤 《备急千金要方》

温中汤

治小儿夏月积冷，洗浴过度，及乳母亦将冷洗浴，以冷乳饮，儿儿壮热忽值豪雨凉加之儿，下如水，胃虚弱，则面青肉冷、目陷、干呕，宜先与此调其胃气下即止方。

干姜 浓朴（各一分） 当归 桂心 甘草（各三分） 人参 白术 茯苓 桔梗（各二分）

上九味 咀，以水二升煮取九合，六十日至百日儿一服二合半，余皆随儿大小。

上一页：小儿痢第十
下一页：温中大黄汤


温中大黄汤 《备急千金要方》

温中大黄汤

治小儿暴冷，水谷下或乳冷下青结不消，或冷实吐下，干呕烦闷，及冷滞赤白下者，若已服诸利汤去实，胃中虚冷，下如水，干呕、目陷、烦扰不宜利者，可除大黄。若中乳，乳母洗浴水气未消，饮儿遂为霍乱，宜利者便用大黄，不须利宜温者除之方。

大黄（六分） 桂心 浓朴 甘草 干姜（各一分） 人参 白术 茯苓 当归（各二分）桔梗（三分）

上十味，以水二升半煮取八合，凡儿三十日至六十日一服二合，七十日至百日一服二合半，二百日者服三合。

上一页：温中汤
下一页：黄柏汤


黄柏汤 《备急千金要方》

黄柏汤

治小儿夏月伤暴寒，寒折大热，热入胃，下赤白滞如鱼脑，壮热头痛身热手足烦，此太阳之气外伤寒，使热气入胃，服此方良。误以利药下之，或以温脾汤下之，则热痢。以利药下之，便数去赤汁如烂肉者；或下之不瘥，复以涩热之药断之，下既不止，倍增壮热者服之即效。或者温病热盛，复遇暴寒折之，热入腹中，下血如鱼脑者，服之良方。

黄柏 黄连 黄芩 升麻 当归 白头翁（一作白蔹） 牡蛎 石榴皮 寄生 甘草（各二分） 犀角 艾叶（各一分）

上十二味 咀，以水三升煮取一升二合。百日儿至二百一日，一服三合。

上一页：温中大黄汤
下一页：治中结阳丸


治中结阳丸 《备急千金要方》

治中结阳丸

断冷滞下，赤白青色如鱼脑，脱肛出，积日腹痛，经时不断者方。

赤石脂（五分） 吴茱萸（三分） 干姜 附子 当归 浓朴 白术 木兰皮 白头翁 黄连 黄柏 石榴皮（各一分）

上十二味为末，蜜丸，如大豆，二岁以上服五丸，三岁以上服十丸，十岁以上服二十丸。暴下者服少许便瘥；积下者，尽一剂，更合。

上一页：黄柏汤
下一页：栀子丸


栀子丸 《备急千金要方》

栀子丸

治少小热痢不止方。

栀子（七枚） 黄柏（三分） 黄连（五分） 矾石（四分） 大枣（四枚，炙令黑）

上五味为末，蜜丸，如小豆大，服五丸，日三夜二服，不知稍加至十丸。

上一页：治中结阳丸
下一页：藜芦丸


藜芦丸 《备急千金要方》

藜芦丸

治少小泄清痢方。

藜芦（二分） 黄连（二分） 附子（一分）

上三味为末，蜜丸，如麻子，以粥饮服，二丸立验。

上一页：栀子丸
下一页：四物粱米汤


四物粱米汤 《备急千金要方》

四物粱米汤

治少小泄注方。

粱米 黍米 稻米（各三升） 蜡（如弹子大）

上四味，以水五升东向灶煮粱米三沸，去滓。复以汁煮稻米三沸，去滓。复以汁煮黍米三沸，去滓。以蜡纳汁中和之，蜡消取饮之，数试有验。

龙骨汤治少小壮热渴引饮下痢方。

龙骨 甘草 大黄 赤石脂 栝蒌根 石膏 寒水石 桂心（各二两）

上八味治，下筛，以酒、水各五合，煮散二合二沸，去滓，量儿大小服之。

上一页：藜芦丸
下一页：大黄汤


大黄汤 《备急千金要方》

大黄汤

治少小下痢苦热不食伤饱不乳方。

大黄 麦门冬 甘草（各一两）

上三味 咀，以水二升煮取一升，二三岁儿分三四服。

上一页：四物粱米汤
下一页：生金牛黄汤


生金牛黄汤 《备急千金要方》

生金牛黄汤

治小儿积下不止因发痫方。

生金（三铢，一方用六铢，无生金熟金亦得） 牛黄（三铢） 麻黄（三分） 黄连 干姜 人参 甘草（各一分） 细辛（半分）

上八味 咀，以水一升六合煮取八合，去滓，临服研牛黄以煮汤中，嫌儿热者用生姜代干姜。今世乏生金，但用成器金亦善，二三两皆得用之。

上一页：大黄汤
下一页：泽漆茱萸汤


泽漆茱萸汤 《备急千金要方》

泽漆茱萸汤

治小儿夏月暴寒，寒入胃则暴下如水，四肢被寒所折则壮热，经日不除，经月许变，通身虚，满腹痛，其脉微细，服此汤一剂得效后渐安方。

泽漆 青木香 海藻（各二分） 吴茱萸 茯苓 白术 桔梗 芍药 当归（各五分） 大黄（ ？

上十味 咀，以水四升煮取一升半，二百日至一岁儿，一服二合半，一岁以上至二岁一服四合

上一页：生金牛黄汤
下一页：枳实散


枳实散 《备急千金要方》

枳实散

治少小久痢淋沥，水谷不调，形羸不堪大汤药者宜此方。

枳实二两，治下筛，三岁以上服方寸匕。若儿小，以意斟酌，日三服。

治少小洞注下痢方∶

蒺藜子二升，捣汁，温服，以瘥为度。

又方 取木瓜汁饮之。

又方 酸石榴烧灰为末，服半钱匕，日三。

又方 捣榴汁服之。

又方 炒仓米为末饮服。

又方 狗头骨烧灰，水和服之。

又方 羊骨灰 鹿骨灰

上二味并水和服之，随得一事即用之。

又方 炒豉令焦，水淋汁服之、神验。冷则酒淋服。

又方 五月五日百草末吹下部。

治小儿赤白滞下方∶

薤白（一把） 豉（一升）

上二味，以水三升煮取二升，分三服。

又方 柏叶 麻子末（各一升）

上二味，以水五升煮三沸，百日儿每服三合。

又方 牛角 灰，水和服三方寸匕，佳。

又方 烧蜂房灰水和服。

又方 乱发灰 鹿角灰上二味等分，三岁儿以水和服三钱匕，日三。

治小儿赤白痢方∶

白荷根汁 生地黄汁（各五合 ？

上二味微火煎一沸，服之。

又方 五月五日虾蟆灰饮服半钱匕。

治小儿热痢方∶

煮木瓜叶饮之。

治小儿冷痢方∶

蓼菜捣汁，量儿大小与之。（一方作芥菜。

又方 捣蒜敷两足下。

治小儿暴痢方∶

小鲫鱼一头烧灰服之，亦治大人。

又方 烧鲤鱼骨末服之。（一方作龙骨。

又方 赤小豆末酒和涂足下，日三度。油和亦得。

治小儿蛊毒痢方∶

蓝青汁一升二合，分为四服。

治小儿渴痢方∶捣冬瓜汁饮之。

上一页：泽漆茱萸汤
下一页：胃腑脉论第一


胃腑脉论第一 《备急千金要方》

胃腑脉论第一

（论一首）

论曰∶胃腑者，主脾也。口唇者，是其候也。脾合气于胃，胃者水谷之腑也。号仓库守内啬吏，重二斤十四两。迂曲屈伸长二尺六寸，大一尺五寸，径五寸。受水谷三斗五升。其中当留谷二斗，水一斗五升。广 大颈张胸，五谷乃容而满，上焦泄气出其精微，剽悍滑疾下焦下溉泄诸小肠。此肠胃所受水谷之数也。平人则不然，胃满则肠虚，肠满则胃虚，更满更虚。气得上下，五脏安定，血脉和利，精神乃居，故神者水谷精气也。五脏不足调于胃，故肠胃之中，当留谷二斗四升，水一斗一升，故人一日再至后（《甲乙》作圊），后二升半，一日中五升，七日五七三斗五升，而留水谷尽。故平人不饮不食七日而死者，水谷精气津液皆尽，故七日而死矣。

右手关上阳绝者，无胃脉也。若吞酸头痛胃中有冷，刺足太阴治阴，在足大趾本节后一寸。

右手关上阳实者，胃实也。若肠中伏伏（一作幅幅）不思食，得食不能消，刺足阳明治阳，在足上动脉。脉浮而芤，浮则为阳，芤则为阴。浮芤相搏，胃气生热，其阳则绝。

趺阳脉浮大者，此胃家微虚烦。圊必日再行，动作头痛重热气朝者属胃。

胃脉搏坚而长，其色赤，当病折髀。其软而散者，当病食痹。髀痛病先发于胃，胀满五日之肾，少腹腰脊痛，胫酸。三日之膀胱，背膂筋痛，小便闭。五日上之心脾，心痛闭塞不通，身痛体重（《灵枢》云∶上之心），三日不已死。冬夜半后，夏日 。

胃病者，腹 胀，胃脘当心而痛，上支两胁膈咽不通，饮食不下，下取三里。

饮食不下膈塞不通，邪在胃脘。在上脘则抑而刺之。在下脘则散而去之。

胃胀者，腹满胃脘痛，鼻闻焦臭，妨于食，大便难。

胃疟令人旦病也，善饥而不能食，食而支满腹大，刺足阳明太阴，横脉出血。

胃中有癖食冷物者，痛不能食，食热则能食，脾前受病移于胃，脾咳不已，呕吐长虫。

厥气客于胃，则梦饮食。

诊得胃脉病形何如？曰∶胃脉实则胀，虚则泄。脾应肉 ，肉 坚大者胃浓。肉 么者胃薄。肉 小而么者胃不坚。肉 不称其身者胃下，胃下者脘约。肉 不坚者胃缓。肉 无小果累标紧者胃急。肉 多小果累者胃结，胃结者，胃上脘约不利。

扁鹊云∶足太阴与阳明为表里，脾胃若病实，则伤热，热则引水浆常渴。虚则伤寒，寒则苦饥常痛。发于风水，其根在胃，先从四肢起，腹满大，通身肿。（方见治水篇中。

胃绝不治五日死，何以知之？舌肿，溺血，大便赤泄。

足阳明之脉起于鼻交 中，旁约太阳之脉，下循鼻外入上齿中，还出挟口环唇，下交承浆，却循颐后下廉，出大迎，循颊车，上耳前，过客主人，循发际至额颅。其支者，从大迎前下人迎，循喉咙，入缺盆，下膈属胃络脾。其直者，从缺盆下乳内廉，下挟脐，入气街中。

其廉，下足跗，入中趾内间。其支者，下膝三寸，而别以下入中趾外间。其支者，别跗上，入大趾间，出其端也。

是动则病凄凄振寒，善伸数欠，颜黑。病至KT 人与火，闻木音则惕然而惊，心动欲独闭是主血所生病者，狂疟温淫，汗出鼽衄，口 唇紧，颈肿喉痹，大腹水肿，膝膑肿痛，循膺乳气街股伏兔 外廉足跗上皆痛，中趾不用。气盛则身以前皆热，其有余于胃则消谷善饥，溺色黄，气不足则身以前皆寒 ，胃中寒则胀满。盛者则人迎大三倍于寸口，虚者则人迎反小于寸口也。

上一页：枳实散
下一页：胃虚实第二


胃虚实第二 《备急千金要方》

胃虚实第二

（脉二首 方三首 灸法一首）

上一页：胃腑脉论第一
下一页：胃实热


胃实热 《备急千金要方》

胃实热

右手关上脉阳实者，足阳明经也。病苦头痛（《脉经》作腹中坚痛而热），汗不出如温疟，唇口干，善哕，乳痈，缺盆腋下肿痛，名曰胃实热也。

上一页：胃虚实第二
下一页：泻胃热汤方


泻胃热汤方 《备急千金要方》

泻胃热汤方

栀子仁 射干 升麻 茯苓（各二两） 芍药（四两） 白术（五两） 赤蜜 生地汁（各一升）

上八味 咀，以水七升，煮取一升半，去滓，下地黄汁，煮两沸，次下蜜，煮取三升，分三服，老少以意加减。

胃中热病，灸三里三十壮，穴在膝下三寸。

上一页：胃实热
下一页：胃虚冷


胃虚冷 《备急千金要方》

胃虚冷

右手关上脉阳虚者，足阳明经也。病苦胫寒不得卧，恶风寒洒洒，目急，腹痛虚鸣（《外台》作耳虚鸣），时寒时热，唇口干，面目浮肿，名曰胃虚冷也。

上一页：泻胃热汤方
下一页：补胃汤


补胃汤 《备急千金要方》

补胃汤

治少气口苦，身体无泽方。

柏子仁 防风 细辛 桂心 橘皮（各二两） 川芎 吴茱萸 人参（各三两） 甘草（一两）

上九味 咀，以水一斗，煮取三升，分为三服。

上一页：胃虚冷
下一页：人参散


人参散 《备急千金要方》

人参散

补胃虚寒，身枯绝，诸骨节皆痛方。

人参 甘草 细辛（各六分） 麦冬 桂心 当归（各七分） 干姜（二两） 远志（一两）吴茱萸（二分） 川椒（三分）

上十味治，下筛，食后，温酒服方寸匕。

上一页：补胃汤
下一页：喉咙论第三


喉咙论第三 《备急千金要方》

喉咙论第三

（论一首）

论曰∶喉咙者，脾胃之候也。（重十二两，长一尺二寸，广二寸。其层围十二重，应十二时）。主通利水谷之道，往来神气。若脏热，喉则肿塞气不通，乌 膏主之（方见第六卷中）。

若腑寒，喉则耿耿如物，常欲窒痒痹涎唾。母姜酒主之（方见第六卷中）。热则开之，寒则通之，不热不寒，根据脏调之。

上一页：人参散
下一页：反胃第四


反胃第四 《备急千金要方》

反胃第四

（脉二首 方十三首 灸法三首）

寸紧尺涩，其人胸满不能食而吐。吐止者为下之，故不能食。设言未止者，此为胃反，故尺为之微涩。

趺阳脉浮而涩，浮即为虚，涩即伤脾，脾伤即不磨。朝食暮吐，暮食朝吐，宿谷不化，名为胃反。趺阳脉紧而涩，其病难治。

治胃虚反食下喉便吐方∶

人参（一两） 泽泻 甘草 桂心（各二两） 橘皮 干姜（各三两） 茯苓（四两） 竹茹（五两）

上九味 咀，以水八升，煮取三升，一服七合。日三夜一，已利者去大黄。

治胃反吐逆不消，食吐不止方∶

人参 桂心 泽泻（各二两） 茯苓（四两） 橘皮 甘草 黄 （各三两） 大黄（一两半）生姜（八两） 半夏（一升） 麦冬（三升）

上十一味 咀，以水一斗二升，煮取三升二合，一服八合，日三夜一。羸人六合。已利去大黄。

治反胃而渴方∶

茯苓 泽泻 半夏（各四两） 桂心 甘草（各二两）

上五味 咀，以水五升，煮取二升，分三服。（一方入生姜四两。

治胃反朝食暮吐，食讫腹中刺痛，此由久冷方∶

橘皮（三两） 甘草 浓朴 茯苓 桂心 细辛 杏仁 竹皮（各二两） 槟榔（十枚）

前胡（八两） 人参（一两） 生姜（五两）

上十二味 咀，以水一斗三升，煮取三升，分为三服。（一方有甘皮二两。

又方 橘皮（三两） 人参 白术（各二两） 桂心（一两） 川椒（一百二十枚） 薤白（一握？

上六味 咀，以水二升渍一宿，纳羊肚中缝合，以三升水煮，水尽出之，决破去滓，分三服。

又反胃大验方∶

前胡 生姜（各四两） 橘皮（三两） 阿胶（一两） 大麻仁（五合） 桂心（三寸）甘草（五寸） 吴茱萸（四合） 大枣（十枚）

上九味 咀，以水三升，酒二升，煮取一升七合，分三服。

华佗治胃反为病，朝食暮吐，心下坚如杯升，往来寒热，吐逆不下食，此为关上寒所作，将成肺痿，治之之方∶

真珠 丹砂 雄黄（各三两） 朴硝（五两） 干姜（十累）

上五味为末，蜜和丸如梧子大。先食服三丸。若小烦者，饮水自解，然无所忌。神良无比。（一方用桂心一两。

治胃反食即吐方∶

捣粟米作面，水和作丸楮子大七枚，烂煮，纳醋中，细细吞之，即下便已。面亦得用之

上一页：喉咙论第三
下一页：大半夏汤


大半夏汤 《备急千金要方》

大半夏汤

治胃反不受食，食已即呕吐方。

半夏（三升） 白术 白蜜（各一升） 人参（二两） 生姜（三两）

上五味 咀，用水五升，和蜜扬之二三百下，煮取一升半，分三服。

治胃反食即吐出，上气方∶

芦根 茅根（各二两，切细）

上二味以水四升，煮取二升，顿服之。得下，良。

又方 饮白马尿即止。

又方 烧鸡 灰，酒服。男雄女雌。

又方 淘小芥子曝干为末，酒服方寸匕，日三。

上一页：反胃第四
下一页：灸法


灸法 《备急千金要方》

灸法

灸两乳下各一寸，以瘥为度。

又脐上一寸，灸二十壮。

又灸内踝下三趾稍斜向前有穴三壮（《外台秘要》云∶三趾作一趾也）。

治醋咽方∶

曲末（一斤） 地黄（三斤）

上二味合捣日干，酒服三方寸匕，日三。

治噫醋咽方∶

吴茱萸（半斤） 生姜（三两） 人参（二两） 大枣（十二枚）

上四味 咀，以水六升，煮取二升，先食服一升，日再。

上一页：大半夏汤
下一页：治中散


治中散 《备急千金要方》

治中散

食后吐酸水方。

干姜 食茱萸（各二两）

上二味治，下筛，酒服方寸匕，日二。胃冷服之验。

上一页：灸法
下一页：呕吐哕逆第五


呕吐哕逆第五 《备急千金要方》

呕吐哕逆第五

（论一首 脉一首 方二十四首）

（灸法十五首）

夫吐家，脉来形状如新卧起，阳紧阴数。其人食已即吐，阳浮而数亦为吐。寸口脉紧而芤，紧即为寒，芤即为虚，寒虚相搏，脉为阴结而迟，其人即噎。关上数，其人则吐。趺阳脉微而涩，微即下利，涩即吐逆，谷不得入。趺阳脉浮者，胃气虚也。寒气在上，忧气在下，二气并争，但出不入，其人即呕而不能食，恐怖如死，宽缓即瘥。呕而脉弱，小便复利，身有微热，见厥难治。

论曰∶凡服汤呕逆不入腹者，先以甘草三两，水三升煮取二升，服之，得吐。但服之不吐，益佳。消息定，然后服余汤，即流利更不吐也。凡呕者多食生姜，此是呕家圣药。

上一页：治中散
下一页：半夏汤


半夏汤 《备急千金要方》

半夏汤

治逆气心中烦闷，气满呕吐气上方（一名小茯苓汤）。

半夏（一升） 生姜（一斤） 茯苓 桂心（各五两）

上四味 咀，以水八升，煮取二升半，分三服。若少气加甘草二两。

上一页：呕吐哕逆第五
下一页：小半夏加茯苓汤


小半夏加茯苓汤 《备急千金要方》

小半夏加茯苓汤

治诸呕哕，心下坚痞，膈间有水痰，眩悸（方见后十八卷，大肠腑痰

上一页：半夏汤
下一页：前胡汤


前胡汤 《备急千金要方》

前胡汤

治寒热呕逆少气，心下坚聚膨 满不得食，寒热消渴补不足方。

前胡 生姜（各二两） 甘草 朴硝（汤成下） 大黄（别浸，各三两） 茯苓 半夏 麦冬 当？

上十六味 咀，以水一斗二升，煮取六升，分四服。

治呕吐，四肢痹冷，上气腹热，三焦不调方∶

前胡 川芎 甘草 当归 石膏 人参 桂心 橘皮（各二两） 芍药（三两） 半夏（四两） 生姜（五两） 大枣（三十枚）

上十二味 咀，以水一斗三升，下黄芩三两合煮，取三升，分三服。（一方不用黄芩。

上一页：小半夏加茯苓汤
下一页：小麦汤


小麦汤 《备急千金要方》

小麦汤

治呕吐不止方。

小麦（一升） 人参 浓朴（各四两） 茯苓（三两） 甘草（一两） 青竹茹（二两）姜汁（三合）

上七味 咀，以水八升，煮取三升，去滓，分三服。

上一页：前胡汤
下一页：猪苓散


猪苓散 《备急千金要方》

猪苓散

治呕而膈上寒方。

猪苓 茯苓 白术（各三两）

上三味治下筛，以饮服方寸匕，日三。渴者多饮水。

上一页：小麦汤
下一页：犀角人参饮子


犀角人参饮子 《备急千金要方》

犀角人参饮子

治呕逆胃气虚邪，风热，不下食并皆治之方。

犀角 人参（各三两） 薤白（五两） 粟米（一合）

上四味 咀，以水五升，煮至二升下米，煮令米熟，分四服，相去人行七里久，进一服。

治呕哕方∶

人参（一两） 大麻子（八合，一作胡麻仁） 橘皮（一分） 枇杷叶（八两）

上四味 咀，以水一斗煮枇杷叶，取五升下药，煮取三升纳麻仁，稍饮之。

治气厥呕哕不得息方∶

豉（一升） 半夏（八两） 生姜（二两） 人参 前胡 桂心 甘草（各一两）

上七味 咀，以水九升，煮取三升，分为三服。

又方 豉（一升） 橘皮（二两） 生姜 甘草（各一两） 附子（一枚） 大枣（十五枚）

上六味 咀，以水九升，煮取三升，分为三服，日三。

橘皮汤治干呕哕若手足厥冷者方。

橘皮（四两） 生姜（半斤）

上二味 咀，以水七升，煮取三升，分三服，不止，更合服之。

上一页：猪苓散
下一页：半夏干姜散


半夏干姜散 《备急千金要方》

半夏干姜散

治干呕吐逆，吐涎沫者方。

半夏 干姜（等分）

上二味为散，取方寸匕，浆水一升半，煮取七合，顿温服之，日三。

上一页：犀角人参饮子
下一页：大黄甘草汤


大黄甘草汤 《备急千金要方》

大黄甘草汤

治食已即吐方。

大黄（四两） 甘草（二两）

上二味 咀，以水三升，煮取一升半，分再服。

治春夏时行伤寒，寒伤于胃，胃冷变 方∶

橘皮 桂心 葛根（各二两） 白茅根（一升）

上四味 咀，以水六升，煮取三升，分三服，数进，服尽更合。有热去桂。

治伤寒后哕，干呕，不下食方∶

生芦根 青竹茹（各一升）粳米（三合） 生姜（一两）

上四味 咀，以水五升，煮取二升，分三服。不止，服三剂。

又方 芦根（切一升） 橘皮 通草（各三两） 粳米（三合）

上四味 咀，以水四升，煮取一升半，分三服。

治病患干呕方∶

取羊乳汁，饮一杯。

治哕方∶

煮豉三升，饮汁佳。

又方 空腹服姜汁一升。

又方 煮芦根浓汁，饮之。

治恶心方∶

苦瓠穣并子一升碎，以酒水三升，煮取一升，顿服。须臾吐，并下如虾蟆衣三升。

又方 服童子小便百日，佳。

又方 麻子一升，熬令香熟，捣，取酒三升，熟研，滤取一升，饮尽，日二服。服尽一石瘥。

治食饮辄吐方∶

顿服生熟汤三升，即止。

上一页：半夏干姜散
下一页：灸法


灸法 《备急千金要方》

灸法

干呕不止，粥食汤药皆吐，灸手间使三十壮。若四厥，脉沉绝不至者，灸之便通病患干呕，灸心主尺泽佳。

又法，灸乳下一寸，三十壮。

治哕，灸承浆七壮，炷如麦大。

又灸脐下四指七壮。

吐逆呕不得食，灸心俞百壮。

吐呕逆不得下食，今日食明日吐者，灸膈俞百壮。

吐变不得下食，灸胸堂百壮。

吐逆不得食，灸巨阙五十壮。

吐逆食不止，灸胃脘百壮，三报。

吐逆饮食却出，灸脾募百壮，三报（章门穴也）。吐呕宿汁吞酸，灸神光一名胆募百壮，三

吐逆霍乱吐血，灸心主五十壮。噫哕膈中气闭塞，灸腋下，聚毛下，附肋宛，宛中五十壮。

噫哕呕逆，灸石关百壮。

上一页：大黄甘草汤
下一页：噎塞第六


噎塞第六 《备急千金要方》

噎塞第六

（论一首 方三十五首）

上一页：灸法
下一页：五噎丸


五噎丸 《备急千金要方》

五噎丸

治胸中久寒呕逆逆气，饮食不下，结气不消方（《古今录验》云∶五噎者，气噎、忧噎、劳噎、食噎、思噎。气噎者，心悸，上下不通，噫哕不彻，胸胁苦痛。忧噎者，天阴苦厥逆，心下悸动，手足逆冷。劳噎者，苦气膈，胁下支满，胸中填塞，手足逆冷，不能自温。食噎者恚嗔怒，寒气上入胸胁所致也。）

干姜 川椒 食茱萸 桂心 人参（各五分） 细辛 白术 茯苓 附子（各四分） 橘皮（六？

上十味为末，蜜丸如梧子大，酒服三丸，日三。不止，稍加至十丸。

又方 治五种之气皆令人噎方。

人参 半夏 桂心 防风（一作防葵） 小草 附子 细辛 甘草（各二两） 紫菀 干姜 食茱萸 芍药 乌头（各六分） 枳实（三两）

上十四味为末，蜜丸如梧子大，酒服五丸，日三。不止，加至十五丸。乌头与半夏相反，但去一味合之。

上一页：噎塞第六
下一页：竹皮汤


竹皮汤 《备急千金要方》

竹皮汤

治噎声不出方。

竹皮（一用竹叶） 细辛（各二两） 甘草 生姜 通草 人参 茯苓 桂心 麻黄 五味子（各一两）

上十味 咀，以水一斗，煮竹皮减二升，去竹皮下药，煮取三升，分三服。

上一页：五噎丸
下一页：干姜汤


干姜汤 《备急千金要方》

干姜汤

治饮食辄噎方（《集验》名半夏汤）。

干姜 石膏（各四两） 人参 桂心 栝蒌根（《集验》作桔梗各二两） 甘草（一两）半夏 小麦（各一升） 吴茱萸（二升） 赤小豆（三十粒）

上十味 咀，以酒五升，水一斗，煮枣二十枚，去滓合煮，取三升，分三服。

上一页：竹皮汤
下一页：通气汤


通气汤 《备急千金要方》

通气汤

治胸满气噎方。

半夏（八两） 生姜（六两） 桂心（三两） 大枣（三十枚）

上四味 咀，以水八升，煮取三升，分五服，日三，夜二。

上一页：干姜汤
下一页：羚羊角汤


羚羊角汤 《备急千金要方》

羚羊角汤

治气噎不通，不得食方。

羚羊角 通草 橘皮（各二两） 吴茱萸 浓朴 干姜（各三两） 乌头（五枚）

上七味 咀，以水九升，煮取三升，分三服，日三。

又方 杏仁 桂心（各三两）

上二味为末，蜜丸如枣大，稍稍咽之。临食先含弥佳。

治卒噎方∶

满口着蜜食之即下。

又方 刮舂杵头细糠，含之即下，神验。

治诸噎方∶

常食干粳米饭即不噎。

又方 末火炭蜜丸如弹子大，含，少少咽即下。

又方 老牛涎如枣核大，纳水中饮之，终身不复噎。

论曰∶凡疗病者，皆以其类。至如治 之法，岂宜以鸬 治骨 ，狸虎治鱼 ？至于竹篾？

治诸 方∶

以鹿筋渍令濡，合而索之，大如弹丸，以线系，持筋端吞之入喉，推至 处，徐徐引之，着筋出。

又方 以竹篾刮令滑净绵裹，纳咽中，令至 处，可进退引之， 即随出。

又方 用绵二两，以蜜煎使热，外敷 所在处，灼瓠以熨绵上。若故未出，复煮一段绵代用，并以皂荚屑少少吹鼻中，使得嚏 出。

又方 薤白，煮令半熟，小嚼之。以线系薤中央，捉线吞薤下喉至 处牵引， 即出矣治 咽方∶

虎骨末或狸骨，服方寸匕又方 服瞿麦末方寸匕。

治鱼骨 方∶

鸬 屎，服方寸匕。

又方 服橘皮汤。

又方 服沙糖水。

又方 鱼网烧灰，服方寸匕。（《必效方》云∶取鱼网覆头，立下）。

治骨鲠在喉，众治不出方∶

取饴糖，丸如鸡子黄大，吞之，不去更吞。渐大作丸，可至十丸。

又方 烧虎野狼屎服之。

又方 吞猪膏如鸡子，不瘥更吞。

治食中吞发，咽不去绕喉方∶

取乱发烧灰，酒服一钱匕。

治吞钱方∶

艾蒿五两，以水五升，煮取一升，顿服即下。

又方 服蜜二升即出。

又方 末火炭，酒服方寸匕，水服亦得。

治吞金银钗环方∶

白糖二斤，一顿渐渐食之，多食亦佳。

误吞环及指 方∶

烧雁毛二七枚末，服之。鹅羽亦得。

误吞钗方∶

曝韭令萎，蒸熟勿切，食一束即出。或生麦叶筋缕如韭法，皆可用，但力意多食自消。

误吞铜铁方∶

烧铜弩牙令赤，纳酒中，饮之立愈。

误吞钉针及箭镞方∶

但多食猪脂肥肉令饱，自裹出。

误吞针方∶

取悬针磁石末，饮服方寸匕即下（《古今录验》云∶吞针在喉中，而服磁末入腹。若含磁石于口中，吸针而出）。

上一页：通气汤
下一页：胀满第七


胀满第七 《备急千金要方》

胀满第七

（论一首 方八首 灸法十一首）

论曰∶病者腹满，按而不痛者为虚，按之痛者为实也。夫腹中满不减，减不足言，此当下之。舌黄，未下者下之，黄自去。腹满时减复如故，此为寒，当得温药。腹满口中苦干燥，腹？趺阳脉微弦，法当腹满不满者，必下部闭塞，大便难，两 下疼痛，此虚寒气从下上也。当以温药服之，取瘥。腹满转痛来趋小腹，为欲自下利也（一云∶腹中痛，若转气下趋小腹，为欲自利）。

上一页：羚羊角汤
下一页：温胃汤


温胃汤 《备急千金要方》

温胃汤

治胃气不平，时胀咳，不能食方。

附子 当归 浓朴 人参 橘皮 芍药 甘草（各一两） 干姜（五分） 川椒（三合）

上九味 咀，以水九升，煮取三升，分三服。

上一页：胀满第七
下一页：大半夏汤


大半夏汤 《备急千金要方》

大半夏汤

治胃中虚冷，腹满塞下气方。

半夏（一升） 大枣（二十枚） 甘草 附子 当归 人参 浓朴 茯苓 枳实（各二两）桂心 ？

上十二味 咀，以水一斗，煮取三升，分二服。

上一页：温胃汤
下一页：附子粳米汤


附子粳米汤 《备急千金要方》

附子粳米汤

治腹中寒气胀满，肠鸣切痛，胸胁逆满呕吐方。

附子（一枚） 半夏 粳米（各半升） 甘草（一两） 大枣（十枚）

上五味 咀，以水八升煮米，熟去滓，每服一升，日三服（《集验方》加干姜二两）。

上一页：大半夏汤
下一页：浓朴三物汤


浓朴三物汤 《备急千金要方》

浓朴三物汤

治腹满发热数十日，脉浮而数，饮食如故方。

浓朴（半斤） 大黄（四两） 陈枳实（大者五枚）

上三味 咀，以水一斗二升，煮取五升纳大黄，煎取三升，去滓，服一升。腹中转动者勿服，不动者更服。一方加芒硝二两。

上一页：附子粳米汤
下一页：浓朴七物汤


浓朴七物汤 《备急千金要方》

浓朴七物汤

治腹满气胀方。

浓朴（半斤） 甘草 大黄（各三两） 大枣（十枚） 枳实（五枚） 桂心（二两） 生姜（五两）

上七味 咀，以水一斗，煮取五升，去滓，纳大黄，煮取四升，服八合，日三。呕逆者加半夏五合。利者去大黄。寒多者加生姜至半斤。

上一页：浓朴三物汤
下一页：吴茱萸汤


吴茱萸汤 《备急千金要方》

吴茱萸汤

治久寒胸胁逆满，不得食方。

吴茱萸 半夏 小麦（各一升） 甘草 人参 桂心（各二两） 生姜（八两） 大枣（二十枚）

上八味 咀，以酒五升，水三升，煮取三升，分三服。

上一页：浓朴七物汤
下一页：大桂汤


大桂汤 《备急千金要方》

大桂汤

治虚羸胸膈满方。

桂心 生姜（各一斤） 半夏（一升） 黄 （四两）

上四味 咀，以水一斗半，煮取五升，分五服，日三夜二。

治男子卒劳内伤，汗出中风，腹胀大，饥食不下，心痛，小便赤黄时白，大便不利方∶

大黄 葶苈 寒水石 苦参 黄连 栝蒌根（等分）

上六味为末蜜丸，以豉汁和饮服，如梧子大二丸，日三，加至十丸。

上一页：吴茱萸汤
下一页：灸法


灸法 《备急千金要方》

灸法

胪胀胁腹满，灸膈俞百壮，三报。

胸满心腹积聚痞痛，灸肝俞百壮，三报。

胀满水肿，灸脾俞随年壮，三报。

腹中气胀引脊痛，多饮食，身羸瘦，名曰食晦，先取脾俞，后取季胁。

脏腑积聚胀满，羸瘦不能饮食，灸三焦俞，随年壮。

胀满雷鸣，灸大肠俞百壮，三报。

胀满气聚寒冷，灸胃脘百壮，三报。穴在鸠尾下三寸。

腹满胀绕脐结痛，坚不能食，灸中守百壮。穴在脐上一寸。一名水分。

胀满瘕聚滞下痛冷，灸气海百壮。穴在脐下一寸。忌不可针。

胀满气如水肿状，小腹坚如石，灸膀胱募百壮。穴在中极脐下四寸。

胀满肾冷瘕积泄利，灸天枢百壮。穴在脐旁相对，横去脐两旁各二寸。

上一页：大桂汤
下一页：痼冷积热第八


痼冷积热第八 《备急千金要方》

痼冷积热第八

（论一首 脉一条 方二十首 灸法一首 附寒疝骨蒸）

论曰∶凡人中寒者喜欠，其人清涕出。发热色和者善嚏，凡瞻病者，未脉望之，口燥清涕出善嚏欠。此人中寒，其人下痢，以里虚故也。欲嚏不能，此人腹中痛。凡寒脉沉弦，脉双弦者寒也。弦脉状如张弓弦，按之不移。脉弦数者，当下其寒。脉双弦而迟者，心下坚。

脉大而紧者，阳中有阴可下之。右手寸口脉弦者，即胁下拘急而痛，其人涩涩恶寒。师曰∶

迟者为寒，涩为无血。寸口脉微，尺中紧而涩。紧即为寒，微即为虚，涩即为血不足，故知发汗而复下之。（大露宿丸主寒冷百病方，在第十七卷中）。

上一页：灸法
下一页：露宿丸


露宿丸 《备急千金要方》

露宿丸

主寒冷积聚方。

石 桂心 附子 干姜（各二两）

上四味为末，蜜丸如梧子大，每服十丸，日三。后稍加之。

又方 治遇冷气，心下结紧呕逆，寒食不消，并主伤寒，晨夜触寒冷恶气方。

石 桂心 附子 乌头（各四两）

上四味为末，蜜丸如胡豆大，以酒服三丸，日三，加至十丸。药耐寒，忌热食，近火。

宜冷冻饮料食。

上一页：痼冷积热第八
下一页：大露宿丸


大露宿丸 《备急千金要方》

大露宿丸

（方见第十七卷肺脏气极门）。

治痼冷风，眩，寒中，手足冷，胃口寒，脐下冷，百病，五劳七伤。第一令人能食，二强盛，三益气，四有子神验方∶

大豆（三升半） 生地（十五斤取汁） 乌头（一百五十枚）

上三味，以除日 咀乌头，以酒一斗半，和生地汁浸乌头至破日绞去滓，纳豆药汁中，至除日出曝之，有汁更浸曝之，至汁尽药成。初服从二豆起，可至二十豆，酒服之。有病空腹服，无病食后服，四时合，并得二月三月为上时，药令人能食，益气，强盛，有子，发白反黑，齿落重生，先病热人不可服。

治心腹痼冷，百治不瘥方∶曲末（三升） 白术（五两） 干姜 桂心（各三两） 川椒 吴茱萸？

上六味治，下筛，以米饮服方寸匕，日二。不过五剂，诸冷顿瘥，无忌，空腹服之。

治积年冷病方∶川椒（二两） 香豉（一升）

上二味，捣椒为末，和豉更捣三千杵，丸如弹丸大，食前酒服七丸，日再。

治诸冷极，医所不治方∶

马蔺子九升，净治去土，空腹服一合，日三。饮及酒下之，服讫须臾以食压之，取瘥乃止。

上一页：露宿丸
下一页：赤丸


赤丸 《备急千金要方》

赤丸

治寒气厥逆方。

茯苓 桂心（各四两） 细辛（一两） 乌头 附子（各二两） 射罔（如枣大一枚）

上六味为末，纳真珠为色，蜜丸如麻子，空腹酒服一丸，日再夜一。不知，加至二丸，以知为度。（一方用半夏四两而不用桂。）

上一页：大露宿丸
下一页：半夏汤


半夏汤 《备急千金要方》

半夏汤

治胸满有气心腹中冷方。

半夏（一升） 桂心（四两） 生姜（八两）

上三味 咀，以水七升，煮取二升，一服七合，日三服。

上一页：赤丸
下一页：生姜汤


生姜汤 《备急千金要方》

生姜汤

温中下气方。

生姜（一斤） 甘草（三两） 桂心（四两）

上三味 咀，以水六升，煮取一升半，一服五合，日三服。

上一页：半夏汤
下一页：甘草汤


甘草汤 《备急千金要方》

甘草汤

治虚羸 气欲绝方。

甘草 五味子 生姜（各二两） 人参（一两） 吴茱萸（一升）

上五味 咀，以水四升，煮茱萸令小沸，去滓纳药，煮取一升六合，分二服，服数剂

上一页：生姜汤
下一页：茱萸硝石汤


茱萸硝石汤 《备急千金要方》

茱萸硝石汤

治久寒不欲饮食数十年 饮方。

吴茱萸（八合） 硝石（一升） 生姜（一斤）

上三味，以酒一斗水解令得二斗，煮药，取四升，服二升，病即下，去勿更服也。初下如泔，后如污泥。若如沫滓，吐者，更可服。养如乳妇法。

上一页：甘草汤
下一页：大建中汤


大建中汤 《备急千金要方》

大建中汤

治心胸中大寒大痛，呕不能饮食，饮食下咽自知偏从一面，下流有声，决决然。若腹中寒气上冲皮起，出见有头足上下而痛，其头不可触近方。

川椒（二合） 干姜（四两） 人参（二两） 胶饴（一升）

上四味 咀，以水四升，煮取二升，去滓，纳饴，微火煮令得一升半，分三服。服汤如一炊顷，可饮粥二升许，更服，当一日食糜，更服之。

上一页：茱萸硝石汤
下一页：大黄附子汤


大黄附子汤 《备急千金要方》

大黄附子汤

治胁下偏痛发热，其脉紧弦，此寒也。当以温药下之之方。

大黄（三两） 附子（三枚） 细辛（二两）

上三味 咀，以水五升，煮取二升，分再服。

论曰∶寸口脉弦而紧，弦则卫气不行，卫气不行即恶寒。紧则不欲饮食，弦紧相搏即为寒疝。趺阳脉浮而迟，浮即为风虚，迟即为寒疝。凡瘦人绕脐痛必有风冷，谷气不行而反下之，其气必冲。不冲者，心下则痞。

上一页：大建中汤
下一页：大乌头汤


大乌头汤 《备急千金要方》

大乌头汤

主寒疝绕脐苦痛发即自汗出，手足厥寒，其脉沉弦者方（仲景名二物乌头煎）。乌头大者五枚熬黑不切，以水三升，煎取一升，去滓纳白蜜二斤，煎令水气尽得二升，强人服七合，羸人五合。一服未效，明日更服，每日只一服，不可再也。

上一页：大黄附子汤
下一页：乌头桂枝汤


乌头桂枝汤 《备急千金要方》

乌头桂枝汤

治寒疝腹中痛逆冷，手足不仁，若一身尽痛，灸剌诸药不能治方。

秋干乌头（实中者五枚除去角） 白蜜（一斤）

上二味以蜜煎乌头，减半去滓，以桂枝汤五合解之，令得一升许，初服二合，不知，更进三合，复不知，加至五合。其知者，如醉状，得吐者，为中病也。

桂枝汤方见伤寒门中（《外台》方以水二升半煮桂，提取一升和蜜合煎一升许，服）。

论曰∶凡人患大热皆须候脉，若大大热者，不得一准方用药，皆准病用药。大热不可那者，当两倍三倍。大大热者，乃至十倍用之，乃可制之尔。有人苦热不已，皆由服石所致。

种种服饵不能制止，惟朴硝煎可以定之。（武德中有贵高人师市奴谓之金石凌非也，此方直用二硝寒水石、石膏可也，即不劳金） 有金者，贵高人所加也。

上一页：大乌头汤
下一页：朴硝煎方


朴硝煎方 《备急千金要方》

朴硝煎方

朴硝（一斤）芒硝（半斤） 石膏 金（各二两） 寒水石（四两，如无石盐代之）

上五味先纳二硝于八升汤中搅令消，以纸密封一宿，取清纳铜器中，别捣寒水石、石膏，碎如豆粒，以绢袋盛之，纳汁中，以微火煎，候其上有沫起，以箸投中。着箸如凌雪凝白急下泻贮盆中，待凝取出，烈日曝干。积热困闷不已者，以方寸匕，白蜜一合和冷水五合，搅和令消，顿服之，日三，热定即止之。

上一页：乌头桂枝汤
下一页：五石汤


五石汤 《备急千金要方》

五石汤

治胃间热，热病后不除，烦闷，口中干渴方。

寒水石 硝石 赤石脂 栝蒌根 龙骨 牡蛎 黄芩 甘草（各五分） 知母 石膏 桂心？

上十二味 咀，以水七升，煮取三升，分四服，日三夜一（诸本只有四石）。

上一页：朴硝煎方
下一页：竹叶汤


竹叶汤 《备急千金要方》

竹叶汤

治五心热，手足烦疼，口干唇燥，胸中热方。

竹叶 小麦（各一升） 知母 石膏（各三两） 茯苓 黄芩 麦冬（各二两） 人参（一两半） 栝蒌根 半夏 甘草（各一两） 生姜（五两）

上十二味 咀，以水一斗二升，煮竹叶、小麦，取八升，去滓纳药，煮取三升，分三服，老少分五服。

上一页：五石汤
下一页：半夏汤


半夏汤 《备急千金要方》

半夏汤

治胸中客热，心一下烦满气上，大小便难方。

半夏（一升） 生姜（八两） 前胡（四两） 茯苓 白术（各五两） 杏仁 枳实（各三两）人参 黄芩（各二两） 甘草（一两）

上十味 咀，以水九升，煮取三升，分三服。胸中大热者，沉冷服之。大小便涩者，加大黄三两。一方用栀子仁二两，为十一味。

上一页：竹叶汤
下一页：承气汤


承气汤 《备急千金要方》

承气汤

治气结胸中，热在胃脘，饮食呕逆渴方。

前胡 枳实 桂心 大黄 寒水石 知母 甘草（各一两） 硝石 栝蒌根 石膏（各二两）

上十味 咀，以水一斗，煮取三升，分三服。

治热气手足心烦热如火方∶

竹叶（二升） 枳实（三两） 青葙子 白前（各一两） 吴茱萸 黄芩（各二分） 栝蒌根 麦冬（各二两） 生姜（六两） 前胡（一作芍药） 半夏（各五两）

上十一味 咀，以水八升，煮取二升，分三服。

上一页：半夏汤
下一页：地黄煎


地黄煎 《备急千金要方》

地黄煎

治热方。

地黄汁（四升三合） 茯神 知母 葳蕤（各四两） 栝蒌根（五两） 竹沥（三合，一用竹叶） 姜汁 白蜜 麦冬汁 鲜骨皮（各二升） 石膏（八两）

上十一味 咀，以水一斗二升，先煮诸药，取汁三升，去滓，下竹沥、地黄、麦冬汁，微火煎四五沸，下蜜、姜汁，微火煎，取六升，初服四合，日三夜一。加至六七合。四月五月作？

治积热方∶

枳实 黄芩 大黄 黄连 芒硝（各二两）

上五味为末，蜜丸如梧子大，空心酒服三十丸，加至四十丸，日一服。

治膈上热方∶

苦参（十两） 元参（五两） 麦冬（三两） 车前子（二两）

上四味末，蜜丸如梧子大，一服十五丸，日二服。

上一页：承气汤
下一页：细丸


细丸 《备急千金要方》

细丸

治客热结塞不流利方。

大黄 葶苈（各三两） 香豉（三合） 杏仁 巴豆（各三分）。

上五味为末，蜜丸如梧子大，每日饮服二丸，以利为度。

治骨蒸羸瘦，烦闷短气，喘息鼻张，日西即发方∶

龙胆 川连 栝蒌根（各四分） 芒硝（二分） 栀子（十枚） 苦参 大黄 黄芩 芍药 青葙子（各二两）

上十味为末，蜜丸如梧子大，饮服二丸，日二，以知为度。（一方无苦参以下，只五味）

（张 ？

治骨蒸方∶

天灵盖如梳大，炙令黄碎，以水五升，煮取二升，分三服。起死人神方。

又方 水服芒硝一方寸匕，日二服，神良。

上一页：地黄煎
下一页：肺脏脉论第一


肺脏脉论第一 《备急千金要方》

肺脏脉论第一

（论一首）

论曰∶肺主魄，魄脏者任物之精也。为上将军使在上行，所以肺为五脏之华盖，并精出入谓之魄，魄者肺之藏也。鼻者肺之官，肺气通于鼻，鼻和则能知香臭矣。循环紫宫上出于颊，候于鼻下，回肺中荣华于发。外主气，内主胸，与乳相当。左乳庚，右乳辛。肺重三斤三两，六叶两耳。凡八叶，有十四童子七女子守之，神名鸟鸿。主藏魄，号为魄脏，随节应会。故云∶肺藏气，气舍魄。在气为咳，在液为涕。肺气虚则鼻息利少，气实则喘喝胸凭仰息。肺气虚而梦见白物，见人斩血藉藉得其时则梦见兵战。肺气盛则梦恐惧哭泣。厥气客于肺，则梦飞扬见金铁之器及奇物。

凡肺脏象金，与大肠合为腑，其经手太阴与阳明为表里。其脉浮，相于季夏，旺于秋，秋时万物之所终，宿叶落柯，萋萋枝条。其KT 然独在，其脉为微浮，卫气迟，营气数，数则在上，迟则在下，故名曰毛。阳当陷而不陷，阴当升而不升，为邪所中。（二气感激，故为风寒所中。）阳中邪则卷，阴中邪则紧。卷则恶寒，紧则为 。寒 相搏，故名曰疟。

弱则发热浮乃来出旦中旦发，暮中暮发。脏有远近，脉有迟疾，周有度数，行有漏刻。迟在上伤毛采，数在下伤下焦。中焦有恶则见，有善则匿。阳气下陷，阴气则温，阳反在下，阴反在巅，故名秋脉如浮，秋脉肺也，西方金也，万物之所以收成也。故其气来轻虚而浮，来急去散，故曰浮。反此者病，何如而反？其气来毛而中央坚，两旁虚，此谓太过病在外。其气来毛而微，此谓不及，病在中。太过则令人气逆而背痛，愠愠然。不及则令人喘呼吸，少气而咳，上气见血，下闻病音。

肺脉来，厌厌聂聂如落榆荚，曰肺平。秋以胃气为本，肺脉来，不上不下如循鸡羽，曰肺病。（《巢源》无不字。）

肺脉来，如物之浮，如风吹毛，曰肺死。

真肺脉至大而虚，如以毛羽中人，肤色白赤不泽，毛折乃死。秋胃微毛曰平，毛多胃少曰肺病，但毛无胃曰死。毛而有弦曰春病，弦甚曰今病。

肺藏气，气舍魄。喜乐无极则伤魄，魄伤则狂，狂者意不存。人皮革焦毛悴色夭，死于夏。

手太阴气绝，则皮毛焦。太阴者，行气温皮毛者也。气弗营则皮毛焦；皮毛焦则津液去；也。

肺死脏浮之虚，按之弱如葱叶下无根者死。秋金肺旺，其脉微涩而短曰平。反得大而缓者，是脾之乘肺。母之归子为虚邪，虽病易治。反得沉濡而滑者，是肾之乘肺，子之乘母为实邪，虽病自愈。反得浮大而洪者，是心之乘肺，火之克金为贼邪，大逆，十死不治。反得弦细而长者，是肝之乘肺。木之凌金为微邪，虽病即瘥，肝乘肺必作虚。

右手关前寸口阴绝者，无肺脉也。苦短气咳逆，喉中塞噫逆，刺手阳明，治阳。

右手关前寸口阴实者，肺实也。苦少气胸中满膨膨与肩相引，刺手太阴，治阴。

肺脉来，泛泛轻如微风吹鸟背上毛，再至曰平，三至曰离经病，四至脱精，五至死，六至命尽，手太阴脉也。

肺脉，急甚为癫疾，微急为肺寒。热怠惰咳唾血，引腰背胸。若鼻息肉不通，缓甚为多汗，微缓为痿漏风（一作偏风），头以下汗出不可止。大甚为胫肿，微大为肺痹，引胸背起腰内，小甚为飧泄，微小为消瘅。滑甚为息贲上气，微滑为上下出血。涩甚为呕血，微涩为鼠，在颈肢腋之间。下不胜其上，其能喜酸。

肺脉，搏坚而长当病唾血，其濡而散者当病漏（一作灌），汗至今不复散发。

白脉之至也，喘而浮，上虚下实，惊有积气在胸中。喘而虚名曰肺痹寒热，得之醉而使内也。

黄帝问曰∶经脉十二，而手太阴之脉，独动不休何也（手太阴本在寸口中。）

岐伯对曰∶足阳明，胃脉也，胃者五脏六腑之海（胃脉在足趺上大趾间上行三寸，骨解中是也，）其精气上清注于肺，肺气从太阴而行之，其行之也，以息往来，故人一呼脉再动，一吸脉亦再动，呼吸不已，脉动不止。

黄帝问曰∶气口何以独为五脏主？岐伯对曰∶胃者水谷之海，六腑胃居其大，五味入于口藏于胃，以养五脏气。气口者太阴是也。脏腑之气味，皆出于胃，变见于气口。气口属腑脏主，即呼寸口者也。

扁鹊曰∶肺有病则鼻口张，实热则喘逆胸凭仰息，其阳气壮则梦恐惧等。虚寒则咳息下利少气，其阴气壮则梦涉水等。肺在声为哭，在变动为咳，在志为忧。忧伤肺，精气并于肺则悲也。

味主秋结满而血者病在胸，及以饮食不节得病者取之合，故命曰味主合。

病先发于肺喘咳，三日之肝胁痛支满；一日之脾闭塞不通身痛体重；五日之胃腹胀，十日不已死。冬日入，夏日出。

病在肺，下晡慧，日中甚，夜半静。

假令肺病南行，若食马肉及獐肉得之。不者当以夏时发，得病以丙丁日也，宜赤药。

凡肺病之状，必喘咳逆气，肩息背痛，汗出，尻阴股膝挛，髀 足皆痛。虚则少气不能报息，耳聋咽干，取其经手太阴足太阳之外厥阴内少阴血者。

肺脉，沉之而数，浮之而喘。苦淅淅寒热，腹满肠中热，小便赤，肩背痛，从腰以上汗出，得之房内汗出当风。

肺病其色白，身体但寒无热，时时咳，其脉微迟为可治，宜服五味子大补肺汤、泻肺散。春当刺少商，夏刺鱼际，皆泻之。季夏刺太渊，秋刺经渠，冬刺尺泽，皆补之。又当灸膻中百壮，背第三椎二十五壮。

邪在肺，则皮肤痛发寒热上气，气喘汗出，咳动肩背，取之膺中外俞背第三椎之旁，以手重按之快，然乃刺之，取之缺盆中以越之。

形寒寒饮则伤肺，以其两寒相感，中外皆伤，故气逆而上行。肺气伤，其人劳倦则咳唾血，其脉细紧浮数皆吐血，此为躁扰嗔怒得之，肺伤气壅所致也。

肺中风者，口燥而喘，身运而重，冒而肿胀。

肺中寒者，其人吐浊涕。

肺水者，其人身体肿而小便难，时时大便如鸭溏。

肺胀者，虚而满喘咳，目如脱状，其脉浮大。

趺阳脉浮缓，少阳脉微紧。微为血虚，紧为微寒，此为鼠乳。

诊得肺积脉浮，而手按之辟易，胁下时时痛逆背相引痛，少气善忘，目瞑结痈皮肤寒，秋愈夏剧。主皮中时痛，如虱缘之状，甚者如针刺之状，时痒，色白也。

肺之积名曰息贲，在右胁下，覆大如杯，久久不愈。病洒洒寒热气逆喘咳，发肺痈，以春甲乙日得之，何也？心病传肺，肺当传肝，肝适以春旺，旺者不受邪。肺复欲还心，心不肯受，因留结为积，故知息贲以春得之。

肺病，身当有热咳嗽短气，唾出脓血，其脉当短涩。今反浮大，其色当白而反赤者，此是火之克金，为大逆，十死不治。

商音，人者，主肺声也。肺声哭，其音磬，其志乐，其经手太阴。厥逆阳明，则营卫不通，阴阳反祚。阳气内击，阴气外伤，伤则寒，寒则虚，虚则厉风。所中，嘘吸战掉，语声嘶塞而散。下气息短惫四肢僻弱，面色青葩遗矢便利甚则不可治。根据源麻黄续命汤主之（方在第八卷贼风篇中）。

又言音喘急短气好唾，此为火克金。阳击阴，阴气沉，阳气升。升则实，实则热，热则狂，狂则闭眼悸言，非常所说。口赤而张饮无时度，此热伤肺，肺化为血，不治。若面赤而鼻不欹，可治也。

肺病为疟者，令人心寒，寒甚则热，热间善惊如有所见者，恒山汤主之（方见第十卷温疟篇中）。若其人本来语声雄烈，忽尔不亮，拖气用力方得出言，而反于常人，呼与语直视不应虽曰未病，势当不久，此则肺病声之候也。察观疾病，表里相应，根据源审治，乃不失也。

白为肺，肺合皮，白如豕膏者吉。肺主鼻，鼻是肺之余。其人金形相比于上商，白色小头方面，小肩背小腹小手足，发动身轻。精瘦急，心静悍，性喜为吏治。耐秋冬不耐春夏，春夏感而生病，主壬太阴廉廉然。肩膺浓薄正竦则肺应之正，白色小理者则肺小，小则少饮，不病喘喝。粗理者则肺大，大则虚，虚则寒喘鸣，多饮善病，胸喉痹逆气巨。肩反膺陷喉者则肺高，高则实，实则热上气肩急咳逆。合腋张胁者则肺下，下则逼贲迫肝，善胁下痛鼻塞或壅而涕生息肉。好肩背浓者则肺坚，坚则不病咳上气。肩背薄者则肺脆，脆则易伤于热，喘息鼻衄。肩膺好者则肺端正，端正则和利难伤。膺偏欹者则肺偏倾，偏倾则病胸偏痛，鼻亦偏疾。凡人分部陷起者必有病生，大肠阳明为肺之部，而脏气通于内，外部亦随而应之。

沉浊为内，浮清为外。若外病内入则所部起内病，里出则所部陷。外入前治阳，后治阴，内出前治阴，后治阳。实泻虚补，阳主外，阴主内。凡人死生休否，则脏神前变形于外，人肺前，病鼻则为之孔开焦枯。若肺前死，鼻则为之梁折孔闭青黑色。若天中等分墓色应之必死不治。看色深浅，斟酌赊促，远不出一年，促不延时月。肺疾少愈而卒死，何以知之？曰∶

赤黑如拇指靥点见颜颊上，此必卒死。肺绝三日死，何以知之？曰∶口张但气出而不还，面白目青，是谓乱经。饮酒当风，风入肺经，胆气妄泄，目则为青，虽有天救，不可复生，面黄目白如枯骨死。吉凶之色，在于分部顺，顺面见赤白入鼻，必病不出其年。若年上不应，三年之中，祸必应也。

秋金肺，脉色白，主手太阴脉也。秋取经输，秋者金始治，肺将收杀，金将胜火阳气在合。阴气初胜，湿气及体，阴气未盛，未能深入，故取输以泻阴邪，取合以虚阳邪，阳气始衰，故取于合，其脉本在寸口之中，掌后两筋间二寸中，应在腋下动脉。其脉根于太仓，太仓在脐上三寸一夫是也。

其筋起于手大指之上，循指上行结于鱼后，行寸口外侧，上循臂，结肘中上 内廉，入腋下，上出缺盆，结肩 前，上结缺盆，下结胸里，散贯贲下抵季胁。

其脉起于中焦，下络大肠，还循胃口，上膈属肺，从肺系横出腋下，下循 内，行少阴心主之前，下肘中后循臂内上骨下廉，入寸口，上鱼，循鱼际，出大指之端。其支者，从腕后直次指内廉出其端。合手阳明为表里，阳明之本在肘骨中，同会于手太阴。

太阴之别名列缺，起于腋下分间，并太阴之经直入掌中，散入于鱼际，别走手阳明，主肺生病。病实则大肠热，热则手兑掌起，起则阳病，阳脉反逆大于寸口脉三倍，病则咳，上气喘喝，烦心，胸满， 臂内前廉痛，掌中热，气盛有余，则肩背痛风汗出。中风虚则大肠寒，寒则欠咳，小便遗数，数则阴病，阴脉反小于寸口一倍，病则肩背寒痛，少气不足以息，季秋三月者，主肺大肠白气狸病也，其源从太阳击手太阴，太阴受淫邪之气，则经络壅滞，毛皮紧竖，发泄邪生，则脏伤腑温，随秋受疠。其病相反，若腑虚，则为阴邪所伤，乍寒乍热，损肺伤气，暴嗽呕逆。若脏实则为阳毒所损，体热生斑，气喘引饮，故曰白气狸病也。

扁鹊云∶灸心肺二俞，主治丹毒白狸病。当根据源为疗，调其阳，理其阴，则脏腑之病不生矣。

上一页：细丸
下一页：肺虚实第二


肺虚实第二 《备急千金要方》

肺虚实第二

（脉四首 方二十首 灸法三首）

上一页：肺脏脉论第一
下一页：肺实热


肺实热 《备急千金要方》

肺实热

右手寸口气口以前脉阴实者，手太阴经也，病苦肺胀汗出若露，上气喘逆咽中塞如欲呕状，名曰肺实热也。

治肺实热，胸凭仰息泄气除热方∶

石膏（八两） 白前 杏仁（各三两） 白术 橘皮（各五两） 枸杞根皮（切二升），赤蜜（七合）

上七味 咀，以水七升，煮取二升，去滓下蜜，煮三沸，分三服。

治肺热闷不止，胸中喘急惊悸，客热来去，欲死不堪，服药泄胸中喘气方∶

桃皮 芫花（各一升）

上二味 咀，以水四斗，煮取一斗五升，去滓，以故布手巾纳汁中，敷胸温四肢，不盈数日即歇。

上一页：肺虚实第二
下一页：橘皮汤


橘皮汤 《备急千金要方》

橘皮汤

治肺热气上咳息奔喘方。

橘皮 麻黄 柴胡 干紫苏（《删繁》作干兰，各三两） 杏仁 宿姜（各四两） 石膏（八两）

上七味 咀，以水九升煮麻黄两沸，去沫，下药，煮取三升，去滓，分三服。不瘥与两剂。

治肺热喘息鼻衄血方∶

羚羊角 元参 射干 鸡苏 芍药 升麻 柏皮（各三两） 生地（切一升） 栀子仁（四两） 淡竹茹（鸡子大一枚）

上十味 咀，以水九升，煮取三升，分三服。须利者下芒硝三两，更煮三沸。

治肺热饮酒当风，风入肺，胆气妄泄，目青气喘者方∶

麻黄（四两） 甘草 五味子（各三两） 杏仁（五十粒） 母姜（五两） 淡竹叶（切，一升

上六味 咀，以水七升，先煮麻黄，去沫，下诸药，煮取三升，去滓，分三服。

上一页：肺实热
下一页：泻肺散


泻肺散 《备急千金要方》

泻肺散

治酒客劳倦或出当风，喜怒气舍于肺，面目黄肿，起即头眩，咳逆上气，时忽忽欲绝，心下弦急不能饮食，或吐脓血，胸痛引背，支满欲呕方。

五味子 百部（各二两半） 茯苓 附子 肉苁蓉 石斛 当归 远志 川续断（各一两）细辛 甘草（各七分） 防风 川椒 紫菀 桂心 干姜 款冬花（各一两半） 桃仁（六十枚）杏仁（ ？

上十九味治，下筛，酒服方寸匕，日三，后稍加至二匕。

灸法∶肺胀气抢胁下热痛，灸阴都，随年壮，穴在挟胃脘两边相去一寸，胃脘在心下三寸。肺胀胁满，呕吐上气等病，灸大椎并两乳上第三肋间各七壮。

肺与大肠俱实右手寸口气口以前脉阴阳俱实者，手太阴与阳明经俱实也。病苦头痛，目眩惊狂，喉痹痛，手臂卷，唇吻不收，名曰肺与大肠俱实也。

煮散∶治肺与大肠俱实，令人气凭满方。

麻黄 茯苓（各六分） 黄 大青 桂心（各三分） 细辛 杏仁（各五分） 石膏（二两）丹参（半两） 五味子 甘草 橘皮 贝母 川芎（各一两） 枳实（三枚）

上十五味治，下筛为粗散，帛裹一方寸匕半，以井花水一升五合，煮取七合，为三服，日再。

上一页：橘皮汤
下一页：肺虚冷


肺虚冷 《备急千金要方》

肺虚冷

右手寸口气口以前脉阴虚者，手太阴经也。病苦少气，不足以息，咽干不津液，名曰肺虚冷也。

治肺虚冷声嘶伤，语言用力战掉缓弱，虚瘠风入肺方∶

防风 独活 川芎 秦椒 干姜 黄 （各四十二铢） 天雄 麻黄 山萸肉 五味子（各三十八铢） 甘草（三十六铢） 秦艽 桂心 山药 杜仲 人参 细辛 防己（各三十铢）菊花

上二十二味治，下筛，以酒服方寸匕，日二服。（一方有石膏六分，当归五分。

上一页：泻肺散
下一页：酥蜜膏酒


酥蜜膏酒 《备急千金要方》

酥蜜膏酒

治肺气虚寒，疠风所伤，语声嘶塞，气息喘惫咳唾，止气嗽通声方。

酥 崖蜜 饴糖 生姜汁 生百部汁 枣肉 杏仁（各一升研） 甘皮（五具末）

上八味合和，微火煎常搅三上三下约一炊久，取姜汁等各减半止，温酒一升，服方寸匕，细细咽之，日二夜一。

又方 猪胰（三具） 大枣（百枚）

上二味，以酒五升渍之，秋冬七日，春夏五日出，布绞去滓，七日服尽，二七日忌盐。

羊胰亦得。治咳嗽胸胁支满多喘上气，尤良（《肘后方》治久咳上气，二十年诸治不痊者。）

治肺寒损伤气嗽及涕唾鼻塞方∶

枣肉（二斤研作脂） 杏仁（一升熬研为脂） 酥 生姜汁 白糖 白蜜 生百部汁（各一升）

上七味合和，微火煎常搅约一炊久，下之细细温清酒服二合，日二。

又方 专取猪胰涤除痰垢，大枣通行津液，渍酒治证如前或易羊胰入肺，尤捷。

又方 即酥蜜膏酒，倍用枣肉、杏仁之通津，而去甘皮之耗气。

上一页：肺虚冷
下一页：补肺汤


补肺汤 《备急千金要方》

补肺汤

治肺气不足，逆满上气，咽中闷塞短气，寒从背起，口中如含霜雪，言语失声甚者吐血方。

五味子（三两） 干姜 桂心 款冬花（各二两） 麦冬（一升） 桑根白皮（一斤） 大枣（一百枚） 粳米（一合）

上八味 咀，以水一斗，先煮桑白皮五沸下药，煮取三升，分三服。

又方黄 （五两） 甘草 钟乳 人参（各二两） 干地黄 桂心 茯苓 白石英 桑白皮 浓朴 干姜 紫菀 橘皮 当归 五味子 远志 麦冬（各三两） 大枣（二十枚）

上十八味 咀，以水一斗四升，煮取四升，分五服，日三夜二。

又方 治肺气不足，咳逆上气，牵绳而坐，吐沫唾血，不能饮食方。

苏子（一升） 桑白皮（五两） 半夏（六两） 紫菀 人参 甘草 五味子 杏仁（各二两）款冬花 射干（各一两） 麻黄 干姜 桂心（各三两） 细辛（一两半）

上十四味 咀，以水一斗二升，煮取三升半，分五服，日三夜二。

又方 治肺气不足咳逆短气，寒从背起，口中如含霜雪，语无声音而渴，舌本干燥方 五味子 苏子（各一升） 白石英 钟乳（各三两） 款冬花 竹叶 橘皮 桂心 桑白皮 茯苓 紫菀（各二两） 麦冬（四两） 生姜（五两） 杏仁（五十枚） 粳米（二合） 大枣（十枚）

上十六味 咀，以水一斗三升，先煮桑白皮、粳米、大枣，以米熟去滓纳诸药，煮取五升，分六服，日三。

又方 治肺气不足，心腹支满，咳嗽喘逆上气唾脓血，胸背痛，手足烦热，惕然自惊皮毛起，或哭或歌或怒，干呕心烦，耳中闻风雨声，面色白方。

款冬花 桂心（各二两） 桑白皮（一斤） 生姜 五味子 钟乳（各三两） 麦冬（四两）粳米 ？

上九味 咀，以水一斗二升，先煮粳米、枣令熟，去滓纳药，煎取二升，分三服，温服之。

一方用白石英二两（《广济》有紫菀，人参各二两，名紫菀汤。）

上一页：酥蜜膏酒
下一页：麻子汤


麻子汤 《备急千金要方》

麻子汤

治肺气不足，咳唾脓血，气短不得卧方。

麻子（一升） 桑皮 饧（各一斤） 桂心 人参（各二两） 阿胶 紫菀（各一两） 生姜（三两） 干地黄（四两）

上九味 咀，以酒一斗五升，水一斗五升，合煮取四升，分五服。

上一页：补肺汤
下一页：饧煎


饧煎 《备急千金要方》

饧煎

治肺气不足，咽喉苦干方。

作饧任多少，取干枣一升，去核熟捣，水五升和使相得，绞去滓，澄去上清，取浊者纳饴中搅火上煎，勿令坚，令连服如鸡子大，渐渐服之，日三夜二。

治肺风气痿绝，四肢满胀喘逆胸满方∶

灸肺俞各二壮，肺俞对乳引绳度之，在第三椎下两旁相去各一寸五分。

上一页：麻子汤
下一页：肺与大肠俱虚


肺与大肠俱虚 《备急千金要方》

肺与大肠俱虚

右手寸口气口以前脉阴阳俱虚者，手太阴与阳明经俱虚也。病苦耳鸣嘈嘈，时妄见光明，情中不乐或如恐怖，名曰肺与大肠俱虚也。

上一页：饧煎
下一页：小建中汤


小建中汤 《备急千金要方》

小建中汤

治肺与大肠俱不足，虚寒乏气，小腹拘急，腰痛羸瘠百病方。

大枣（十二枚） 生姜 桂心（各三两） 甘草（二两） 芍药（六两）

上五味 咀，以水八升，煮取三升，去滓，合饴糖八两，煮三沸，分三服（《肘后》用黄、人参各二两，名黄 建中汤。）

上一页：肺与大肠俱虚
下一页：肺劳第三


肺劳第三 《备急千金要方》

肺劳第三

（论一首 方三首 灸法一首）

论曰∶凡肺劳病者，补肾气以益之，肾旺则感于肺矣。人逆秋气，则手太阴不收，肺气焦满，顺之则生，逆之则死。顺之则治，逆之则乱，反顺为逆，是谓关格，病则生矣。

上一页：小建中汤
下一页：麻黄引气汤


麻黄引气汤 《备急千金要方》

麻黄引气汤

治肺劳实气喘鼻张，面目苦肿方。

麻黄 杏仁 生姜 半夏（各五分） 紫苏（四分） 白前 细辛 桂心（各三分） 橘皮（二分） 石膏（八两） 竹叶（切一升）

上十一味 咀，以水一斗，煮取三升，去滓，分三服。

上一页：肺劳第三
下一页：半夏汤


半夏汤 《备急千金要方》

半夏汤

治肺劳虚寒，心腹冷气逆游气，胸胁气满，从胸达背痛，忧气往来，呕逆饮食即吐，虚乏不足方。

半夏（一升） 生姜（一斤） 桂心（四两） 甘草 浓朴（各二两） 人参 橘皮 麦冬（各三两）

上八味 咀，以水一斗，煮取四升，分四服。腹痛加当归二两。

上一页：麻黄引气汤
下一页：浓朴汤


浓朴汤 《备急千金要方》

浓朴汤

治肺劳风虚冷痰 水气，昼夜不得卧，头不得近枕，上气胸满，喘息气绝，此痰水盛溢方。

浓朴 麻黄 桂心 黄芩 石膏 大戟 橘皮（各二两） 枳实 甘草 秦艽 杏仁 茯苓（各三两） 细辛（二两） 半夏（一升） 生姜（十两） 大枣（十五枚）

上十六味 咀，以水一斗三升，煮取四升，去滓，分五服。

治喉痹气逆咳嗽口中唾涎方∶

灸肺俞七壮，亦可随年壮至百壮。

上一页：半夏汤
下一页：气极第四


气极第四 《备急千金要方》

气极第四

（论一首 方六首 灸法二首）

论曰∶凡气极者，主肺也。肺应气，气与肺合。又曰∶以秋遇病为皮痹，皮痹不已，复感于邪，内舍于肺，则寒湿之气客于六腑也。若肺有病则先发气，气上冲胸，常欲自恚。以秋庚辛日伤风邪之气为肺风，肺风之状多汗。若阴伤则寒，寒则虚，虚则气逆咳，咳则短气，暮则甚。阴气至，湿气生，故甚阴畏阳气，昼日则瘥。若阳伤则热，热则实，实则气喘息上胸噫，甚则唾血也。然阳病治阴，阴是其里。阴病治阳，阳是其表。是以阴阳表里衰旺之源。

故知以阳调阴，以阴调阳。阳气实则决，阴气虚则引。善治病者，初入皮毛，肌肤筋脉则治之。若至六腑五脏，半死矣。

扁鹊曰∶气绝不治，喘（一作奔）而冷汗出，二日死。气应手太阴，太阴气绝，则皮毛焦，气先死矣。

上一页：浓朴汤
下一页：钟乳散


钟乳散 《备急千金要方》

钟乳散

治气极虚寒，阴畏阳气，昼瘥暮甚，气短息寒，亦治百病，令人力强能饮食？

钟乳（别研） 干姜 桔梗 茯苓 细辛 桂心 附子 人参（各一两六铢） 白术（一两）

、防风 栝蒌根 牡蛎（各二两半）

上十二味治，下筛，酒服方寸匕，日三，渐加至二匕。五十以上可数服，得力乃止（《翼方》云∶有冷加椒，有热加芩各三两。）

上一页：气极第四
下一页：黄汤


黄汤 《备急千金要方》

黄汤

治气极虚寒皮毛焦，津液不通，虚劳百病，虚损力乏方。

黄 （四两） 人参 白术 桂心（各二两） 生姜（八两） 大枣（十枚） 附子（三十铢，一方不用）

上七味 咀，以水八升，煮取二升，去滓，分四服。

上一页：钟乳散
下一页：大露宿丸


大露宿丸 《备急千金要方》

大露宿丸

治气极虚寒皮痹不已，内舍于肺，寒气入客于六腑，腹胀虚满，寒冷积聚百病方。

石（《肘后》作矾石） 干姜 桂心 皂荚 桔梗 附子（各三两）

上六味为末，蜜丸如梧子大，酒服十丸，日三，渐加之。慎热及火等。

上一页：黄汤
下一页：硫黄丸


硫黄丸 《备急千金要方》

硫黄丸

治气极虚寒 饮，胸中痰满，心腹痛，气急，不下饮食方。

硫黄 石 干姜 附子 乌头 桂心 细辛 白术 桔梗 茯苓（各二两）

上十味为末，蜜丸如梧子，酒服十丸，日三。渐加之，以知为度。（《肘后》无白术、桔梗、茯苓，用吴茱萸、川椒、人参、皂荚、当归十二味为丸，用治人大冷，夏日温饮食不解衣者

上一页：大露宿丸
下一页：大前胡汤


大前胡汤 《备急千金要方》

大前胡汤

治气极伤热，喘息冲胸，常欲自恚，心腹满痛，内外有热，烦呕不安方。

前胡（八两） 半夏 麻黄 芍药（各四两） 生姜（五两） 黄芩（三两） 枳实（四枚） 大枣（ ？

上八味 咀，以水九升，煮取三升，去滓，分三服。

上一页：硫黄丸
下一页：竹叶汤


竹叶汤 《备急千金要方》

竹叶汤

治气极伤热气喘，甚则唾血，气短乏不欲食，口燥咽干方。

竹叶（二升） 麦冬 小麦 生地（各一升） 生姜 石膏（各六两） 麻黄（三两） 甘草（一两）

上九味 咀，以水一斗，煮取三升，去滓，分三服。

上一页：大前胡汤
下一页：灸法


灸法 《备急千金要方》

灸法

呕吐上气，灸尺泽，不三壮则七壮，尺泽在腕后肘中横纹。

腹中雷鸣相逐，食不化逆气，灸上脘下一寸，名太仓，七壮。

上一页：竹叶汤
下一页：积气第五


积气第五 《备急千金要方》

积气第五

（论二首 方五十一首 灸法二十四首）

论曰∶七气者，寒气、热气、怒气、恚气、喜气、忧气、愁气。凡七种气积聚坚大如杯，若积在心下腹中，疾痛不能饮食，时来时去，每发欲死如有祸祟，皆七气所生。寒气即呕逆恶心。热气即说物不竟而迫。怒气即上气不可忍，热痛上抢心，短气欲死不得息。恚气即积聚在心下不得饮食。喜气即不可疾行，不能久立。忧气即不可剧作，暮卧不安。愁气即喜忘不识人语，置物四方还取不得，去处若闻，急即四肢浮肿，手足筋挛，捉不能举如得病。

上一页：灸法
下一页：此七气丸


此七气丸 《备急千金要方》

此七气丸

乌头 大黄（各七分） 紫菀 半夏 前胡 细辛 丹参 茯苓 川芎 桃仁（胡洽作杏仁） 菖蒲（一作芍药） 石膏 吴茱萸 桂心 桔梗（各三分） 人参 甘草 防葵（各一两）干姜 川 ？

上二十味为末，蜜丸如梧子大，酒服三丸，日三。加至十丸。一方去半夏加甘遂三分（胡洽无丹参、甘草。）

上一页：积气第五
下一页：七气丸


七气丸 《备急千金要方》

七气丸

主七气。七气者，寒气、热气、怒气、恚气、喜气、忧气、愁气，此之为病皆生积聚，坚牢如杯，心腹绞痛，不能饮食，时去时来，发则欲死。凡寒气状吐逆心满。热气状恍惚眩冒失精。怒气状不可当，热痛上荡心，短气欲绝不得息。恚气状，积聚心满，不得食饮。喜气状，不可疾行久立。忧气状，不可苦作，卧不安席。愁气状，平故如怒喜忘，四肢浮肿不得举止。亦治产后中风余疾方。

大黄（二两半） 人参 半夏 吴萸 柴胡 干姜 细辛 桔梗 菖蒲（各二分） 茯苓 川芎 甘草 川椒（一用桂心） 石膏 桃仁（各三分）

上十五味为末，蜜丸如梧子大，每服酒下三丸，日三服。渐加至十丸（《翼方》无茯苓、川芎、甘草、石膏、桃仁。）

上一页：此七气丸
下一页：七气汤


七气汤 《备急千金要方》

七气汤

治寒气、热气、忧气、劳气、愁气或饮食为膈气，或劳气内伤，五脏不调，气衰少力方。

干姜 黄芩 浓朴（深师作桂心） 半夏 甘草 地黄 芍药 栝蒌根（深师作橘皮，各一两） 川椒（三两，深师作桔梗） 枳实（五枚） 人参（一两） 吴萸（五合）

上十二味 咀，以水一斗，煮取三升，分三服，日三。

又方 治虚冷上气、劳气等方。

半夏（一升） 人参 生姜 桂心 甘草（各一两）

上五味 咀，以水一斗，煮取三升，分三服，日二。

上一页：七气丸
下一页：五膈丸


五膈丸 《备急千金要方》

五膈丸

治忧膈、食膈、饮膈、气膈、劳膈五病，同主咸以忧、恚、思、虑、饮食得之，若冷食及生菜便发。其病苦心满，不得气息，引背痛如刺之状，食则心下坚大如粉絮，大痛欲吐，吐即瘥。饮食不得下，甚者及手足冷，上气咳逆喘息短气方。

麦冬 甘草（各五两） 人参（四两） 川椒 远志 桂心 细辛（各三两） 附子（一两半）干姜（二两）

上九味为末蜜丸，微使淖，先食含如弹丸一枚，细细咽之。喉中胸中当热，药力稍尽，复含一丸，日三夜二。服药十日愈。（《延年方》云∶若不能含者，可分一大丸作十小丸尽服之。夏月宜增麦冬、甘草、人参。胡洽云∶亦可作梧子大十丸酒服之。《经心录》以吴萸代桂心，酒下如梧子五丸，空腹服之。治寒冷则心痛，咽中有物，吐之不出，咽之不下，食饮少者治结气冷症积在胁下，香港脚上入小腹，腹中胀满百病方∶

大蒜去心皮三升，捣令极熟，以水三升和令调，绞取汁更捣，余滓令熟，更以水三升和令调，绞取汁更捣，余滓令熟，更以水三升和令调，绞取汁合得九升，所得滓可桃颗大，弃之。以微火煎取三升，下牛乳三升，合煮取三升，旦起空腹一顿温服令尽，至申时食，三日服一剂，三十日服十剂止。

上一页：七气汤
下一页：大蒜煎


大蒜煎 《备急千金要方》

大蒜煎

治疝瘕积聚，冷癖痰饮，心腹胀满，上气咳嗽刺风，风癫偏风，半身不遂，腰疼膝冷，气息痞塞百病方。

蒜（六斤四两去皮切，水四斗，煮取一斗去滓） 酥（一升纳蒜汁中） 牛乳（二升） 荜茇 胡椒 干姜（各三两） 石蜜 阿魏 戎盐（各二两） 石菖蒲 木香（各一两） 干蒲桃（四两）

上十二味为末，纳蒜汁中，以铜器微火煎，取一斗，空腹酒下一两，五日以上稍加至三两，二十日觉四体安和，更加至六两。此治一切冷气甚良。

上一页：五膈丸
下一页：桔梗破气丸


桔梗破气丸 《备急千金要方》

桔梗破气丸

治气上下痞塞不能息方。

桔梗 橘皮 干姜 浓朴 枳实 细辛 葶苈（各三分） 吴萸 白术（各六分） 胡椒 川椒 乌头（各二分） 荜茇（十分） 人参 桂心 附子 茯苓 前胡 防葵 川芎（各五分）甘草 ？

上二十四味为末，蜜丸如梧子大，每服酒下十丸，日三。有热者，空腹服之。

上一页：大蒜煎
下一页：槟榔汤


槟榔汤 《备急千金要方》

槟榔汤

治气实苦积聚不得食息方。

槟榔（三七枚） 附子（一枚） 半夏（一升） 细辛（一两） 生姜（八两） 大黄 紫菀柴 胡（ ？

上十二味 咀，以水一斗，煮取三升，分三服，相去如人行十里久。若有症结坚实如石，加鳖甲二两，防葵二两，气上加桑皮切二升，枳实、浓朴各二两，消息气力强弱，进二剂后，隔十日，更服前桔梗破气丸。

治积年患气，发作有时，心腹绞痛，忽然气绝，腹中坚实，医所不治，复谓是蛊方∶

槟榔（大者四七枚） 附子（一枚） 半夏（一升） 柴胡（三两） 生姜（八两） 橘皮 甘草 桂心 当归 枳实（各二两）

上十味 咀，以水一斗，煮取三升，分三服，五日一剂，服三剂，永除根本。

上一页：桔梗破气丸
下一页：半夏汤


半夏汤 《备急千金要方》

半夏汤

治逆气心腹满，气上冲胸胁痛，寒冷，心腹痛，呕逆及吐不下食，忧气结聚？

半夏（一升） 生姜 桂心（各五两） 橘皮（四两）

上四味 咀，以水七升，煮取三升，分四服，日三夜一。人强者作三服。亦治霍乱后，吐逆腹痛。

上一页：槟榔汤
下一页：贝母汤


贝母汤 《备急千金要方》

贝母汤

治上气咽喉窒塞，短气不得卧，腰背痛，胸满不得食，面色萎黄方。

贝母（一两） 生姜（五两） 桂心 麻黄 石膏 甘草（各三两） 杏仁（三十枚） 半夏（三合）

上八味 咀，以水一斗，煮取三升，分三服，日三。

上一页：半夏汤
下一页：麻黄汤


麻黄汤 《备急千金要方》

麻黄汤

治上气脉浮，咳逆，喉中水鸡声，喘息不通，呼吸欲死方。

麻黄（八两） 甘草（四两） 大枣（三十枚） 射干（如博棋子二枚）

上四味 咀，以井华水一斗，煮麻黄三沸，去沫纳药，煮取四升，分四服，日三夜一

上一页：贝母汤
下一页：奔气汤


奔气汤 《备急千金要方》

奔气汤

治大气上奔胸膈中，诸病发时，迫满短气不得卧。剧者便 欲死，腹中冷湿气，肠鸣相逐成结气方。

生姜（一斤） 半夏 吴萸（各一升） 桂心（五两） 人参 甘草（各二两）

上六味 咀，以水一斗，煮取三升，分四服。

上一页：麻黄汤
下一页：枳实汤


枳实汤 《备急千金要方》

枳实汤

下气治胸中满闷方。

枳实（三枚） 附子（二枚） 大枣（十四枚） 半夏（五两） 人参 甘草 白术 干姜 浓朴（各二两）

上九味 咀，以水七升，煮取二升半，每服八合，日三。

上一页：奔气汤
下一页：下气汤


下气汤 《备急千金要方》

下气汤

治气满腹胀方。

半夏（一升） 生姜（一斤） 人参（一两半） 橘皮（三两）

上四味 咀，以水七升，煮取三升，去滓，分三服。日三。（一方无人参，只三味。

治气两胁满急风冷方∶

杏仁 茯苓 防葵（各八分） 吴茱萸 橘皮 桂心 防风 泽泻（各五分） 白术 射干 芍药 苏子 桔梗 枳实（各六分）

上十四味为末，蜜丸如梧子大，酒服十丸，日二，加至三十丸。

上一页：枳实汤
下一页：黎勒丸


黎勒丸 《备急千金要方》

黎勒丸

治气满闭塞，不能食喘息方。

诃黎勒十枚为末，蜜丸如梧子大，食后服三丸，不忌。得利即止。

治上气咳逆方∶

苏子（一升） 五味子（五合） 麻黄 细辛 紫菀 人参 黄芩 甘草（各二两） 桂心 当归（各一两） 生姜（五两） 姜夏（三两）

上十二味 咀，以水一斗，煮取三升，分三服。

治气上不得卧神秘方∶

橘皮 生姜 紫苏 人参 五味子（各五两，一方作桔梗）

上五味 咀，以水七升，煮取三升，分三服。

治热发气上冲不得息，欲死不得卧方∶

桂心（半两） 白石英 麦冬 枳实 白藓皮 贝母 茯神 槟榔仁 天冬（各二两半）车前子（一两） 人参 前胡 橘皮 白薇 杏仁（各一两半） 郁李仁（三两） 桃仁（五分）

上十七味为末，蜜丸如梧子大，以竹叶饮服十丸，日三，加至三十丸。

上一页：下气汤
下一页：竹叶饮子


竹叶饮子 《备急千金要方》

竹叶饮子

竹叶 苏子（各一升） 紫菀 白前（各二两） 百部 甘草 生姜（各三两）

上七味 咀，以水八升，煮取三升，温服下前丸，药尽更合。

上一页：黎勒丸
下一页：人参汤


人参汤 《备急千金要方》

人参汤

安食下气，理胸胁并治客热方。

人参 麦冬 干姜 当归 茯苓 甘草 五味子 黄 芍药 枳实（各一两） 桂心（三两） 半夏（一升） 大枣（十五枚）

上十三味 咀，以水九升，煮取三升，去滓，每服九合，从旦至晡，令尽。皆热服，慎勿冷。

上一页：竹叶饮子
下一页：海藻橘皮丸


海藻橘皮丸 《备急千金要方》

海藻橘皮丸

下气治风虚支满，膀胱虚冷，气上冲肺息奔，令咽喉气闷往来方。

海藻 橘皮 白前（各三分） 杏仁 茯苓 芍药 桂心（各五分） 苏子（五合） 枣肉 桑白皮 昆布（各二两） 吴萸 人参 白术 葶苈（各一两）

上十五味为末，蜜丸如梧子大，饮服十丸，日二，加至十五丸，以小便利为度。

治气上方∶ 砂 细辛 牛膝（等分）

上三味为末，气发酒服方寸匕，后三日忌酒，余禁如药法。

治上气方∶

上酥（一升） 独头蒜（五颗）

上二味先以酥煎蒜，蒜黄出之，用生姜汁一合，共煎令熟，空腹温服一方寸匕。

治上气呕吐方∶

芥子二升为末蜜丸，寅时以井花水服如梧子七丸，日二。亦可作散，空腹服之。及可酒浸服并治脐下绞痛。

治劳气方∶

小芥子三升捣末，绢袋盛酒三斗浸，密封七日，去滓，温服半升，渐至一升半，得力更合，忌如药法。

治上气三十年不瘥方∶

大枣 杏仁（各百枚） 豉（一百二十粒） 川椒（二百粒）

上四味先捣杏仁、豉令熟，后纳枣、椒更捣，为丸如枣核大，含稍稍咽之，日三夜一。

治积年上气不瘥垂死者方∶

莨菪子（熬令色变） 熟羊肝（薄切曝干）

上二味各捣等分，以七月七日神醋拌令相着，夜勿食，空腹服二方寸匕，须臾拾针，两食间以冷浆白粥二匕止之，隔日一服，永瘥。四十日内，得煮饭汁作芜菁羹食之，以外一切禁断。

下气方∶

生姜（五两） 小麦（一升）

上二味以水三升，煮取一升，顿服。

又方 大枣（十四枚） 紫苏茎叶（切一升）

上二味以酒三升，煮取一升半，分再服，水煮亦得。一方加橘皮半两。（《肘后》无枣用治气方∶

桃皮二斤，去黄者 咀，以水五升，煮取三升，每服一升，瘥止。

又方 驴脂二合，酒服，日二，瘥止。

又方 黄牛乳二升，煎取一升，和生乳一升，空腹服之，日二。

又方 驴乳初服三合，三日后服五合，后至七合，七日后至一升。忌葵菜、猪鱼油等又方 尿，空腹服，百日即止。治一切病。

又方 乌牛尿，空腹服，日再，至三升止。

补气虚逆方∶

大枣（三升） 甘皮（去脉 十具） 干姜（二两） 地黄（八两）

上四味治，下筛，酒四升渍枣三宿，漉出枣取酒为炊汁，将枣纳甑中微火蒸，令枣膏入釜中酒里，煎酒令至二升许，候枣只存皮核乃止火贮器中，将前散及热下搅令调，大略与糖相似，酒服二合，日再。此方非只补气，亦通治一切短气，并形骸羸瘦神良。

大补气方∶

地黄（五两） 秦椒 甘草（各一两） 骨皮 干姜 昆布（各四两） 白术 桂心 人参浓朴 海藻（各三两） 羊肾（一具去膏） 羊肚（一具去膏治如食法）

上十三味治，下筛，纳羊肚中，合肾缝塞肚口，蒸极熟为度，乘热，木臼合捣取肚、肾与药为一处，曝干更捣为散，酒服方寸匕，日二。

上一页：人参汤
下一页：白石英散


白石英散 《备急千金要方》

白石英散

明目利小便，治气及补五劳七伤，无所不治方。

炼成白石英十两（白石英无多少，以锤子砧上细硗向明，选去靥翳、色暗黑黄赤者，惟取白净者为佳，捣筛瓷器中，研令极细熟，以生绢袋于铜器中，水飞如作粉法，如此三度，研讫澄之，渐渐去水，水尽至石英曝干，看中有粗恶不净者，去之。堪用者更研使熟，白绢袋盛着瓷器中，以瓷碗盖之，于三斗米下蒸之，以饭熟讫出，取悬之使干，更于瓷器中，研之为成） 石斛 苁蓉（各六分） 泽泻 茯苓 橘皮（各一两） 菟丝子（三两）

上七味治，下筛，总于瓷器中研令相得，重筛，酒服方寸匕，日二，不得过服。慎猪、鱼、鹅、鸭、蒜、冷、醋、滑。

上一页：海藻橘皮丸
下一页：白石英丸


白石英丸 《备急千金要方》

白石英丸

补养肺气方。

白石英 阳起石 磁石 菟丝子 苁蓉 地黄（各二两半） 栝蒌根 石斛 白术 五味子？

上十五味为末，蜜丸如梧子大，酒下十五丸，加至三十丸，日二服。

上一页：白石英散
下一页：补伤散


补伤散 《备急千金要方》

补伤散

治肺伤善泄咳，善惊恐，不能动筋，不可远行，膝不可久立，汗出鼻干，少气喜悲，心下急痛，痛引胸中，卧不安席，忽忽喜梦，寒热小便赤黄，目不能远视，唾血方。

天冬（一升） 防风 泽泻 人参 阿胶（各一两半） 栝蒌根 前胡 芍药 石膏 干姜 大豆卷（各二两） 紫菀 白蔹（各一两） 桂心 白术（各四两） 地黄 甘草 山药 当归（各二两半）

上十九味治，下筛，食前酒服方寸匕，日三。

上一页：白石英丸
下一页：理气丸


理气丸 《备急千金要方》

理气丸

治气不足方。

杏仁 桂心（各一两） 干姜 益智仁（各二两）

上四味为末，蜜丸如梧子大，未食服三丸，以知为度。

治冷气短气方∶

蜀椒五两绢袋盛，酒一斗，浸二七日，服之，任意多少。

治读诵劳极疲乏困顿方∶

酥 油 酒 糖 白蜜（各二升）

合铜器中，微火煎二十沸，下之，为准七日七夜服之令尽。宜慎生冷。

又方 人参 甘草 茯苓 当归（各二两） 川芎 芍药 地黄 黄 骨皮（各三两）

大枣（二十枚）

上十味 咀，以水一斗，煮取三升，分三服。（一方用桂心三两。）

治卒短气方∶

捣韭汁服一升，立瘥。（《肘后方》治卒上气喘息便欲死。）

治乏气方∶

生姜 枸杞叶（各二两）

上二味 咀，以水三升，煮取一升，顿服。

治少年房多短气方∶

豉（七合） 栀子（十四枚）

上二味以水二升，煮豉取一升半，去豉纳栀，煮取八合，服半升，不瘥更服。

上一页：补伤散
下一页：灸法


灸法 《备急千金要方》

灸法

凡上气冷发腹中雷鸣转叫，呕逆不食，灸太冲不限壮数。从痛至不痛，从不痛至痛止。

上气厥逆，灸胸堂百壮，穴在两乳间。

胸膈中气，灸阙输随年壮。（扁鹊云∶第四椎下，两旁各一寸半，名阙输。）

心腹诸病，坚满烦痛，忧思结气，寒冷霍乱，心痛吐下，食不消，肠鸣泄利，灸太仓百壮。（太仓穴，一名胃募，在心下四寸，乃胃脘下一寸是。）

结气囊裹，针药所不及，灸肓募，随年壮。肓募二穴从乳头斜度至脐中屈出半，从乳下行度头是穴。

下气，灸肺俞百壮。又灸太冲五十壮。

凡脐下绞痛，流入阴中，发作无时，此冷气，灸关元百壮，穴在脐下三寸。

短气不得语，灸天井百壮，穴在肘后两筋间。又灸大椎，随年壮。又灸肺俞百壮。又灸肝俞百壮。又灸尺泽百壮。又灸小指第四指间交脉上七壮。又灸手十指头合十壮。

少年房多短气，灸鸠尾头五十壮。又盐灸脐孔中二七壮。

乏气，灸第五椎下，随年壮。

论曰∶凡卒厥逆上气，气攻两胁，心下痛满，奄奄欲绝，此为奔豚气。即急作汤以浸两手足，数数易之。

奔豚，灸气海百壮，穴在脐下一寸半。又灸关元百壮，穴在脐下三寸。

奔豚，灸期门百壮，穴直两乳下第二肋端旁一寸五分。 奔豚腹肿，灸章门百壮，章门一名长平。穴在大横外直脐季肋端。 奔豚抢心不得息，灸中极五十壮。中极一名玉泉，穴？

奔豚上下腹中与腰相引痛，灸中府百壮，穴在乳上三肋间。

奔豚上下，灸四满二七壮，穴挟丹田两旁，相去三寸，即心下八寸，脐下横纹是也。

上一页：理气丸
下一页：肺痿第六


肺痿第六 《备急千金要方》

肺痿第六

（论一首 方四首）

论曰∶寸口脉数，其人病咳，口中反有浊唾涎沫出，何也？师曰∶此为肺痿之病。何从得之？师曰∶病热在上焦，因咳为肺痿，或从汗出，或从呕吐，或从消渴小便利数，或从便难，数被驶药下，重亡津液，故得肺痿。又寸口脉不出而反发汗，阳脉早索阴脉不涩，三焦踟蹰，入而不出，阴脉不涩，身体反冷，其内反烦，多唾唇燥，小便反难，此为肺痿。伤于津液，便如烂瓜下如豚脑，但坐发汗故也。其病欲咳不得咳，咳出干沫，久久小便不利，其脉平弱。肺痿吐涎沫而不咳者，其人不渴必遗溺，小便数。所以然者，上虚不能制下故也。

此为肺中冷，必眩。师曰∶肺痿咳唾，咽燥欲饮者自愈。自张口者短气也。

上一页：灸法
下一页：甘草干姜汤


甘草干姜汤 《备急千金要方》

甘草干姜汤

温脏治肺痿，多涎唾，小便数，肺中冷，必眩不渴（若渴者属消渴症，）不咳，上虚下不能制溲方。

甘草（四两） 干姜（二两）

上二味 咀，以水三升，煮取一升半，去滓，分二服。服此汤已小温覆之。（《集验》、《肘后》有大枣十二枚。

上一页：肺痿第六
下一页：甘草汤


甘草汤 《备急千金要方》

甘草汤

治肺痿涎唾多，出血，心中温温液液方（《翼方》名温液汤）。

甘草二两 咀，以水三升，煮取一升半，去滓，分三服。

上一页：甘草干姜汤
下一页：生姜甘草汤


生姜甘草汤 《备急千金要方》

生姜甘草汤

治肺痿咳唾涎沫不止，咽燥而渴方。

生姜（五两） 甘草（四两） 人参（三两） 大枣（十二枚）

上四味 咀，以水七升，煮取三升，去滓，分三服。

上一页：甘草汤
下一页：麻黄汤


麻黄汤 《备急千金要方》

麻黄汤

治肺胀咳而上气，咽燥而喘，脉浮者，心下有水方。

麻黄 芍药 生姜（仲景用干姜） 细辛 桂心（各三两） 半夏 五味子（各半斤） 石膏（四两）

上八味 咀，以水一斗，煮取三升，分三服（仲景名小青龙加石膏汤，用甘草二两，为九味。）

上一页：生姜甘草汤
下一页：肺痈第七


肺痈第七 《备急千金要方》

肺痈第七

（论一首 方六首）

论曰∶病咳唾脓血，其脉数实者属肺痈，虚者属肺痿。咳而口中自有津液，舌上胎滑，此为浮寒，非肺痿。若口中辟燥，咳即胸中隐隐痛，脉反滑数，此为肺痈也。问曰∶病者咳逆，师脉之何以知为肺痈，当有脓血吐之则死，后竟吐脓死。其脉何类何以别之？师曰∶寸口脉微而数，微则为风，数则为热；微则汗出，数则恶寒。风中于卫，呼气不入。热过于营，吸而不出。风伤皮毛，热伤血脉，风舍于肺，其人则咳，口干喘满，咽燥不渴，多唾浊沫，时时振寒，热之所过，血为凝滞，蓄结痈脓，吐如米粥，始萌可救，脓已成则难治。寸口脉数趺阳脉紧，寒热相搏，故振寒而咳，趺阳脉浮缓，胃气如经，此为肺痈。师曰∶振寒发热，寸口脉滑而数，其人饮食起居如故，此为痈肿病，医反不知而以伤寒治之，不应愈也。何以知有脓？脓之所在，何以别知其处？师曰∶假令脓在胸中者为肺痈，其脉数，咳唾有脓血。

设脓未成，其脉自紧数，紧去但数，脓为已成也。

上一页：麻黄汤
下一页：桔梗汤


桔梗汤 《备急千金要方》

桔梗汤

治咳胸中满而振寒，脉数咽干而不渴，时时出浊唾腥臭，久久吐脓如米粥，是为肺痈方。

桔梗（三两，《集验方》用二两，《古今录验方》用一两） 甘草（二两）

上二味 咀，以水三升，煮取一升，去滓，分二服，必吐脓血也。（一方有款冬花一两半。

上一页：肺痈第七
下一页：泻肺汤


泻肺汤 《备急千金要方》

泻肺汤

治肺痈喘不得卧方。

葶苈（三两为末） 大枣（二十枚）

上二味 咀，以水二升先煮枣，取二升，去枣纳葶苈二方寸匕，煮取七合，顿服，令尽，三日服一剂，可至三四剂。治肺痈胸胁胀，一身面目浮肿，鼻塞清涕出，不闻香臭，咳逆上气，喘鸣迫塞，宜先进小青龙汤，却服前药。（小青龙汤方见前第九卷伤寒门。）

上一页：桔梗汤
下一页：皂荚丸


皂荚丸 《备急千金要方》

皂荚丸

治肺痈初起，咳逆上气，时时浊唾，但坐不得卧方。

皂荚八两为末，蜜丸如梧子大，以大枣膏和汤，服三丸，日三服，夜一服。（《必效方》以酥炙皂荚。）

上一页：泻肺汤
下一页：黄昏汤


黄昏汤 《备急千金要方》

黄昏汤

治咳有微热烦满，胸心甲错，是为肺痈者方。

黄昏手掌大一块，是合昏皮也。 咀，以水三升煮取一升，分二服。

上一页：皂荚丸
下一页：苇茎汤方


苇茎汤方 《备急千金要方》

苇茎汤方

薏苡仁 瓜瓣（各半升） 桃仁（三十枚） 苇茎（切二升，水二斗，煮取五升，去 ？

上四味 咀，纳苇汁中煮取二升，服一升，当有所见吐脓血。

上一页：黄昏汤
下一页：桂枝去芍药加皂荚汤


桂枝去芍药加皂荚汤 《备急千金要方》

桂枝去芍药加皂荚汤

治肺痈吐涎沫不止方。

桂枝 生姜（各三两） 甘草（二两） 皂荚（一两） 大枣（十五枚）

上五味 咀，以水七升，煮取三升，去滓，分三服。

上一页：苇茎汤方
下一页：飞尸鬼疰第八


飞尸鬼疰第八 《备急千金要方》

飞尸鬼疰第八

（论一首 方四十二首 灸法十四首）

论曰∶凡诸心腹痛，服众方热药入腹，寂然不动，但益气息急者，此尸疰病也。宜先服甘草汁一升，消息少时，服瞿麦汤尽一剂，得下便觉稍宽。并暴 坚结宿食，及女人血坚痛，发作无定者，神良。

上一页：桂枝去芍药加皂荚汤
下一页：五疰汤


五疰汤 《备急千金要方》

五疰汤

治卒中贼风，遁尸鬼邪，心腹刺痛大胀急方。

大黄 甘草（各三两） 当归 芍药（各二两） 乌头（十枚） 桂心（四两） 生姜 蜜（各一斤）

上八味 咀，别渍大黄，以水九升，煮取三升，乌头别纳蜜中煎，令得一升和汤中，去滓，分服三合，如人行二十里久，更进一服，日三，不知加至四合。

上一页：飞尸鬼疰第八
下一页：蜈蚣汤


蜈蚣汤 《备急千金要方》

蜈蚣汤

治恶疰邪气，往来心痛彻背，或走入皮肤移动不定，苦热，四肢烦痛，羸乏？

蜈蚣（一枚） 牛黄（一分） 丹砂 人参（各三分） 大黄（二两） 鬼臼 细辛 当归 桂心 干姜（各一两） 黄芩 麝香（各半两） 附子（四枚）

上十三味 咀，以水一斗，煮取三升，去滓，下牛黄、麝香末，分三服。

治卒中恶贼风寒冷入腹便绞痛，或飞尸遁尸，发作无时，抢心胸满胁痛如刀刺，口噤者方∶

吴茱萸 桂心 芍药（各二两） 干地黄 干姜 茯苓 甘草 细辛 当归 羊脂（各一两）

上十一味 咀，以水八升，煮取三升，去滓，纳脂烊尽，分三服。欲利者，加大黄三两。

治卒中恶风，角弓反张，或飞尸遁尸，心腹绞痛方∶

干地黄 川芎 当归 茯苓 甘草（各一两） 芍药 吴茱萸 桂心 干姜（各二两） 栀子 ？

上十味 咀，以水八升，煮取三升，分三服。痛甚者加羊脂三两，人参、当归、芍药各一两。心腹坚急，加大黄三两。

上一页：五疰汤
下一页：桃皮汤


桃皮汤 《备急千金要方》

桃皮汤

治中恶气心腹痛，胸胁胀满短气方。

桃白皮（一握，东引者） 真珠 附子（各一两） 栀子仁（十四枚） 当归（三两） 吴茱萸（五合） 豉（？

上八味 咀，以水五升，煮取二升，去滓，同真珠末分作二服。（一方无当归以下四味

上一页：蜈蚣汤
下一页：桃奴汤


桃奴汤 《备急千金要方》

桃奴汤

治中恶诸尸蛊疰，心腹卒绞痛方。

桃奴 人参 当归 干姜（各二两） 川芎 甘草（各三两） 桂心 茯苓 鬼箭羽 犀角 丹砂 麝香（各一两）

上十二味 咀，以水九升，煮取二升半，去滓，分三服。未食服大便不通，腹满，加大黄三治卒中风，寒冷温气入腹，虚胀急满，抢心胸久痛，气息不通，脉弦紧，汗不出及伤寒方∶

吴茱萸 当归 麻黄 独活 甘草 桔梗 茯苓（各二两） 桂心 青木香 大黄 石膏 犀角（各二两）

上十二味 咀，以水一斗，煮取三升，分三服，日三。

治风冷入腹，忽绞痛，紧急如吹，大小便闭，小腹有气结如斗大胀满，其脉弦紧或沉迟者方∶

瞿麦 当归 鬼箭羽 猪苓 桔梗 吴茱萸 海藻 川芎 防己（各二两） 桂心 大黄（各三两） （一方有犀角二两）

上十一味 咀，以水九升，煮取三升，分三服。

治诸杂疰相连续死，及治三十年众疰方∶

桃根白皮一斤 咀，以水二斗，煮取一斗，去滓，分八九服。须令二日服尽。（崔氏用桃根白皮，治疰心腹痛不可忍者。）

又方 桃仁十四枚捣研，酒服。

又方 小芥子末，鸡子白和敷。

尸疰鬼疰者，即五尸之中尸疰，又挟诸鬼邪为害也。其变动乃有三十六种至九十九种，大略令人寒热淋沥，沉沉嘿嘿，不得知其所苦，而无处不恶，累年积月，渐就顿滞，以至于死。死后复注易旁人，乃至灭门。觉如此候者，宜急疗之方∶

獭肝一具，阴干治下筛，水服一方寸匕，日三。一具不瘥，更作。

上一页：桃皮汤
下一页：小附着散


小附着散 《备急千金要方》

小附着散

治飞尸贼风，发时急痛，不在一处，针之则移，发一日半日乃瘥，须臾复？

细辛 天雄 甘草（各一分，一作莽草） 桂心（三分） 乌头 附子 干姜（各一两）真珠 雄黄（各半两）

上九味治下筛，酒服方寸匕，不知稍增，以知为度（胡洽不用桂心、附子，有蜀椒四分。）

上一页：桃奴汤
下一页：大附着散


大附着散 《备急千金要方》

大附着散

治五尸疰忤与前状同者方。

天雄 桂心（各半两） 细辛 干姜 雄黄 黄芩 黄连 由跋 椒目（各一两） 金？牙？犀？

上十五味治，下筛，酒服一钱匕，日三服，以知为度。

上一页：小附着散
下一页：金牙散


金牙散 《备急千金要方》

金牙散

治鬼疰风邪，鬼语尸疰，或在腰脊胸胁，流无常处，不喜见人，志意不定，面目脱色，目赤鼻张，唇干甲黄者方。

金牙 雄黄 铁精 曾青 真珠 丹砂 野葛 川芎 露蜂房 大黄 甘草 蛇蜕皮 茹 干漆（各一分） 石长生 狸骨（一作鹳骨） 鬼臼 鬼箭羽 桔梗 乌头 鬼督邮 椒目 野狼毒 芜荑 藜芦 雷丸 芫菁 滑石（各二分，一作硝石） 毒公 鳖甲 牛黄 人参 胡燕屎 野狼毒 桂心（各四分） 寒水石 蜈蚣 蜥蜴 附子（各一枚） 蜣螂 亭长（各七枚）石膏（五分） 徐长卿 斑蝥（各十四枚） 贝母（二枚）

上四十五味治，下筛，先食，以酒服一刀圭，日二。不知，渐加之，虫随大小便出（崔氏 ？

上一页：大附着散
下一页：大金牙散


大金牙散 《备急千金要方》

大金牙散

治一切疰病（方见十二卷胆腑门。）

上一页：金牙散
下一页：白术散


白术散 《备急千金要方》

白术散

治风入脏腑，闷绝，常自躁痛，或风疰入身，令疰鬼疰飞尸恶气肿起，或左或右，或前或后，或内或外，针灸流移无有常处。惊悸，腹胀，气满，心头满，或恍惚悲惧不能饮食，或进或退，阴下湿痒，或大便有血，小便赤黄，房中劳极方。

白术（十四枚） 附子 秦艽 人参 牡蛎 蜀椒 细辛 黄芩 川芎 牛膝（各三分）干姜 桂心 防风（各五分） 独活 柴胡 桔梗 茯苓 当归（各四分） 乌头 天雄 甘草 莽草？

上二十六味治下筛，平旦酒服五分匕。讫，如人行七里久，势欲解，更饮酒五合为佳。

上一页：大金牙散
下一页：太乙备急散


太乙备急散 《备急千金要方》

太乙备急散

治卒中恶客忤五尸入腹，鬼刺鬼痱，及中蛊疰吐血下血，及心腹卒痛，腹满伤寒热毒病六七日方。

雄黄 桂心 芫花（各二两） 丹砂 蜀椒（各一两） 藜芦 巴豆（各一分） 野葛（三分）附子（五分）

上九味，巴豆别研如脂，余合治，下筛。以巴豆合和更捣，置铜器中密贮之，勿泄，有急疾，水服钱五匕，可加至半钱匕，老小半之。病在头当鼻衄，在膈上吐，在膈下利，在四肢当汗出，此所谓如汤沃雪，手下皆愈。方宜秘之，非贤不传。

上一页：白术散
下一页：龙牙散


龙牙散 《备急千金要方》

龙牙散

治百疰邪鬼飞尸万病方。

龙牙 茯苓（各二两半） 雄黄 芍药 枣膏（各五分） 干地黄 石斛 胡燕屎（各三分）鬼箭羽 乌头 羌活 露蜂房 曾青 真珠 桂心 杏仁 防风 桃奴 鬼臼 鹳骨（各一两） 人参 大黄（各一两半） 白术（二两） 苏子（四合） 橘皮 甘草 川芎 远志 鳖甲 鬼督邮 铜 ？

上三十三味治，下筛，酒服一刀圭，以知为度，当有虫从大便出。

治鬼疰蛊疰，毒瓦斯变化无常方∶

犀角 麝香 丹砂 雄黄 鹿角 龙骨 鲛鱼皮 蜈蚣 丁香 荷根 蜀椒 干姜（各一分） 贝子（十枚）

上十三味治，下筛，酒服方寸匕，加至二匕，日三。

上一页：太乙备急散
下一页：备急丸


备急丸 《备急千金要方》

备急丸

治卒中恶风，气忤迷绝不知人（方见前第十二卷，胆腑门中。）

上一页：龙牙散
下一页：墨奴散


墨奴散 《备急千金要方》

墨奴散

治卒得恶疰腹胀方。

釜下墨（一合） 盐（二合）

上二味合治，以水一升半，煮取八合，一服令尽，须臾吐下即瘥。

治暴心痛，面无颜色欲死者方∶

以布裹盐如弹丸大，烧令赤，置酒中消服之，利即愈。

治哭疰方∶

梳齿间刮取垢，水服之。

又方 乱发（一两） 腊月猪脂（一合 ？

上二味取猪脂煎发，令消烊，服之，虫死矣。

又方 熬大豆帛裹熨之。

治一切病食疰方（凡食上得病为食疰∶）

取釜下土如鸡子大为末，醋泔清一升和，服之，行五十步吐即瘥。

又方 还取本食种数多少相似各少许，和合布裹烧灰，如杏仁大，水服之。

上一页：备急丸
下一页：鹳骨丸


鹳骨丸 《备急千金要方》

鹳骨丸

治飞尸遁尸积聚，胸痛连背走无常处，或在脏或肿在腹，或奄奄然而痛者方鹳骨（三寸） 丹砂（一作丹参） 牡蛎（一作牡丹） 雄黄 莽草（各四分） 藜芦 桂心 野葛（各二分） 斑蝥 芫青（各十四枚） 蜈蚣（一枚） 巴豆（四十枚）

上十二味为末，蜜丸如小豆，每服二丸，日三，以知为度。

上一页：墨奴散
下一页：蜥蜴丸


蜥蜴丸 《备急千金要方》

蜥蜴丸

治 坚水肿，蜚尸，遁尸，寒尸，丧尸，尸注，骨血相注，恶气鬼忤，蛄毒邪气往来，梦寐存亡，流饮结积，虎野狼所啮， 犬所咋，鸩毒入人五脏，服药以杀其毒，毒即消。妇人邪气鬼忤，亦能遣之之方（方见前第十一卷，肝脏门积聚篇中。）

上一页：鹳骨丸
下一页：桔梗丸


桔梗丸 《备急千金要方》

桔梗丸

治毒疰，鬼疰，食疰，冷疰，痰饮，宿食不消，酒癖诸病方。

桔梗 藜芦 皂荚 巴豆 附子（各二两）

上五味为末，蜜和捣万杵，丸如梧子大，宿不食，平旦饮服二丸，仰卧服，勿眠至食时，膈上吐，膈下下去恶物如蝌蚪虾蟆子，或长一二尺，下后当大虚。口干可作鸡羹饮五合，太极饮食粥一升，三四日病未尽，更服。忌如药法。

上一页：蜥蜴丸
下一页：十疰丸


十疰丸 《备急千金要方》

十疰丸

主十种疰，气疰、劳疰、鬼疰、冷疰、生人疰、死人疰、尸疰、食疰、水疰、土疰等方。

雄黄 巴各（各二两） 人参 甘草 麦门冬 细辛（一作蒿本） 桔梗 附子 皂荚 蜀椒（各一两）

上十味为末，蜜丸如梧子，空心服五丸，日三，稍加，以知为度。

上一页：桔梗丸
下一页：太乙神明陷冰丸


太乙神明陷冰丸 《备急千金要方》

太乙神明陷冰丸

治诸病破积聚，心下支满，寒热鬼疰长病，咳逆唾噫，辟除众恶鬼逐邪气鬼击客忤，中恶胸中结气，咽喉闭塞，有进有退，绕脐绞痛恻恻，随上下按之挑手，心中愠愠如有虫状，毒疰相染甚至灭门者方。

雄黄（二两） 当归（三两） 丹砂 矾石（一作 石） 桂心 大黄（各二两） 芫青（五枚）藜芦 附子（各一两半） 人参 真珠 麝香 鬼臼 犀角 牛黄（各一两） 蜈蚣（一枚）射罔（一两） 乌头（八枚） 杏仁（三十枚） 蜥蜴（一枚） 樗鸡 地胆（各七枚） 斑蝥（七枚）巴豆（一分）

上二十四味为末，蜜和捣三万杵，丸如小豆，先食服二丸，日再。不知稍增。又以二丸着门上令众邪不近。伤寒服之无不愈。若至病家及视病患，夜行独宿服二丸，众邪不能近也。（胡洽无桂心、芫青、人参、真珠、犀角、麝香、射罔、牛黄、蜥蜴、乌头、樗鸡、当归十二味药。）（只十二味，与积聚篇同）

上一页：十疰丸
下一页：江南度世丸


江南度世丸 《备急千金要方》

江南度世丸

治万病症结积聚，伏尸长病，寒热疰气流行皮中，久病着床肌肉消尽，四肢烦热呕逆不食，伤寒时气恶疰，汗退场门噤不开心痛方。

蜀椒（三两） 人参 细辛 甘草（各二两） 茯苓 真珠 大黄 干姜 丹砂 野葛 桂心 雄黄 麝香 鬼臼（各一两） 乌头 牛黄（各二分） 附子 紫菀（各六分） 巴豆（六十枚） 蜈蚣（二枚）

上二十味为末，蜜丸如小豆，饮服二丸，加至四丸，日一服。加獭肝一具更良。

上一页：太乙神明陷冰丸
下一页：大度世丸


大度世丸 《备急千金要方》

大度世丸

治万病与前状同者方。

牛黄 大黄 雄黄 真珠 丹砂 人参 附子 细辛 甘草 射罔 鬼臼 莽草（各一两） 蜀椒 麝香 鬼箭羽 桂心 茯苓 紫菀（各二两） 干姜（三两） 野葛（一尺） 蜥蜴 蜈蚣（ ？

上二十六味为末，蜜丸如小豆大，饮服二丸，日二，先食服之。

治疰病相染，易及霍乱中恶，小儿客忤长病方∶

獭肝（一具） 蜈蚣（一枚） 麝香（二分） 雄黄 莽草 丹砂 鬼臼 犀角 大黄 巴豆 牛 ？

上十一味为末，蜜丸如麻子，空腹服二丸至三丸，以知为度。

上一页：江南度世丸
下一页：雷氏千金丸


雷氏千金丸 《备急千金要方》

雷氏千金丸

治行诸气宿食不消，饮食中恶，心腹痛如刺及疟方。

硝石（三分） 大黄（五分） 桂心 干姜 （各二两） 巴豆仁（六十枚）

上五味为末，捣三千杵，蜜丸如大豆，服二丸，神验无比，已死者折齿灌之。

治卒得尸疰毒痛往来方∶

杏仁 乱发灰（等分）

上二味研如脂，丸如梧子，每服酒下三丸，日三。（姚氏以猪膏和丸。）

治遁尸尸疰，心腹刺痛不可忍者方∶

桂心 干姜（各一两） 巴豆仁（二两）

上三味治，下筛，以上醋和如泥，敷病上，干即易之。

治遁尸尸疰，心腹及身有痛处，不得近者方∶

取艾小 令碎，着痛上，浓一寸余。热汤和灰令强热置艾上，冷即易，不过二三度瘥。

治遁尸飞尸，又治暴风毒肿流入四肢头面方∶

白芥子一升蒸熟捣，以黄丹二两搅和，分作两分，用疏布袋盛，更蒸使热，敷痛上，当更迭蒸袋，常使热敷之，如此三五次即定。

治人皮肤中痛，名症疰方∶

醋和燕窠土敷之。

治走疰方∶

烧车 令热，暂入水，以湿布裹熨病上。

治三十年气疰方∶

豉心（半升） 生椒（一合）

上二味，以水二升，煮取半升，适寒温，用竹筒吸取汁，令病者侧卧，手擘大孔射灌之，少时当出恶物，此法垂死，悉治得瘥，百千不可具说。

上一页：大度世丸
下一页：灸法


灸法 《备急千金要方》

灸法

凡五尸者，飞尸、遁尸、风尸、沉尸、尸疰也，今皆取一方兼治之，其状腹痛胀急不得气息，上冲心胸旁攻两胁，或块垒踊起，或挛引腰背，治之之法，灸乳后三寸，男左女右，可二七壮。不止者，多其壮数，取愈止。

又灸两手大拇指头各七壮。

又灸心下三寸十壮。

又灸乳下一寸，随病左右多壮数。

又以细绳量患人两乳头内，即裁断中屈之，又从乳头向外量使当肋KT 于绳头，灸三壮卒疰忤攻心胸，灸第七椎随年壮。

又灸心下一寸三壮。

又灸手肘纹，随年壮。

一切病食疰，灸手小指头随年壮，男左女右。

五毒疰不能饮食百病，灸心下三寸胃脘十壮。

水疰（口中涌水），经云∶肺来乘肾，食后吐水，灸肺俞。

又灸三阴交。

又灸期门，穴在乳下二肋间。泻肺补肾也，各随年壮。

一切疰无新久，先仰卧灸两乳边斜下三寸，第三肋间，随年壮，可至三百壮。又治诸气，神良。一名疰。

上一页：雷氏千金丸
下一页：大肠腑脉论第一


大肠腑脉论第一 《备急千金要方》

大肠腑脉论第一

论曰∶大肠腑者，主肺也，鼻柱中央，是其候也，肺合气于大肠。大肠者，为行道传泻之腑也，号监仓掾。重二斤十二两，长一丈二尺，广六寸，当脐右回叠积还反十二曲，贮水谷一斗二升。主十二时，定血脉，和利精神。（《千金》、《明堂》、《外台》同。《难经》云，右手关前寸口阳绝者，无大肠脉也，若少气心下有水气，立秋节即咳，刺手太阴。治阴，在鱼际间。

右手关前寸口阳实者，大肠实也。若肠中切痛如针刀所刺，无休息时，刺手阳明。治阳，在手腕中泻之。

大肠病者，肠中切痛而鸣濯濯。冬日重感于寒，则泄，当脐而痛，不能久立与胃同。候取巨虚上廉。

肠中雷鸣，气上冲胸，喘不能久立，邪在大肠，刺盲之原，巨虚、上廉、三里。

大肠胀者肠鸣而痛，寒则泄，食不化。

大肠有寒 溏，有热便肠垢。

大肠有宿食，寒 发热，有时如疟状。

肺前受病移于大肠，肺咳不已，咳则遗矢便利，厥气客于大肠则梦田野。

肺应皮，皮浓者大肠浓；皮薄者大肠薄；皮缓腹裹大者，大肠缓而长；皮急者，大肠急而短；皮滑者，大肠直；皮肉不相离者，大肠结。

扁鹊云∶手太阴与阳明为表里。大肠若病实则伤热，热则胀满不通，口为生疮。食下入肠，肠实而胃虚，食下胃，胃实而肠虚，所以实而不满，乍实乍虚乍来乍去，虚则伤寒，寒则肠中雷鸣，泄青白之痢而发于气，水根在大肠，（方在治水篇中。

大肠绝不治，何以知之？泄利无度，利绝则死。

手阳明之脉，起于大指次指之端外侧，循指上廉，出合谷两骨之间，上入两筋之中，循臂上膈，属大肠。其支者，从缺盆直而上颈，贯颊入下齿缝中，还出挟口交人中，左之右，右之左，上挟鼻孔。是动则病齿痛颊肿，是主津液所生病者，目黄口干鼽衄喉痹，肩前 痛，大指次指痛不用。气盛有余，则当脉所过者热肿，虚则寒 不复盛者，则人迎大三倍于寸口，虚者则人迎反小于寸口也。

上一页：灸法
下一页：大肠虚实第二


大肠虚实第二 《备急千金要方》

大肠虚实第二

（脉二条 方二首 灸法七首）

上一页：大肠腑脉论第一
下一页：大肠实热


大肠实热 《备急千金要方》

大肠实热

右手寸口气口以前脉阳实者，手阳明经也。病苦肠满善喘咳，面赤身热，喉咽中如核状，名曰大肠实热也。

上一页：大肠虚实第二
下一页：生姜泄肠汤


生姜泄肠汤 《备急千金要方》

生姜泄肠汤

治大肠实热，腹胀不通。口为生疮者方。

生姜 橘皮 青竹茹 白术 黄芩 栀子仁（各三两） 桂心（一两） 茯苓 芒硝（各二两） 地黄（十两） 大枣（十四枚）

上十一味 咀，以水七升，煮取三升，去滓，下芒硝，分二服。

治肠中胪胀不消方∶

灸大肠俞四十九壮。

大肠有热，肠鸣腹满挟脐痛，食不化，喘不能久立，巨虚上廉主之。

上一页：大肠实热
下一页：大肠虚冷


大肠虚冷 《备急千金要方》

大肠虚冷

右手寸口气口以前脉阳虚者，手阳明经也。病苦胸中喘，肠鸣虚渴，唇干目急，善惊泄白，名曰大肠虚冷也。

上一页：生姜泄肠汤
下一页：黄连补汤


黄连补汤 《备急千金要方》

黄连补汤

治大肠虚冷，痢下青白，肠中雷鸣相逐方。

黄连（四两） 茯苓 川芎（各三两） 地榆（五两） 酸石榴皮（五片） 伏龙肝（鸡子大一枚）

治肠中雷鸣相逐痢下方∶

灸承满五十壮。穴在挟巨阙相去五寸，巨阙在心下一寸。灸之者挟巨阙两边各二寸半。

治肠中常鸣，时上冲心方∶

灸脐中。

食饮不下，腹中雷鸣，大便不节，小便赤黄，阳纲主之。

腹胀肠鸣，气上冲胸不能久立，腹中痛濯濯，冬日重感于寒则泄，当脐而痛，肠胃间游气切痛，食不化，不嗜食，身肿挟脐急，天枢主之。

肠鸣而痛，温溜主之。

上一页：大肠虚冷
下一页：肛门论第三


肛门论第三 《备急千金要方》

肛门论第三

（论一首）

论曰∶肛门者，主大行道，肺、大肠候也，号为通事令史。重十二两，长一尺二寸，广二寸二分。应十二时。若脏伤热，则肛门闭塞大行不通，或肿缩入生疮。若腑伤寒，则肛门开大行洞泄，肛门凸出，良久乃入。热则通之，寒则补之，虚实和平，根据经调理（方见二十四卷中。）

上一页：黄连补汤
下一页：皮虚实第四


皮虚实第四 《备急千金要方》

皮虚实第四

（论一首 方二首）

论曰∶夫五脏六腑者，内应骨髓，外合皮毛肤肉。若病从外生，则皮毛肤肉关格强急。

若病从内发，则骨髓痛疼。然阴阳表里，内髓外皮，其病源不可不详之也。皮虚者寒，皮实者热。凡皮虚实之，应主于肺大肠。其病发于皮毛，热则应脏，寒则应腑。

上一页：肛门论第三
下一页：蒴蒸汤


蒴蒸汤 《备急千金要方》

蒴蒸汤

治皮虚主大肠病，寒气关格方。

蒴 根叶（切三升） 菖蒲叶（切三升） 桃叶皮枝（三升） 细糠（一斗） 秫米（三升）

上五味以水一石五斗，煮取米熟为度，大盆器贮，于盆上作小竹床子罩盆，人身坐床中，周回四面将席荐障风，身上以衣被盖覆。若气急时，开孔对中泄气，取通身接汗可得两食久许。如此三日，蒸还温药足汁用之。若盆里不过热，盆下安炭火。非但治寒，但是皮肤一切劳冷悉治之。

上一页：皮虚实第四
下一页：栀子煎


栀子煎 《备急千金要方》

栀子煎

治皮实主肺病热气方。

栀子仁 枳实 大青 杏仁 柴胡 芒硝（各二两） 生地黄 淡竹叶（切各一升） 生？ 元参 ？

上十味以水九升煮，取三升，去滓，下芒硝，分三服。

上一页：蒴蒸汤
下一页：咳嗽第五


咳嗽第五 《备急千金要方》

咳嗽第五

（论二首 方五十五首 灸法十四首）

论曰∶经云∶五脏六腑皆令咳，肺居外而近上合于皮毛。皮毛喜受邪，故肺独易为咳也。邪客于肺，则寒热上气喘汗出，咳动肩背喉鸣，甚则唾血。肺咳经久不已，传入大肠，其状咳则遗粪。肾咳者，其状引腰背痛，甚则咳涎。肾咳经久不已，传入膀胱，其状咳则遗尿。

肝咳者，其状左胁痛，甚者不得转侧。肝咳经久不已，传入胆，其状咳则清苦汁出。心咳者，其状引心痛，喉仲介介如梗，甚者喉痹咽肿。心咳经久不已，传入小肠，其状咳则矢气。脾咳者，其状右胁痛阴阴引肩背，甚者不得动，动则咳剧。经久不已，传入胃，其状咳而呕，呕甚则长虫出。久咳不已，三焦受之，三焦咳之状，咳而腹满，不能食饮，此皆聚于胃。关于肺，使人多涕唾而面浮肿气逆也。若顺时有风寒冷人触冒解脱，伤皮毛间入腑脏为咳上气如此也。有非时忽然暴寒，伤皮肤中与肺合，则咳嗽上气，或胸胁支痛，咳唾有血者，是其热得非时之寒，暴薄之不得渐散，伏结深，喜肺痈也。因咳服温药，咳尤剧及壮热吐脓血，汗出恶寒是也。天有非时寒者，急看四时方也。

问曰∶咳病有十，何谓也？师曰∶有风咳，有寒咳，有支咳，有肝咳，有心咳，有脾咳，有肺咳，有肾咳，有胆咳，有厥阴咳。问曰∶十咳之证以何为异？师曰∶欲语因咳言不得竟，谓之风咳。饮冷食寒因之而咳，谓之寒咳。心下坚满，咳则支痛，其脉反迟，谓之支咳。

咳则引胁下痛，谓之肝咳。咳而唾血引手少阴，谓之心咳。咳而涎出续续不止，引少腹，谓之脾咳。咳引颈项而唾涎沫，谓之肺咳。咳则耳无所闻，引腰并脐中，谓之肾咳，咳而引头痛口苦，谓之胆咳，咳而引舌本，谓之厥阴咳。风咳者，不下之。寒咳、支咳、肝咳、刺足太冲。心咳，刺手神门。脾咳，刺足太白。肺咳，刺手太渊。肾咳，刺足太溪。胆咳，刺足阳陵泉。厥阴咳，刺手大陵。

虚也。此为胸中寒实所致也，当吐之。

乃可吐耳。

咳家，其人脉弦为有水，可与十枣汤下之（见下第十二方）。不能卧出者，阴不受邪故也。

留饮咳者，其人咳不得卧，引项上痛，咳者如小儿掣纵状。夫酒家咳者，必致吐血，此坐久极饮过度所致也。其脉沉者，不可发汗。久咳数岁，其脉弱者可治，实大数者死。其脉虚者必善冒，其人本有支饮在胸中故也。治属饮家。上气汗出而咳，属饮家。咳而小便利，若失溺不可发汗，汗出即厥逆冷。

夫病吐血喘咳上气，其脉数，有热不得卧者死。寒家咳而上气，其脉数者死，谓其人形损故也。脉大而散散者，为气实而血虚，名曰有表无里。上气面 肿肩息，其脉浮大不治，加 ？

上一页：栀子煎
下一页：小青龙汤


小青龙汤 《备急千金要方》

小青龙汤

治咳逆倚息不得卧（方见第九卷伤寒上。）

小青龙汤下已多唾口燥，寸脉沉，尺脉微，手足厥逆，气从小腹上冲胸咽，手足痹，其面翕热如醉状，因复下流阴股，小便难时复冒者，与桂苓五味甘草汤，治其气冲方∶

茯苓（四两） 桂心 甘草（各三两） 五味子（半升）

上四味 咀，以水八升，煮取三升，去滓，温分三服。

冲气即低而反更咳胸满者，苓甘五味姜辛汤以治其咳满方∶

茯苓（四两） 甘草 干姜 细辛（各三两） 五味子（半升）

上五味 咀，以水八升，煮取三升，去滓，温服半升，日三。

咳满即止而更复渴冲气复发者，以细辛、干姜为热药也，服之当遂渴，而渴反止者，为支饮也。支饮法当冒冒者必呕，呕者复纳半夏，以去其水。桂苓五味甘草去桂加姜辛半夏汤方∶

半夏 五味子（各半升） 茯苓（四两） 细辛 干姜 甘草（各二两）

上六味 咀，以水一斗，煮取三升，去滓，温服半升，日三。

水去呕止，其人形肿者应用麻黄。以其人遂痹，故不纳麻黄，纳杏仁、茯苓、甘、五味，加姜辛半夏杏仁汤方∶

杏仁 半夏 五味子（各半升） 茯苓（四两） 细辛 干姜 甘草（各三两）

上七味 咀，以水一斗，煮取三升，去滓，温服半升，日三。

若逆而纳麻黄，其人必厥，所以然者，以其人血虚，麻黄发其阳故也。

若面热如醉，此为胃热上冲熏其面，加大黄利之。芩甘五味加姜辛半杏大黄汤方∶

大黄 细辛 干姜 甘草（各三两） 茯苓（四两） 杏仁 半夏 五味子（各半升）

上八味 咀，以水一斗，煮取三升，去滓，温服半升，日三。

咳而上气肺胀，其脉浮，心下有水气，胁下痛引缺盆，设若有实者必躁，其人常倚伏，小青龙加石膏汤主之方∶

石膏 干姜 桂心 细辛（各二两） 麻黄（四两） 芍药 甘草（各三两） 半夏（半升）五味？

上九味 咀，以水一斗，先煮麻黄，减二升，去沫，下药，煮取二升半，强者服一升。羸者减之，小儿服四合。（仲景治肺胀咳而上气，烦躁而喘，脉浮者，心下有水。《外台》同）。

上一页：咳嗽第五
下一页：射干麻黄汤


射干麻黄汤 《备急千金要方》

射干麻黄汤

治咳而上气，喉中如水鸡声者方。

射干 细辛 款冬花 紫菀（各三两） 麻黄 生姜（各四两） 半夏 五味子（各半升）大枣？

上九味 咀，以东流水一斗二升，先煮麻黄，去上沫，纳药，煮取三升，去滓，分三服，日三。

上一页：小青龙汤
下一页：浓朴麻黄汤


浓朴麻黄汤 《备急千金要方》

浓朴麻黄汤

治咳逆上气胸满，喉中不利如水鸡声，其脉浮者方。

浓朴（五两） 麻黄（四两） 石膏（三两） 细辛 干姜（各二两） 小麦（一升） 杏仁 半夏 五味子（各半升）

上九味 咀，以水一斗二升，先煮麦熟，去麦纳药，煮取三升，去滓，分三服，日三。

上一页：射干麻黄汤
下一页：泽漆汤


泽漆汤 《备急千金要方》

泽漆汤

治上气而脉沉者方。

泽漆（三斤细切，以东流水五斗，煮取一斗五升，去滓澄清） 半夏（半升） 生姜 紫菀（一作紫参） 白前（各五两） 黄芩 甘草 桂心 人参（各三两）

上九味纳泽漆汁中，煮取五升，每服五合，日三，夜一。

上一页：浓朴麻黄汤
下一页：麦门冬汤


麦门冬汤 《备急千金要方》

麦门冬汤

下气止逆，治大逆上气，咽喉不利方。

麦门冬汁（三升） 半夏（一升） 粳米（二合） 人参 甘草（各三两） 大枣（二十枚）

上六味以水一斗二升，煮取六升，去滓，分四服，日三夜一。

上一页：泽漆汤
下一页：麻黄石膏汤


麻黄石膏汤 《备急千金要方》

麻黄石膏汤

治上气胸满方。

麻黄（四两） 石膏（如鸡子大） 浓朴（五两） 小麦（一升） 杏仁（半升）

上五味以水一斗，先煮小麦熟，去麦下药，煮取三升，去滓，分三服。（深师用此治久逆上气，喉中如水鸡鸣咳者，加半夏、五味子各半升，干姜三累）。

上一页：麦门冬汤
下一页：十枣汤


十枣汤 《备急千金要方》

十枣汤

夫有支饮家，咳烦胸中痛者，不卒死，至一百日一岁可与此方。

大枣（十枚） 大戟 甘遂 芫花（等分）

上大戟、甘遂、芫花捣为末，以水一斗五合，煮枣取八合，去滓，纳药末，强者一钱匕，羸者半匕，顿服。平旦服而不下者，明旦更加半匕。下后自补养。咳而引胁下痛，亦十枣汤主之。

上一页：麻黄石膏汤
下一页：温脾汤


温脾汤 《备急千金要方》

温脾汤

治食饱而咳者方。

甘草（四两） 枣（十枚）

上二味 咀，以水五升，煮取二升，分三服，若咽中痛而声鸣者，加干姜一两。

上一页：十枣汤
下一页：百部根汤


百部根汤 《备急千金要方》

百部根汤

治嗽不得卧两眼突出方。

百部根 生姜（各半斤） 细辛 甘草（各三两） 贝母 白术 五味子（各一两） 桂心（四两） 麻黄（六两）

上九味 咀，以水一斗二升，煮取三升，去滓，分三服。（《古今录验》有杏仁四两，紫菀三两）。

上一页：温脾汤
下一页：海藻汤


海藻汤 《备急千金要方》

海藻汤

治咳而下利，胸中痞而短气，心中时悸，四肢不欲动，手足烦不欲食，肩背痛，时恶寒方。

海藻（四两） 半夏 五味子（各半升） 生姜（一两） 细辛（二两） 茯苓（六两）杏仁（五十 ？

上七味 咀，以水一斗，煮取三升，去滓，分三服，日三。（一方无五味子、生姜。

上一页：百部根汤
下一页：白前汤


白前汤 《备急千金要方》

白前汤

治水咳逆上气，身体浮肿，短气胀满，昼夜倚壁不得卧，咽中作水鸡鸣方。

白前 紫菀 半夏 大戟（各二两）

上四味 咀，以水一斗浸一宿，明旦煮取三升，分为三服。

治九种气嗽欲死百病方∶

干姜 半夏 细辛 紫菀 荛花（一作芫花） 吴茱萸 茯苓 甘草 甘遂 防葵 人参 乌头 大黄 杏仁（各一分） 葶苈（二分） 巴豆 浓朴 白薇（各三分） 远志 菖蒲 五味子 前胡 枳实 蜀椒 皂荚 当归 大戟 桂心（各半分）

上二十八味为末，蜜丸如梧子大，先食服二丸，日二服，以知为度，不知增之。

上一页：海藻汤
下一页：麻黄散


麻黄散 《备急千金要方》

麻黄散

治上气嗽方。

麻黄（半斤） 杏仁（百枚） 甘草（三两） 桂心（一两）

上四味治，下筛，别研杏仁如脂，纳药末和合，临气上时服一方寸匕。食久气未下，重服？

上一页：白前汤
下一页：蜀椒丸


蜀椒丸 《备急千金要方》

蜀椒丸

治上气咳嗽，太医令王叔和所撰御，服甚良方。

蜀椒（五分） 乌头 杏仁 石菖蒲 石（一云矾石） 皂荚（各一分） 款冬花 细辛 紫菀 干姜（各三分） 麻黄 吴茱萸（各四分）

上十二味为末，蜜丸如梧子大，暮卧吞二丸。治二十年久嗽，不过二十丸。

上一页：麻黄散
下一页：通气丸


通气丸 《备急千金要方》

通气丸

治久上气咳嗽，咽中腥臭，虚气搅心痛眼疼，耳中嘈嘈，风邪毒疰时气，食不生肌肉，胸中膈塞，呕逆多唾，恶心，心下坚满，饮多食少，恶疰淋痛病方。

蜀椒（二升） 饴糖（三斤） 杏仁（一升） 天门冬（十分） 干姜 人参（各四分）乌头（七分） 桂心（六分） 大附子（五枚） 蜈蚣（五节）

上十味为末，别治杏仁如脂，稍稍纳药末，捣千杵，烊饴乃纳药末中令调和，含如半枣一枚，日六七，夜三四服，以胸中温为度。若梦与鬼交通乃饮食者，全用蜈蚣。食不消加杏仁五合。小腹急腰痛加天门冬、杜仲。有风加乌头三枚，附子一枚，立夏后勿加也。有停饮加葶苈三两。

治咳逆上气方∶

蜀椒 桂心 海蛤（各四分） 昆布 海藻 干姜 细辛（各六分） 麦冬（十分）

上八味为末，蜜丸如梧子大，饮服十丸，加至二十丸，日三服。有人风虚中冷，胸中满上气，喉中如吹管声，吸吸气上欲咳，服此方得瘥。

治咳嗽胸胁支满，多唾上气方∶

石（一作矾石） 乌头（一方不用） 菖蒲（各一分） 细辛 黄环（各二分） 杏仁 款冬花 ？

上十一味为末，蜜丸如梧子大，每服一丸，着牙上咽汁，日五六服。剧者，常含不止。

又方 姜汁（一升半） 砂糖（五合）

上二味煎姜汁减半，纳糖更煎服之。

又方 白糖（五合） 皂荚末（一方寸匕）

上二味先微暖，糖令消，纳皂荚末合和相得，丸如小豆，先食服三丸。

又方 酒一升半，浸肥皂荚两挺，经宿煮取半升，分三服。七日忌如药法。若吐多，以醋饭三四口止之。

又方 巴豆炮去皮，勿伤破肉白，饮吞下，初日二枚，二日三枚。

又方 服芥子七丸，以油酒下之。

上一页：蜀椒丸
下一页：射干煎


射干煎 《备急千金要方》

射干煎

治咳嗽上气方。

生射干 款冬花（各二两） 紫菀 细辛 桑白皮 附子 甘草（各二分） 白蜜 竹沥 生？

上十一味，先以射干纳白蜜、竹沥中，煮五六沸去之， 咀六物，以水一升合浸一宿，煎七上七下，去滓，乃合饴糖、姜汁煎如 ，服如酸枣一丸，日三。剧者，夜二。不止加之，以止为度。

上一页：通气丸
下一页：杏仁煎


杏仁煎 《备急千金要方》

杏仁煎

治冷嗽上气，鼻中不利方。

杏仁（五合） 五味子 款冬花（各三合） 紫菀 干姜（各二两） 桂心（三两） 甘草（四两） 麻黄（一斤）

上八味以水一斗，煮麻黄取四升，治诸药为末，又纳胶饴半斤，白蜜一斤，合纳汁中，搅令相得，煎如饴，先食服如半枣许，日三服。不知者加之，以知为度。

又方 治忽暴嗽失声语出方。

杏仁 姜汁 砂糖 蜜（各一升） 紫菀 五味子（各三两） 通草 贝母（各四两） 桑皮（五 ？

上九味 咀，以水九升，煮取三升，去滓，纳杏仁脂、姜汁、蜜、糖和搅，微火煎取四升，初服三合，日再夜一，后稍加之。

上一页：射干煎
下一页：通声膏方


通声膏方 《备急千金要方》

通声膏方

五味子 款冬花 通草（各三两） 人参 青竹皮 细辛 桂心 菖蒲（各二两） 杏仁 姜汁（各一升） 白蜜（二升） 枣膏（三升） 酥（五升）

上十三味 咀，以水五升，微火煎，三上三下，去滓，纳姜汁、枣膏、酥、蜜，煎令调和，酒服枣大二丸。

上一页：杏仁煎
下一页：杏仁饮子


杏仁饮子 《备急千金要方》

杏仁饮子

治暴热嗽方。

杏仁（四十枚） 紫苏子（一升） 橘皮（一两） 柴胡（四两）

上四味 咀，以水一斗，煮取三升，分三服。

上一页：通声膏方
下一页：苏子煎


苏子煎 《备急千金要方》

苏子煎

治上气咳嗽方。

苏子 杏仁 生姜汁 地黄汁 白蜜（各二升）

上五味，捣苏子，以姜汁，地黄汁浇之，以绢绞取汁浇，又绞令味尽，去滓，熬杏仁令黄黑，治如脂，又以向汁浇之，绢绞往来六七度，令味尽，去滓纳蜜合和，置铜器中，于汤上煎之，令如饴，每服方寸匕，日三夜一。（崔氏无地黄汁。）

又方 干姜末（五两） 胶饴（一升）

上二味和令调，蒸五升米下，冷，以枣大含化，稍稍咽之，日五夜二。

上一页：杏仁饮子
下一页：芫花煎


芫花煎 《备急千金要方》

芫花煎

治新久嗽方。

芫花 干姜（各二两） 白蜜（一升）

上二味为末，纳蜜中令相合，微火煎，令如糜，每服如枣核大一枚，日三夜一，以知为度。欲利者多服。（深师以治冷冻饮料嗽，又治三十年久嗽者，以水五升煮芫花，取三升去滓，纳姜加蜜合煮，如糜服之）。

上一页：苏子煎
下一页：款冬煎


款冬煎 《备急千金要方》

款冬煎

治同前。

款冬花 干姜 紫菀（各三两） 五味子（二两） 芫花（一两熬令赤）

上五味 咀，以水一斗煮三味，取三升半，去滓，纳芫花、干姜末，加蜜三升合，投汤中令调，于铜器中，微火煎，令如饴，每服半枣许，日三。

治三十年咳嗽，或饮或咳，寒气嗽虽不同悉主之方∶

细辛 款冬花 防风 紫菀（各三两） 藜芦（二两） 蜀椒（五合）

上六味 咀，取藜芦先着铜器中，次紫菀，次细辛，次款冬，次椒，以大枣百枚间着诸药间，以水一斗二升，微火煮令汁尽，出枣曝令燥，鸡鸣时服半枣，不知明旦服一枚，以胸中温温为度。若强人欲嗽吐者，可小增服之，便吐脓囊裹结，吐后勿冷冻饮料食，咳愈止药，药势静乃食，不尔，令人吐不止。

治三十年久嗽方∶

百部根二十斤，捣取汁，煎如饴，服一方寸匕，日三服。（《外台》和饴一斤煎成煎，以 ？

又方 紫菀（二两） 款冬花（三两）

上二味治，下筛，先食，饮服方寸匕，日三服，七日瘥。

又方 白蜜（一斤） 生姜（二斤取汁）

上二味，先秤铜铫斤两讫，纳蜜复秤知数，次纳姜汁，以微火煎令姜汁尽，惟有蜜斤两乃止，旦服如枣大，含一丸，日三服。禁一切杂食。

治久嗽不瘥方∶

兔屎（四十九枚） 砂（二分） 胡桐律（一分）

上三味为末，蜜丸如梧子大，每服三丸，以粥饮下，日三服。吐令物尽，即瘥。

上一页：芫花煎
下一页：紫菀丸


紫菀丸 《备急千金要方》

紫菀丸

治积年咳嗽，喉中呀声一发不得坐卧方。

紫菀 贝母 半夏 桑白皮 百部 射干 五味子（各五分） 皂荚 干姜 款冬花 细辛 橘皮 鬼督邮（各四分） 白石英 杏仁（各八分） 蜈蚣（二枚）

上十六味为末，蜜和丸如梧子大，饮服十丸，日再服，稍加至二十丸。（崔氏无半夏、射

上一页：款冬煎
下一页：款冬丸


款冬丸 《备急千金要方》

款冬丸

治三十年上气咳嗽唾脓血，喘息不得卧方。

款冬花 干姜 蜀椒 吴茱萸 桂心 菖蒲 人参 细辛 荛花（各五分） 紫菀 甘草 桔梗 防风 芫花 茯苓 皂荚（各三分）

上十六味为末，蜜丸如梧子大，酒服三丸，日三。

又方 款冬花 紫菀 细辛 蜀椒 桂心 菖蒲 人参 甘草 防风 石斛 川芎 当归 本 白术 半夏 天雄 钟乳 麻黄（各三两） 独活（二两） 乌头 附子 芫花（各一两） 桃仁（二十枚） 大枣（二十五枚）

上二十四味为末，蜜丸如梧子大，酒服二十丸，日二服。不知加之。酒渍服亦得。

又方 款冬花 紫菀 干姜 桂心（各三两） 细辛（二分） 杏仁 皂荚 石菖蒲 乌头（各一分） 川椒（五合） 吴茱萸（六合）

上十二味为末，蜜丸如梧子大，酒服五丸，日三夜一。二十年嗽，不过五十日愈。患咳嗽喉鸣上气，服一剂永瘥。

治肺伤咳唾脓血，肠涩背痛不能食，恶风目暗KT KT ，足胫寒冷方∶

白胶 生姜（各五两） 桂心 人参 紫菀（各二两） 地黄（切半升） 桑白皮（切二升）川芎 大麻仁 饴糖（各一升） 大麦（二升） 大枣（二十枚）

上十二味 咀，以水一斗五升煮麦，取一斗，去麦纳药，煮取三升，分五服。

上一页：紫菀丸
下一页：五味子汤


五味子汤 《备急千金要方》

五味子汤

治唾中有脓血，牵胸胁痛方。

五味子 桔梗 紫菀 甘草 川断（各三两） 桑皮 地黄（各五两） 竹茹（三两） 赤小豆？

上九味 咀，以水九升，煮取二升七合，分三服。

上一页：款冬丸
下一页：竹皮汤


竹皮汤 《备急千金要方》

竹皮汤

治咳逆下血不息方。

生竹皮（三两） 紫菀（二两） 饴糖（一斤） 生地黄（切，一斤）

上四味 咀，以水六升，煮取三升，去滓，分三服。

上一页：五味子汤
下一页：百部丸


百部丸 《备急千金要方》

百部丸

治诸嗽不得气息，唾脓血方。

百部根（三两） 升麻（半两） 桂心 五味子 甘草 干姜 紫菀（各一两）

上七味为末，蜜丸如梧子大，每服三丸，日三，以知为度。

治上气咳嗽喘息，喉中有物唾血方∶

生姜汁 杏仁（各二升） 猪膏（二合） 蜜 饴糖（各一升）

上五味，先以猪膏煎杏仁，色黄出之，以纸拭令尽，捣如膏合姜汁、糖蜜等，合煎令可丸，每服如杏核大一枚，日夜六七服，渐渐增加之。

治一切肺病咳嗽脓血，及唾血不止方∶

好酥三十斤三遍炼，停取凝，当出醍醐，服一合，日三服，瘥止。一切药皆不出此神方又方 三炼酥如鸡子黄，适寒温灌鼻中，日二夜一。

上一页：竹皮汤
下一页：钟乳七星散


钟乳七星散 《备急千金要方》

钟乳七星散

（一名吸散） 治寒冷咳嗽上气，胸满唾脓血方。

钟乳 矾石 款冬花 桂心（等分）

上四味治，下筛，作如大豆七，聚七星形，以小筒吸取酒送下，先食服，日三，不止加之。数试大验。又云∶临卧吸服之。

又方 钟乳 细辛 款冬花 天雄 紫菀 石膏（等分）

上六味治，下筛，取如大豆七，聚如前法吸之，日二。只得食粥，七日嗽愈乃止。若大豆聚不知，小益之，勿太多。

上一页：百部丸
下一页：七星散


七星散 《备急千金要方》

七星散

治三十年咳嗽方。

款冬花 紫菀 桑白皮 代赭 细辛 伏龙肝（各一两）

上六味治，下筛，作七星聚如扁豆者，以竹筒口当药上，一一吸咽之，令药入腹中，先食日三丸，凡服四日，日复作七星聚，以一脔肉炙令熟，以展转药聚上，令药悉遍肉上，仰卧咀嚼肉，细细咽汁，令药力歆歆割割然毒瓦斯入咽中，药力尽，总咽即取瘥止。（未瘥，作之如初，羊、牛、鹿肉皆可，勿用猪肉）。

上一页：钟乳七星散
下一页：治嗽熏法


治嗽熏法 《备急千金要方》

治嗽熏法

以熟艾薄敷布纸上。纸广四寸，后以硫黄末敷布艾上，务令调匀，以荻一枚，如纸长，卷之作十枚，先以火烧缠下去荻，烟从孔退场门吸烟，咽之取吐，止。明旦复熏之如前，日一二止，自然可瘥。得食白粥，余皆忌。

又方 熏黄一两研令细，以蜡纸并上熏黄相入，调匀卷之如前法，熏之亦如上法，日一二止，以吐为度。七日将息后，以羊肉羹补之。

又方 烂青布广四寸，上布艾，艾上布青矾末，矾上布少熏黄末，又布少盐，又布少豉末，急卷之烧令着，纳燥罐中，以纸蒙头，便作一小孔，吸取烟，细细咽之，以吐为度。

若心胸闷时，略歇烟尽止。日一二用，用三卷不尽，瘥。三七日慎油腻。

论曰∶凡上气多有服吐药得瘥者，亦有针灸得除者，宜深体悟之。

上一页：七星散
下一页：灸法


灸法 《备急千金要方》

灸法

嗽，灸两乳下黑白际各百壮，即瘥。又以蒲当乳头周匝围身，令前后正平，当脊骨解中，灸十壮。又以绳横量口中，折绳从脊，灸绳两头边各八十壮，三报，三日毕。两边者是口合度。灸从大椎数下行，第五节下第六节上，穴在中间（即神道穴）。随年壮。并主上气。

灸手屈臂中横纹外骨捻头，得痛处十四壮。

上气咳嗽，短气气满，食不下，灸肺募五十壮。

上气咳逆短气，风劳百病，灸肩井二百壮。

上气短气，咳逆胸背痛，灸风门热府百壮。

上气咳逆，胸满短气牵背痛，灸巨阙、期门各五十壮。

上气胸满咳逆短气，灸云门五十壮。

上气咳逆，胸痹背痛，灸胸堂百壮，不针。

上气咳逆，灸膻中五十壮。

上气气闭，咳逆咽冷声破喉猜，灸天瞿五十壮（一名天突）。

逆气虚劳，寒损忧恚，筋骨挛痛，心中咳逆，泄疰腹满，喉痹颈项强，肠痔痔血，阴急鼻衄骨痛，大小便涩，鼻中干，烦满狂走易气，凡二十二病，皆灸绝骨五十壮。穴在外踝上三寸宛宛中。

上一页：治嗽熏法
下一页：痰饮第六


痰饮第六 《备急千金要方》

痰饮第六

（论一首 方四十一首 灸法一首）

论曰∶夫饮有四，何谓？师曰∶有痰饮，有悬饮，有溢饮，有支饮。问曰∶四饮之证何以为异？师曰∶其人素盛今瘦，水走肠间沥沥有声，谓之痰饮。饮后水流在胁下，咳唾引痛谓之悬饮。饮水过多，水行归于四肢，当汗出而汗不出，身体疼重，谓之溢饮。其人咳逆倚息，短气不得卧，其形如肿，谓之支饮。

凡心下有水者，筑筑而悸，短气而恐，其人眩而癫。先寒即为虚，先热即为实。故水在于心，其人心下坚，筑筑短气，恶水而不欲饮。水在于肺，其人吐涎沫，欲饮水。水在于脾，其夫病患卒饮水多，必暴喘满。凡食少饮多，水停心下，甚者则悸，微者短气。脉双弦者寒也，皆大下后喜虚耳。脉偏弦者饮也，肺饮不弦，但喜喘短气。支饮亦喘而不能眠加短气，其脉平也。留饮形不发作，无热，脉微，烦满不能食，脉沉滑者留饮病。病有留饮者，胁下痛，引缺盆，嗽转甚。其人咳而不得卧，引项上痛，咳者如小儿掣 状。夫胸中有留饮，其人短气而渴，四肢历节痛。其脉沉者，有留饮也。心下有留饮，其人背寒冷大如手，病患肩息上引。此皆有溢饮在胸中。久者缺盆满，马刀肿有剧时，此为气饮所致也。膈上之病，满喘咳吐，发则寒热，背痛恶寒，目泣自出，其人振振身 剧，必有伏饮。病患一臂不遂，时复转移在一臂，其脉沉细，此非风也，必有饮在上焦。其脉虚者为微劳，营卫气不周故也，冬自瘥（一本作久久自瘥。）病痰饮者，当以温药和之。

上一页：灸法
下一页：小半夏汤


小半夏汤 《备急千金要方》

小半夏汤

病心腹虚冷游痰气上胸胁满，不下食呕逆者方。

半夏（一升） 生姜（一斤） 橘皮（四两）

上三味 咀，以水一斗，煮取三升，分三服。若心中急及心痛，纳桂心四两。若腹满痛，纳当归三两，羸弱及老人尤宜服之。一方用人参二两（仲景无橘皮、人参。）。

又方 半夏（一升） 生姜（一斤） 桂心（三两） 甘草（一两）

上四味 咀，以水七升，煮取二升半，分三服。

上一页：痰饮第六
下一页：甘草汤


甘草汤 《备急千金要方》

甘草汤

治心下痰饮，胸胁支满目眩方。

甘草（二两） 桂心 白术（各三两） 茯苓（四两）

上四味 咀，以水六升宿渍，煮取三升，去滓，服一升，日三，小盒饭利。

上一页：小半夏汤
下一页：十枣汤


十枣汤 《备急千金要方》

十枣汤

治病悬饮者，若下后不可与也。凡上气汗出而咳者，此悬饮也。（方见本卷咳

上一页：甘草汤
下一页：小青龙汤


小青龙汤 《备急千金要方》

小青龙汤

病溢饮者，当发其汗，小青龙汤主之（方见本卷咳嗽篇中。）（范汪用大青龙汤）。

上一页：十枣汤
下一页：木防己汤


木防己汤 《备急千金要方》

木防己汤

治膈间有支饮，其人喘满，心下痞坚，面色黧黑，其脉沉紧，得之数十日，医吐下之不愈者，用此方。

木防己（三两） 桂心（二两） 人参（四两） 石膏（鸡子大十二枚）

上四味 咀，以水六升，煮取二升，分二服，虚者即愈。实者三日复发，发则复与，若不愈去石膏加茯苓四两，芒硝三合，微下利即愈。（一方不加茯苓。）

上一页：小青龙汤
下一页：浓朴大黄汤


浓朴大黄汤 《备急千金要方》

浓朴大黄汤

夫酒客咳者，必致吐血，此坐久饮过度所致。其脉虚者必胸满，胸中有支饮，此方主之。

浓朴（一尺） 大黄（六两） 枳实（四两）

上三味 咀，以水五升，煮取二升，温服，分二服。

呕家不渴，渴为欲解，今反不渴，心下有支饮故也，小半夏汤主之。又有先渴即呕者，此为水停心下，小半夏加茯苓汤主之。

上一页：木防己汤
下一页：小半夏加茯苓汤


小半夏加茯苓汤 《备急千金要方》

小半夏加茯苓汤

治卒呕吐心下痞，膈间有水，目眩悸方。

半夏（一升） 生姜（半斤） 茯苓（三两）

上三味 咀，以水七升，煮取一升五合，去滓，温分再服。（胡洽不用茯苓，用桂心四两。）

上一页：浓朴大黄汤
下一页：五苓散


五苓散 《备急千金要方》

五苓散

假令瘦人脐下有悸者，吐涎沫而癫眩，水也，此方主之。（方见前九卷伤寒上

上一页：小半夏加茯苓汤
下一页：椒目丸


椒目丸 《备急千金要方》

椒目丸

治腹满，口干燥，此肠间有水气，此方主之。

椒目 木防己 大黄（各一两） 葶苈（二两）

上四味为末，蜜丸如梧子大，先食饮服一丸，日三，后稍增，口中有津液止。渴者，加芒硝半两。

上一页：五苓散
下一页：甘遂半夏汤


甘遂半夏汤 《备急千金要方》

甘遂半夏汤

病者脉伏，其人欲自利，利者反快，虽利心下续坚满，此为留饮，欲去故之。

甘遂（大者三枚） 半夏（十二枚，以水一升，煮取半升） 芍药（三枚） 甘草（一枚如指大， ？

上四味以蜜半升，纳二药汁合一升半，煎取八合，顿服之。

上一页：椒目丸
下一页：大茯苓汤


大茯苓汤 《备急千金要方》

大茯苓汤

主胸中结痰饮 结，脐下弦满，呕逆不得食，亦主风水方。

茯苓 白术（各三两） 半夏 桂心 细辛（一作人参） 生姜（各四两） 橘皮 附子 当归（各二两）

上九味 咀，以水一斗，煮取三升，去滓，分三服，服三剂。良。

上一页：甘遂半夏汤
下一页：茯苓汤


茯苓汤 《备急千金要方》

茯苓汤

主胸膈痰满方。

茯苓（四两） 半夏（一升） 生姜（一斤） 桂心（八两）

上四味 咀，以水八升，煮取二升半，分四服。冷极者加大附子四两，若气满者加槟榔 三七枚。

上一页：大茯苓汤
下一页：大半夏汤


大半夏汤 《备急千金要方》

大半夏汤

治冷痰饮 胸膈，中气不运方。

半夏（一升） 白术（三两） 茯苓 人参 甘草 桂心 附子（各二两） 生姜（八两）

上八味 咀，以水八升，煮取三升，分三服。

上一页：茯苓汤
下一页：半夏汤


半夏汤 《备急千金要方》

半夏汤

治痰饮 气吞酸方。

半夏 吴茱萸（各三两） 生姜（六两） 附子（一枚）

上四味，以水五升，煮取二升半，分三服，老少各半，日三。

上一页：大半夏汤
下一页：干枣汤


干枣汤 《备急千金要方》

干枣汤

治肿及支满 饮方。

大枣（十枚） 大戟 大黄 甘草 甘遂 黄芩（各一两） 芫花 荛花（各半两）

上八味 咀，以水五升，煮取一升六合，分四服。空心服，以快下为度。

上一页：半夏汤
下一页：当归汤


当归汤 《备急千金要方》

当归汤

治留饮宿食不消，腹中积聚转下方。

当归 人参 桂心 黄芩 甘草 芍药 芒硝（各二两） 大黄（四两） 泽泻 生姜（各三两 ？

上十味 咀，以水一斗，煮取三升，分三服。

治痰饮饮食不消干呕方∶

人参 旋复花 橘皮 细辛（各一两） 泽泻 白术 杏仁 枳实（各一两） 茯苓 半夏生姜 柴胡 芍药（各三两）

上十三味 咀，以水九升，煮取二升七合，分三服，日二。

治胸中痰饮肠中水鸣，食不消呕吐水方∶

槟榔（十二枚） 生姜 杏仁 白术（各四两） 半夏（八两） 茯苓（五两） 橘皮（三两）

上七味 咀，以水一斗，煮取三升，去滓，分三服。

上一页：干枣汤
下一页：吴茱萸汤


吴茱萸汤 《备急千金要方》

吴茱萸汤

治胸中积冷，心嘈烦满汪汪。不下饮食，心胸应背痛方。

吴萸（三两） 半夏（四两） 人参 桂心（各二两） 甘草（一两） 生姜（三两） 大枣（二十枚）

上七味 咀，以水九升，煮取三升，去滓，分三服，日三。

治胸膈心腹中痰水冷气，心下汪洋嘈烦，或水鸣多唾，口中清水自出，胁肋急胀，痛不欲饮食，此皆胃气弱受冷故也，其脉来沉弦细迟悉主之方∶

半夏 生姜（各五两） 芍药（三两） 茯苓（四两） 旋复花 细辛 橘皮 桂心 人参 甘 ？

上十一味 咀，以水一斗，煮取三升，分三服。病先有时喜水下者，用白术三两，去旋复花，若欲得利者加大黄二两。须微调者，用干地黄。

治冷热久 实，不能饮食，心下虚满如水状方∶

前胡 半夏 茯苓 生姜（各四两） 枳实 白术 甘草（各三两） 桂心二两）

上八味 咀，以水八升，煮取三升，分三服。

上一页：当归汤
下一页：前胡汤


前胡汤 《备急千金要方》

前胡汤

治胸中久寒 实，隔塞胸痛，气不通利，三焦冷热不调，饮食减少无味，或寒热身重卧不欲起方。

前胡（三两） 人参 当归 半夏 甘草（各二两） 大黄 防风 麦冬 吴萸 黄芩（各一两） 生姜（四两） 杏仁（四十枚）

上十二味 咀，以水一斗，煮取三升，去滓，分三服。（深师方云∶若胁下满，加大枣十

上一页：吴茱萸汤
下一页：旋复花汤


旋复花汤 《备急千金要方》

旋复花汤

治胸膈痰结唾如胶，不下食者方。

旋复花 细辛 前胡 茯苓 甘草（各二两） 生姜（八两） 桂心（四两） 半夏（一升）乌头（三枚）

上九味 咀，以水九升，煮取三升，去滓，分三服。

上一页：前胡汤
下一页：姜椒汤


姜椒汤 《备急千金要方》

姜椒汤

治胸中积聚痰饮，饮食减少，胃气不足，咳逆呕吐方。

姜汁（七分） 川椒（三合） 桂心 附子 甘草（各一两） 橘皮 桔梗 茯苓（各二两）半夏（三两）

上九味 咀，以水九升，煮取二升半，去滓纳姜汁，煮取二升，分三服，服三剂止。

若饮服大散诸五石丸，必先服此汤，及进黄 丸，佳。（一方不用甘草。

上一页：旋复花汤
下一页：姜附汤


姜附汤 《备急千金要方》

姜附汤

治痰冷 气呕沫，胸满短气，头痛，饮食不消化方。

生姜（八两） 附子（四两，生用四破）

上二味 咀，以水八升，煮取二升，分四服。亦主卒风。

上一页：姜椒汤
下一页：撩膈散


撩膈散 《备急千金要方》

撩膈散

治心上结痰饮实寒冷心闷方。

瓜丁（二十八枚） 赤小豆（二七枚） 人参 甘草（各一分）

上四味治，下筛为末，酒服方寸匕，日二。亦治诸黄。

上一页：姜附汤
下一页：断膈汤


断膈汤 《备急千金要方》

断膈汤

治胸中痰 方。

恒山（三两） 甘草 松萝（各一两） 瓜蒂（二十一枚）

上四味 咀，以水酒各二升半，煮取一升半，分三服。后渐减之，得快吐后，须服半夏汤。（方见本卷前篇。）

上一页：撩膈散
下一页：松萝汤


松萝汤 《备急千金要方》

松萝汤

治胸中痰积热皆除方。

松萝（二两） 乌梅 栀子（各十四枚） 恒山 甘草（各三两）

上五味 咀，以酒三升浸一宿，平旦以水三升，煮取一升半，去滓，顿服之。亦可分二服。一服得快吐，即止。

上一页：断膈汤
下一页：杜蘅汤


杜蘅汤 《备急千金要方》

杜蘅汤

治吐百病方。

杜蘅 松萝（各三两） 瓜丁（二七枚）

上三味 咀，以酒一升二合渍二宿，去滓，分二服。若一服即吐者，止。未吐者，重服，相去如人行十里久，令药力尽，服稀糜一升即定。老小用之，亦佳。

上一页：松萝汤
下一页：蜜煎


蜜煎 《备急千金要方》

蜜煎

主寒热方。

蜜（五合） 恒山 甘草（各一两，一方用半两）

上三味取二味 咀，以水一斗，煮取二升，去滓纳蜜，温服七合，吐即止。不吐，更服七合，勿与冷水。

又方 蜜（二合） 醋（八合）

上二味调和，平旦顿服。须臾猥猥然欲吐， 之，若意中不尽，明旦更服，无不大呕安稳。

治卒头痛如破，非中冷又非中风，其痛是胸膈中痰厥气冲所致，名为厥头痛，吐之即瘥方∶

单煮茗作饮二三升许，适冷暖，饮二升，须臾 令吐，吐毕又饮，如此数过。剧者，须吐胆汁乃止。不损人而渴则瘥。

上一页：杜蘅汤
下一页：葱白汤


葱白汤 《备急千金要方》

葱白汤

治冷热膈痰，发时头痛闷乱，欲吐不得者方。

葱白（二七茎） 桃叶（一握，一作枇杷叶） 真珠 恒山 乌头 甘草（各半两）

上六味 咀，以酒水各四升和煮，取三升，去滓纳珠末，每服一升，吐即止。

上一页：蜜煎
下一页：大五饮丸


大五饮丸 《备急千金要方》

大五饮丸

主五种饮∶一曰留饮，水停在心下；二曰 饮，水 在两胁下；三曰痰饮，水在胃中；四曰溢饮，水溢在膈上五脏间；五曰流饮，水在肠间，动摇有声。夫五饮者，由饮酒后及伤寒饮冷水过多所致方。

苁蓉 远志 苦参 藜芦 乌贼骨 白术 甘遂 大黄 石膏 栝蒌根 桔梗 半夏 紫菀 前胡 五味子 芒硝 桂心 芫花 大戟 葶苈 黄芩 贝母 人参 茯苓 当归 芍药（各一两） 甘草 恒山 山药 浓朴 细辛 附子（各三分） 巴豆（三十枚）

上三十三味治下筛，蜜和丸如梧子大，饮服三丸，日三，稍稍加之，以知为度。

上一页：葱白汤
下一页：旋复花丸


旋复花丸 《备急千金要方》

旋复花丸

治停痰 饮结在两胁，腹胀满，羸瘦不能食，食不消化，喜唾干呕，大小便或涩或利，腹中摇动作水声，腹内热，口干好饮水浆，卒起头眩欲倒，胁下痛方。

旋复花 桂心 枳实 人参（各五分） 甘遂（三分） 吴茱萸 细辛 大黄 黄芩 葶苈 浓朴 芫花 橘皮（各四分） 干姜 芍药 白术（各六分） 茯苓 野狼毒 乌头 石（各八分）

上二十味为末，蜜丸如梧子大，酒服五丸，日二。后加以知为度。（《延年方》无白术、野狼毒、蜀椒、杏仁、防葵各三分，地黄四分。）

上一页：大五饮丸
下一页：中军候黑丸


中军候黑丸 《备急千金要方》

中军候黑丸

治 饮停结，满闷目暗方。

芫花（三两），巴豆（八分） 杏仁（五分） 桂心 桔梗（各四分）

上五味为末，蜜丸如胡豆，每服三丸，稍增得快下止。

上一页：旋复花丸
下一页：顺流紫丸


顺流紫丸 《备急千金要方》

顺流紫丸

治心腹积聚，两胁胀满，留饮痰癖，大小便不利，小腹切痛膈上塞方。

石膏（五分） 桂心（四分） 巴豆（七枚） 代赭 乌贼骨 半夏（各三分）

上六味为末，蜜丸如胡豆，平旦服一丸，加至二丸。（胡洽有藜芦、苁蓉、当归各三分。

《范汪方》无石膏、半夏，有当归一分，苁蓉二分，茯苓三分，藜芦五分。）

治停痰 饮结在两胁，腹满羸瘦不能饮食，食不消，喜唾干呕，大小便或涩或利方∶

旋复花 大黄 附子 茯苓 椒目 桂心 芫花 野狼毒 干姜 芍药 枳实 细辛（各八分）

上十二味为末，蜜丸如梧子大，饮下三丸，日三服，后渐增。

治风气膈上痰饮方∶

用不开口苦瓠一枚，汤煮三五沸，以物裹熨心膈上。

治结积留饮 囊胸满，饮食不消方∶

灸通谷五十壮。

上一页：中军候黑丸
下一页：九虫第七


九虫第七 《备急千金要方》

九虫第七

（论三首 方四十五首）

论曰∶人腹中有尸虫，此物与人俱生，而为人大害。尸虫之形状似大马尾，或如薄筋，根据脾而居，乃有头尾，皆长三寸。又有九虫，一曰伏虫，长四分。二曰蛔虫，长一尺。三曰白虫，长一寸。四曰肉虫，状如烂杏。五曰肺虫，状如蚕。六曰胃虫，状如虾蟆。七曰弱虫，状如瓜瓣。八曰赤虫，状如生肉。九曰蛲虫，至细微，形如菜虫状。伏虫，则群虫之主也。

蛔虫贯心则杀人。白虫相生，子孙转多，其母转大，长至四五丈，亦能杀人。肉虫令人烦满。

肺虫令人咳嗽。胃虫令人呕吐，胃逆喜哕。弱虫又名膈虫，令人多唾。赤虫令人肠鸣。蛲虫居胴肠之间，多则为痔，剧则为癞。因人疮痍，即生诸痈、疽、癣、 、 、疥、龋，虫无所不为，人亦不必尽有，有亦不必尽多。或偏有，或偏无，类妇人常多，其虫凶恶，人之极患也。常以白筵草沐浴佳，根叶皆可用，既是香草，且是尸虫所畏也。

论曰∶凡欲服补药及治诸病，皆须去诸虫，并痰饮宿 醒醒除尽，方可服补药，不尔，必不得药力。

治肝劳生长虫，在肝为病恐畏不安眼中赤方∶

蜡 吴茱萸东行根皮（各二两） 干漆（四两） 鸡子（五枚去黄） 粳米粉（半斤）

上五味捣吴茱萸皮为末和药，铜器中煎可丸，如小豆大，宿勿食，平旦饮服一百丸，小儿服五十丸，虫当烂出。（《集验方》无吴萸根，名鸡子丸。）

治心劳热伤，心有长虫名曰蛊长一尺，贯心为病方∶

雷丸 橘皮 桃仁（一作桃皮） 石蚕（各五分） 野狼牙（六分） 贯众（二枚） 僵蚕（三七枚）

上十二味为末，蜜丸如梧子大，空腹饮或酒下七丸，加至二七丸，日二服。（一方无石蚕。

治脾劳热，有白虫在脾中为病，令人好呕下虫方∶

大麻子（八升） 东引吴茱萸根（一尺大者） 橘皮（二两）

上三味 咀，以水煎，临时量服，凡合，禁声勿语道作药，虫当闻便不下，切忌之。

治肺劳热生虫，在肺为病方∶

野狼牙（三两） 东行吴茱萸根白皮（五合） 东行桑根白皮（切一升）

上三味 咀，以酒七升，煮取一升，平旦顿服之。

治肾劳热，四肢肿急，蛲虫状如菜虫，在肾中为病方∶

芜荑 胡粉 槐皮（各一两） 干漆（二两） 贯众（三枚） 杏仁（四十枚） 吴萸（五十枚）

上七味治，下筛，平旦以井花水服方寸匕，加至一匕半，瘥止。

治蛲虫方∶

以好盐末二两，苦酒半升合铜器中，煮数沸，宿不食，空心顿服之。

又方 真珠（二两） 乱发（如鸡子大烧末。）

上二味治下筛，以苦酒调，旦起顿服之。（《肘后方》用治三虫）。

上一页：顺流紫丸
下一页：蘼芜丸


蘼芜丸 《备急千金要方》

蘼芜丸

治少小有蛔虫，结在腹中，数发腹痛，微下白汁，吐闷寒热，饮食不生肌皮，肉痿黄四肢不相胜举方∶

蘼芜 贯众 雷丸 山茱萸 天冬 野狼牙 （各八分） 芦 甘菊（各四分）

上八味为末，蜜丸如大豆，三岁饮服五丸，五岁以上以意加之，渐至十丸。加 芦六分名 芦丸，治老小及妇人等万病。腹内冷热不通，急满痛，胸膈坚满，手足烦热上气，不得饮食，身体气肿腰脚不遂，腹内状如水鸡鸣，女人月经不调，无所不治。

治蛔虫方∶

芦末以饮 和，服方寸匕不觉，加之。（《备急方》治蛲虫）。

治热患有蛔虫懊恼方∶

芦（十分） 干漆 扁竹（各二分）

上三味治，下筛，米饮和一合服之。日三。

治蛔虫在胃中渐渐羸人方∶

干漆（《外台》作盐） 醇酒 白蜜（各一升）

上三味纳铜器中微火煎，令可丸如桃核一枚，温酒中，宿勿食，旦服之，虫必下。未下更服。（《外台》治蛲虫）。

又方 取楝实纳醇苦酒中浸再宿，用绵裹，纳谷道中入三寸，一日易之（《集验方》用治长

治蛔虫攻心腹痛方∶

锉薏苡根三斤，以水七升，煮取三升，先食服之，虫即死出。

又方 鹤虱为末，苦酒空腹服方寸匕，佳。

又方 七月七日采蒺藜子阴干烧灰，先食服方寸匕，日三，即瘥。

治寸白虫方∶

吴茱萸细根（一握，熟捣） 大麻子（三升，熬，捣末）

上二味以水三升和搦取汁，平旦顿服，至巳时与好食令饱，须臾虫出。不瘥，明旦更合服之。不瘥，三日服。（《肘后》治三虫，以酒渍，取汁服）。

又方 芜荑（六分） 野狼牙（四分） 白蔹（二分）

上三味治，下筛，以苦酒二合，和一宿，次早空腹服之。

又方 胡麻（一升） 胡粉（一两）

上二味为末，平旦空腹，以猪肉 汁啖尽，即瘥。

又方 以榧子四十九枚，去皮，月上旬平旦空腹服七枚，七日服尽，虫消成水，永瘥又方 以吴茱萸北阴根干去土切一升，以酒一升浸一宿，平旦分二服。凡茱萸皆用细根东引北阴者良。若如指以上大，不任用。

又方 用石榴根如茱萸法，亦可水煮服。

又方 大麻捣取汁，五升分五服。亦治小儿蛔虫。

又方 以好麻油二升煎令熟，纳葱白三寸令黑便熟，冷，顿服之。

又方 熬饧令十分燥作末，以方寸匕纳羊肉 中，服之。

又方 桑根白皮切三升，以水七升，煮取二升，宿勿食，平旦空腹顿服之。

又方 槟榔二七枚治，下筛，以水二升半，先煮其皮，取一升半，去滓纳末，顿服。

暖卧虫出，出不尽更合服，取瘥止。宿勿食，旦服之。

论曰∶凡得伤寒及天行热病，腹中有热，又人食少，肠胃空虚，三虫行作求食，蚀人五脏及下部。若齿龈无色，舌上尽白，甚者唇里有疮，四肢沉重，忽忽喜眠，当数看其上唇，内有疮唾血，唇内如粟疮者，心内懊恼痛闷。此虫在上蚀其五脏；下唇内生疮者，其人喜眠，此虫在下蚀其下部，人不能知，可服此蚀虫药，不尔， 虫杀人。又曰∶凡患湿 者，多是热病后或久下不止，或有客热结在腹中，或易水土温凉气着，多生此病。亦有干 ，不甚泄痢，而下部疮痒。不问干湿，久则杀人。凡湿得冷而苦痢，单煮黄连及艾叶、苦参之属，皆可用之。若病患齿龈无色，舌上白者，或喜眠烦愦，不知痛痒处，或下痢，急治下部。不晓此者，但攻其上，不以下部为意。下部生疮，虫蚀其肛，肛烂见五脏便死，烧艾于竹筒熏之。

治伤寒 虫病方∶

取生鸡子小头叩出白，入漆一合，熟和搅令极调，当沫出，更纳着壳中，仰吞之，食顷或半日乃吐下虫。剧者再服，虫尽热除病愈。

治湿 方∶

黄连（十分） 生姜（十分） 苦参（四分） 艾叶（八分）

上四味 咀，以水一斗，煮取三升，分三服。久者服三剂。

上一页：九虫第七
下一页：懊恼散


懊恼散 《备急千金要方》

懊恼散

治湿 疮烂杀除虫 方。

扁竹（半两） 芦 雷丸 青葙子 女青 桃仁（各三两）

上六味治，下筛，粥饮服方寸匕，日三。加至二匕。亦可酒服。

上一页：蘼芜丸
下一页：青葙散


青葙散 《备急千金要方》

青葙散

治热病有 ，下部生疮方。

青葙子（一两） 橘皮 扁竹（各二两） 芦（四两） 甘草（一分） 野狼牙（三分）

上六味治，下筛，米饮和，每服一合，日三。不知，稍加之。（《短剧》无甘草）。

上一页：懊恼散
下一页：姜蜜汤


姜蜜汤 《备急千金要方》

姜蜜汤

治湿 方 生姜汁（五合） 白蜜（三合） 黄连（三两）

上三味以水二升，别煮黄连，取一升，去滓纳姜、蜜更煎，取一升二合，五岁儿平旦空腹服四合，日二。

治 虫蚀下部痒，谷道中生疮方∶

阿胶 当归 青葙子（各二两） 艾叶（一把）

上四味 咀，以水八升，煮取二升半，去滓，分三服。

上一页：青葙散
下一页：杏仁汤


杏仁汤 《备急千金要方》

杏仁汤

治 方。

杏仁（五十枚） 苦酒（二升） 盐（一合）

上三味和煮，取五合，顿服之，小儿以意量之。

上一页：姜蜜汤
下一页：桃皮汤


桃皮汤 《备急千金要方》

桃皮汤

治蛲虫、蛔虫及痔， 虫食下部生疮方。

桃皮 艾叶（各一两） 槐子（三两） 大枣（三十枚）

上四味 咀，以水三升，煮取半升，顿服之，良。

上一页：杏仁汤
下一页：猪胆苦酒汤


猪胆苦酒汤 《备急千金要方》

猪胆苦酒汤

治热病有 ，上下攻移杀人方。

猪胆一具，苦酒半升和之，火煎令沸，三上三下，药成放温，空腹饮三满口，虫死便愈治温病下部有疮，虫蚀人五脏方∶

雄黄 皂荚（各一分） 麝香 朱砂（各二分）

上四味为末，蜜和捣万杵，初得病，酒服如梧子大一丸，日二。若下部有疮，取梧子大末纳下部，日二。

上一页：桃皮汤
下一页：雄黄兑散


雄黄兑散 《备急千金要方》

雄黄兑散

治时气病 ，下部生疮方。

雄黄（半两） 桃仁（一两） 青葙子 黄连 苦参（各三两）

上五味为末，绵裹如枣核大，纳下部。亦可枣汁服方寸匕，日三。

治湿 方 青黛（二两） 黄连 黄柏 丁香（各一两） 麝香（二分）

上五味治，下筛，以小枣大纳下部中，日一度。重者枣大和车脂二三合，灌下部中，日二度。

治下部生疮方∶

浓煮桃皮煎如饴，取纳下部，若口中有疮含之。

治湿 方∶

取生姜刮去皮断理切之，极熟，研取汁一升半，又以水一升半合和相得，平旦空腹服之。仍削生姜二枚如茧大，以楸叶、桃叶数重裹讫，于 灰火中烧令极热，纳下部中，食顷。

若湿盛者，三旦作频服，无有不瘥。

治虫蚀下部方∶

胡粉 雄黄上二味等分为末，着谷道中，亦治小儿。

治病 虫方∶

烧马蹄灰作末，以猪脂和，敷绵绳上，纳下部中，日五度。

治大孔虫痒方∶

蒸大枣取膏，以水银捻和长三寸，绵裹讫，宿纳大孔中，明旦虫皆出。水银损肠，宜慎之。

治伤寒热病多睡，变成湿 ，四肢烦疼不得食方∶

羊桃十斤切，捣令熟，暖汤三斗，淹浸之，日正午时入中坐一炊久，不过三度瘥。

治热病蛄毒，令人喜寐，不知痛处，面赤如醉，下利脓血，当数视其人下部孔稷稷然（一云搜搜然），赤即 疮也。剧因杀人，见人肝肺，服药不瘥，可熏之方∶

以泥作小罂，令受一升，竹筒一枚如指大，一头横穿入罂腹中，一头纳入谷道中，浅入。

可取熟艾如鸡子大，着罂中燃之，于罂口吹烟，令入人腹，艾尽乃止。大人可益艾。小儿减之。羸者勿多，多亦害人。日再熏，不过三作，虫则死，下断。亦可末烧雄黄，如此熏之。

上一页：猪胆苦酒汤
下一页：肾脏脉论第一


肾脏脉论第一 《备急千金要方》

肾脏脉论第一

（论一首）

论曰∶肾主精。肾者，生来向导之本也。为后宫内官则为女主，所以天之在我者德也，地之在我者气也，德流气薄而生者也，故生来谓之精。精者，肾之藏也。耳者肾之官，肾气通于耳，耳和则能闻五音矣。肾在窍为耳，然则肾气上通于耳，下通于阴也。左肾壬，右肾癸，循环玄宫，上出耳门，候闻四远，下回玉海，挟脊左右，与脐相当，经于上焦，营于中焦，卫于下焦，外主骨，内主膀胱。肾重一斤一两，有两枚。神名KT ，KT 主藏精。号为精脏。随节应会，故云肾藏精，精舍志，在气为欠，在液为唾。肾气虚则厥逆，实则胀满，四肢正黑。虚则使人梦见舟船溺人，得其时梦伏水中若有畏怖。肾气盛则梦腰脊两解不相属，厥气客于凡肾脏象水，与膀胱合为腑。其经足少阴，与太阳为表里，其脉沉，相于秋，旺于冬。

冬时万物之所藏，百虫伏蛰，阳气下陷，阴气上升，阳气中出，阴气冽为霜，遂不上升，化为霜雪。猛兽伏蛰，蜾虫匿藏，其脉为沉，沉为阴在里，不可发汗，发汗则蜾虫出，见其霜雪。阴气在表，阳气在里，慎不可下，下之者伤脾。脾土弱即水气妄行。下之者如鱼出水，蛾入汤，重客在里，慎不可熏。熏之逆客，其息则喘，无持客热，令口烂疮。阴脉且解，血散不通，正阳遂厥，阴不往从，客热狂入，内为结胸，脾气遂弱，清溲痢通。

冬脉如营。冬脉者，肾也，北方水也，万物之所以合藏也。故其气来沉以搏，故曰营，反此者病。何如而反？其气来如弹石者，此谓太过，病在外。其去如数者，此谓不及，病在中。太过则令人解 脊脉痛而少气不欲言，不及则令人心悬如病饥， 中清，脊中痛，少腹满，小便变赤黄。

肾脉来喘喘累累如勾，按之而坚曰平，冬以胃气为本。肾脉来如引葛，按之益坚曰肾病。肾脉来发如夺索，辟辟如弹石曰肾死。

真肾脉至搏而绝，如以指弹石辟辟然，色黄黑不泽毛折乃死。冬胃微石曰平，石多胃少曰肾病，但石无胃曰死石，而有勾曰夏病，勾甚曰今病。凡人以水谷为本，故人绝水谷则死，脉无胃气亦死。所谓无胃气者，但得真脏脉不得胃气也。所谓脉不得胃气者，肝不弦肾不石也。

肾藏精，精舍志，盛怒不止则伤志，志伤则善忘其前言，腰脊痛不可以俯仰屈伸，毛悴色夭，死于季夏。

足少阴气绝则骨枯。少阴者，冬脉也，伏行而濡滑骨髓者也。故骨不濡，则肉不能着骨也。骨肉不相亲，即肉濡而却。肉濡而却，故齿长而垢，发无泽。发无泽者骨先死，戊笃已死，土胜水也。

肾死脏浮之坚，按之乱如转丸益下入尺中者死。

冬肾水旺，其脉沉濡而滑曰平。反得微涩而短者，是肺之乘肾，母之归子，为虚邪，虽病易治。反得弦细而长者，是肝之乘肾，子之乘母，为实邪，虽病自愈。反得大而缓者，是脾之乘肾，土之克水，为贼邪大逆，十死不治。反得浮大而洪者，是心之乘肾，火之凌水，为微邪，虽病即瘥。

左手关后尺中阴绝者，无肾脉也。苦足下热，两髀里急，精气竭少，劳倦所致，刺足太阳治足少阴右手关后尺中阴绝者，无肾脉也。苦足逆冷上抢胸痛，梦入水见鬼，善魇寐，黑色物来掩人上，刺足太阳治阳。右手关后尺中阴实者，肾实也。苦骨疼腰脊痛，内寒热，刺足少阴治阴。

肾脉沉细而紧，再至曰平，三至曰离经病，四至脱精，五至死，六至命尽，足少阴脉也肾脉急甚，为骨痿癫疾，微急为奔豚沉厥，足不收不得前后缓甚为折脊，微缓为洞下。

洞下者，食不化，入咽还出。大甚为阴痿，微大为石水起，脐下以至少腹肿垂垂然上至胃脘，死黑花。涩甚为大痈，微涩为不月水、沉痔。肾脉搏坚而长，其色黄而赤，当病折腰。其软而散者，当病少血。黑脉之至也，上坚而大。有积气在少腹与阴，名曰肾痹，得之沐浴清水而卧。

扁鹊曰∶肾有病则耳聋，肾在窍为耳，然则肾气上通于耳。五脏不和，则九窍不通，阴阳俱盛不得相营，故曰关格。关格者，不得尽期而死也。

肾在声为呻，在变动为 ，在志为恐。恐伤肾，精气并于肾则恐，脏主冬病，在脏者取之井。

病先发于肾，少腹腰脊痛胫酸，一日之膀胱，背膂筋痛，小便闭。二日上之心，心痛。

三日之小肠胀。四日不已死。冬大晨夏晏晡。

病在肾，夜半慧日乘，四季甚，下晡静。假令肾病中央，若食牛肉及诸土中物得之。不者，当以长夏时发，得病以戊己日也。

凡肾病之状，必腹大胫肿痛。喘咳身重，寝汗出。憎风虚，即胸中痛，大腹小腹痛清厥，意不乐，取其经足少阴太阳血者。

肾脉沉之而大坚，浮之而大紧，苦手足骨肿厥而阴不兴。腰脊痛少腹肿，心下有水气，时胀闭时泄，得之浴水中，身未干而合房内，及劳倦发之。

肾病其色黑，其气虚弱，吸吸少气，两耳苦聋，腰痛时时失精，饮食减少，膝以下清，其脉沉滑而迟少，为可治，宜服内补散，建中汤，肾气丸、地黄煎。春当刺涌泉，秋刺复溜，冬邪在肾，则骨痛阴痹。阴痹者，抚之而不得，腹胀腰痛，大便难，肩背颈项强痛，时眩，取之涌泉、昆仑，视有血者尽取之。

有所用力举重，若入房过度，汗出如浴水，则伤肾。

肾中风（阙） 肾中寒（阙）

肾水者，其人腹大脐肿，腰痛不得溺，阴下湿如牛鼻头汗，其足逆寒，大便反坚（一云面肾胀者，腹满引背央央然，腰髀（一作痹）并痛。

肾着之病，其人身体重，腰中冷如冰状（一作如水洗状，一作如坐水中，形如水状），反不渴，小便自利，食饮如故，是其证也，病属下焦，从身劳汗出，衣里冷湿，故久久得之。

肾着之为病，从腰以下冷，腰重如带五千钱。

诊得肾积，脉沉而急，苦脊与腰相引痛，饥则见，饱则减。少腹里急，口干咽肿伤烂，目KT KT ，骨中寒，主髓厥善忘，色黑也。

肾之积名曰奔豚，发于少腹上至心下，如豚奔走之状，上下无时，久久不愈，病喘逆骨痿少气。以夏丙丁日得之，何也？脾病传肾，肾当传心，心适以夏旺。旺者不受邪，肾复欲还脾，脾不肯受，因留结为积，故知奔豚以夏得之。肾病，手足逆冷，面赤目黄，小便不禁，骨节烦疼，少腹结痛，气冲于心，其脉当沉细而滑，今反浮大，其色当黑而反黄，此是土之克水，为大逆，十死不治。

羽音人者，主肾声也。肾声呻，其音瑟，其志恐，其经足少阴，厥逆太阳则营卫不通。

阴阳翻祚，阳气内伏，阴气外升，升则寒，寒则虚，虚则厉风所伤，语音謇吃，不转偏枯，脚偏跛蹇。若在左则左肾伤，右则右肾伤，其偏枯风体从鼻而分半边至脚。缓弱不遂，口亦欹，语声混浊，便利仰人，耳偏聋塞，腰背相引，甚则不可治，肾沥汤主之。方在第八卷中。

又呻而好恚，恚而善忘，恍惚有所思，此为土克水，阳击阴，阴气伏而阳气起。起则热，热则实，实则怒，怒则忘，耳听无闻，四肢满急，小便赤黄，言音口动而不出，笑而看人。此为邪热伤肾，甚则不可治。若面黑黄耳不应，亦可治。

肾病为疟者，令人凄凄然腰脊痛宛转，大便难。目 然身掉不定，手足寒，恒山汤主之，（方在第十卷中）。若其人本来不吃，忽然謇吃而好嗔恚，反于常性，此肾已伤，虽未发觉已是其候见。人未言而前开口笑，还闭口不声，举手闸极腹（一作把眼），此肾病声之候也。

虚实表里，浮沉清浊，宜以察之，逐以治之。

黑为肾，肾合骨黑如乌羽者吉。肾主耳，耳是肾之余。其人水形相比于上羽黑色，大头曲面，广颐小肩，大腹小手，足发行，摇身下，尻长背延延也。不敬畏，善欺殆，人戮死，耐秋冬，不耐春夏，春夏感而生病，主足少阴。污污然耳大小高下浓薄偏圆，则肾应之。正黑色小理者，则肾小，小即安难伤。粗理者，则肾大，大则虚，虚则肾寒，耳聋或鸣，汗出，腰痛不得俯仰，易伤以邪。耳高者则肾高，高则实，实则肾热，背急缀痛，耳脓血出。或生肉塞耳，耳后陷者则肾下。下则腰尻痛不可以俯仰，为狐疝。耳坚者则肾坚，坚则肾不受病，不病腰痛。耳薄者则肾脆，脆则伤热，热则耳吼闹，善病消瘅。耳好前居牙车者则肾端正。

端正则和利难伤，耳偏高者则肾偏欹。偏欹则善腰尻偏痛。凡人分部骨陷者，必死不免。挟膀胱并太阳为肾之部，骨当其处陷也，而脏气通于内外，部亦随而应之。沉浊为内，浮清为外。若色从外走内者，病从外生部处起。若色从内出外者，病从内生部处陷。内病前治阴后治阳，外病前治阳后治阴。阳主外阴主内，凡人生死休否，则藏神前变形于外。人肾前病，耳则为之焦枯。若肾前死，耳则为之KT 黑焦癖。若天中等分暮色应之，必死不治。看应增损斟酌赊促，赊不出四百日内，促则旬日之间。肾病少愈而卒死，何以知之？曰∶黄黑色点如拇指应耳，此必卒死。肾绝四日死，何以知之？齿为暴黑，面为正黑，目中黄，腰中欲折，白汗出如流，面黑目青（一作白），肾气内伤，病因留积，八日当亡，是死变也。面黄目黑不死，黑如 死。吉凶之色，天中等分左右发色不正，此是阴阳官位，相法若不遭官事而应死也。其人面目带黄黑连耳左右，年四十以上百日死。若偏在一边，最凶必死。两边有，年上无，三年之内祸必至矣。

冬水肾脉色黑，主足少阴脉也。少阴何以主肾？曰∶肾者主阴，阴水也，皆生于肾，此脉名曰太冲。凡五十七穴，冬取其井荥。冬者水始治，肾方闭，阳气衰少，阴气坚盛，太阳气伏沉，阳脉乃法，故取井以下阴气逆取荥以通（《素问》作实）阳气。其脉本在内踝下二寸，应其筋起于小趾之下，入足心，并太阴之筋而斜走内踝之下，结于踵，与太阳之筋合而上结于内辅下，并太阴之筋而上循阴股，结于阴器，循脊内挟膂，上至项，结于枕骨，与太阳之筋合。

其脉起于小趾之下，斜趋足心，出然骨之下，循内踝之后，别入跟中以上 内，出 中内廉，上股内后廉，贯脊属肾络膀胱。其直者，从肾上贯肝膈入肺中，循喉咙挟舌本。其支者，从肺出络心注胸中，合足太阳为表里，太阳本在跟以上五寸中，同会于手太阴。

其足少阴之别名曰大钟，当踝后绕跟别走太阳。其别者并经上走于心包，下贯腰脊，主肾生病。病实则膀胱热，热则闭癃，癃则阳病，阳脉反逆大于寸口再倍。其病则口热舌干，咽肿上气，咽干及痛烦心，心痛黄瘅，肠 ，脊骨内后廉痛。痿厥嗜卧，足下热而痛，灸则强食而生灾，缓带被发，大杖重履而步。虚则膀胱寒，寒则腰痛，痛则阴脉反小于寸口，其病则饥而不欲食，面黑如炭色，咳唾则有血，喉鸣而喘，坐而欲起，目KT KT 无所见，心悬若冬三月者，主肾膀胱黑骨温病也。其源从太阳少阴相搏，蕴积三焦，上下壅塞，阴毒内行，脏腑受客邪之气，则病生矣，其病相反。若腑虚则为阴毒所伤，里热外寒，意欲守火而引饮，或腰中痛欲折。若脏实则阳温所损，胸胁切痛，类如刀刺，不得动转，热彭彭。若服冷药过瘥而便洞泻，故曰黑骨温病也。扁鹊曰∶灸脾肝肾三俞，主治丹金毒黑温之病，当根据源为理，调脏理腑，清浊之病不生矣。

上一页：雄黄兑散
下一页：肾虚实第二


肾虚实第二 《备急千金要方》

肾虚实第二

（脉八首 方四首 灸法一首）

上一页：肾脏脉论第一
下一页：肾实热


肾实热 《备急千金要方》

肾实热

左手尺中神门以后脉阴实者，足少阴经也。病苦舌燥咽肿，心烦咽干，胸胁时痛，喘咳汗出，小腹胀满，腰背强急，体重骨热，小便赤黄，好怒好忘，足下热疼，四肢黑，耳聋，名曰肾实热也。（《脉经》云∶肾实热者，病者膀胱胀闭，小腹与腰脊引痛。）

右手尺中神门以后脉阴实者，足少阴经也。病苦痹身热心痛，脊胁相引痛，足逆热烦，名曰肾实热也。

上一页：肾虚实第二
下一页：泻肾汤


泻肾汤 《备急千金要方》

泻肾汤

治肾实热小腹胀满，四肢正黑，耳聋，梦腰脊离解及伏水等气急方。

芒硝 茯苓 黄芩（各三两） 生地汁 菖蒲（各五两） 磁石（八两，碎如雀头） 大黄（一升 ？

上十味 咀，以水九升，煮七味取二升半，去滓，下大黄纳药汁中更煮，减二三合，去大黄，纳生地汁，微煎一二沸，下芒硝，分为三服。

治肾热好怒好忘，耳听无闻，四肢满急，腰背转动强直方∶

柴胡 茯神（《外台》作茯苓） 黄芩 泽泻 升麻 杏仁 大青 芒硝（各二两） 磁石（四两） 羚羊角（一两） 地黄 淡竹叶（各一升）

上十二味 咀，以水一斗，煮取三升，去滓，下芒硝，分为三服。

治肾热，小便黄赤不出，出如栀子汁，或如黄柏汁，每欲小便茎头即痛方∶

榆白皮（切） 冬葵子（各一升） 车前草（切，一升） 滑石（半斤碎） 子芩 通草 瞿麦（各三两） 石苇（四两）

上八味 咀，以水二斗，先煮车前草取一斗，去滓，澄清，取九升，下诸药，煮取三升五合，去滓，分四服。

上一页：肾实热
下一页：肾膀胱俱实


肾膀胱俱实 《备急千金要方》

肾膀胱俱实

左手尺中，神门以后，脉阴阳俱实者，足少阴与太阳经俱实也。病苦脊强反抑戴眼，气上抢心，脊痛不能自反侧，名曰肾与膀胱俱实也。

右手尺中，神门以后，脉阴阳俱实者，足少阴与太阳俱实也。病苦癫疾，头重与目相引，痛厥欲走，反眼，大风多汗，名曰肾与膀胱俱实也。

上一页：泻肾汤
下一页：肾虚寒


肾虚寒 《备急千金要方》

肾虚寒

右手尺中，神门以后，脉阴虚者，足少阴经也。病苦心中闷，下重足肿不可以按地，名曰肾虚寒也。

右手尺中，神门以后，脉阴虚者，足少阴经也。病苦足胫小弱，恶寒，脉代绝时不至，足寒，上重下轻，行不可按地，小腹胀满，上抢胸痛引胁下，名曰肾虚寒也。

治肾气虚寒阴痿，腰脊痛，身重缓弱，言音混浊，阳气顿绝方∶

苁蓉 白术 巴戟天 麦冬 茯苓 甘草 牛膝 五味子 杜仲（各八两） 车前子 干姜（各五两） 生地（五斤）

上十二味治下筛，食后酒服方寸匕，日三。

治肾风虚寒方∶

灸肾俞百壮，对脐两边向后挟脊相去各一寸五分。

上一页：肾膀胱俱实
下一页：肾膀胱俱虚


肾膀胱俱虚 《备急千金要方》

肾膀胱俱虚

右手尺中，神门以后，脉阴阳俱虚者，足少阴与太阳经俱虚也。病苦小便利，心痛背寒，时时小腹满，名曰肾膀胱俱虚也。

右手尺中，神门以后，脉阴阳俱虚者，足少阴与太阳经俱虚也。病苦心痛，若下重不自收篡反出，时时苦洞泄，寒中泄，肾与心俱痛，名曰肾膀胱俱虚也。

上一页：肾虚寒
下一页：肾劳第三


肾劳第三 《备急千金要方》

肾劳第三

（论一首 方五首）

论曰∶凡肾劳病者，补肝气以益之，肝旺则感于肾矣。人逆冬气，则足少阴不藏。肾气沉浊，顺之则生，逆之则死；顺之则治，逆之则乱；反顺为逆，是为关格，病则生矣。

上一页：肾膀胱俱虚
下一页：栀子汤


栀子汤 《备急千金要方》

栀子汤

治肾劳实热，小腹胀满，小便黄赤，未有余沥，数而少，茎中痛，阴囊生疮 栀子仁 芍药 通草 石苇（各三两） 石膏（五两） 滑石（八两） 子芩（四两） 生地 榆白皮 淡竹叶（切各一升）

上十味 咀，以水一斗，煮取三升，去滓，分三服。

上一页：肾劳第三
下一页：麻黄根粉


麻黄根粉 《备急千金要方》

麻黄根粉

治肾劳热，阴囊生疮方。

麻黄根 石硫黄（各三两） 米粉（五合）

上三味治下筛，安絮如常用粉法搭疮上，粉湿更搭之。

治肾劳热妄怒，腰脊不可俯仰，屈伸煮散方∶

丹参 牛膝 葛根 杜仲 干地黄 甘草 猪苓（各二两半） 茯苓 远志 子芩（各一两十八铢） 五加皮 石膏（各三两） 羚羊角 生姜 橘皮（各一两） 淡竹茹（鸡子大）

上十六味治下筛为粗散，以水三升，煮两方寸匕，绵裹之时时动，取八合为一服，日二治虚劳，阴阳失度，伤筋损脉，嘘吸短气，漏溢泻下，小便赤黄，阴下湿痒，腰脊如折，颜色随落方（随一作堕）∶

萆 麦冬 生地 桂心 杜仲 枣肉（各一升上六味 咀，以酒一斗五升，渍三宿，出曝干复渍，候酒尽取干治下筛，食后酒服方寸匕，日二。

治肾劳虚冷，干枯忧恚内伤，久坐湿地则损肾方∶

秦艽 牛膝 川芎 防风 桂心 独活 茯苓（各四两） 干姜（一作干地黄） 麦冬 地骨皮（各三两） 侧子 杜仲（各五两） 石斛（六两） 丹参（八两） 五加皮（十两） 薏苡仁（一两） 大麻子（二升）

上十七味 咀，以酒二斗渍七日，每服七合，日三服

上一页：栀子汤
下一页：精极第四


精极第四 《备急千金要方》

精极第四

（论一首 方十八首 灸法十二首）

论曰∶凡精极者，通主五脏六腑之病候也。若五脏六腑衰，则形体皆极，眼视而无明，齿焦而发落。身体重则肾水生，耳聋行步不正。凡阳邪害五脏，阴邪损六腑。阳实则从阴引阳，阴虚则从阳引阴。若阳病者主高，高则实，实则热，眼视不明，齿焦发脱，腹中满满，则历节痛痛，则宜泻于内。若阴病者主下，下则虚，虚则寒，体重则肾水生，耳聋行步不正。

邪气入内，行于五脏则咳，咳则多涕唾，面肿气逆，邪气逆于六腑，淫虚厥于五脏，故曰精极也。所以形不足温之以气，精不足补之以味。善治精者，先治肌肤筋脉，次治六腑。若邪至五脏，已半死矣。扁鹊曰∶五阴气俱绝不可治，绝则目系转，转则目精夺，为志先死，远至一日半日，非医所及矣。宜须精研以表治里，以左治右，以右治左，以我知彼，疾皆瘥矣。

上一页：麻黄根粉
下一页：竹叶黄芩汤


竹叶黄芩汤 《备急千金要方》

竹叶黄芩汤

治精极实热，眼视无明，齿焦发落，形衰体痛，通身虚热方。

竹叶（切二升） 黄芩 茯苓（各三两） 甘草 麦冬 大黄（各二两） 生姜（六两）

芍药（四 ？

上九味 咀，以水九升，煮取三升，去滓，分三服。

治精极，五脏六腑俱损伤虚热，遍身烦疼，骨中 痛烦闷方∶

生地汁（二升） 麦冬汁 赤蜜（各一升） 竹沥（一合） 石膏（八两） 人参 川芎 桂心 甘草 黄芩 麻黄（各三两） 当归（四两）

上十二味 咀，以水七升，煮八味取二升，去滓，下地黄等汁，煮取四升，分四服，日三夜一。

治五劳六极，虚羸心惊， 弱多魇亡阳方∶

茯苓（四两） 甘草 芍药 桂心 干姜（各三两） 远志 人参（各二两） 大枣（五枚）

上八味 咀，以水八升，煮取三升，分三服。

治虚劳少精方∶

鹿角为末，白蜜和丸如梧子大，每服七丸，日三服，十日。大效。

又方 浆水煮蒺藜子令熟，取汁洗阴二十日，大效。

上一页：精极第四
下一页：棘刺丸


棘刺丸 《备急千金要方》

棘刺丸

治虚劳，诸气不足，梦泄失精方。

棘刺 干姜 菟丝子（各二两） 天冬 乌头 小草 防葵 山药 萆 细辛 石龙 芮 枸杞子 巴戟天 葳蕤 石斛 浓朴 牛膝 桂心（各一两）

上十八味为末，蜜丸如梧子大，酒服五丸，日二服。（深师以蜜杂鸡子白各半和丸，苦患风痿痹气，体不便，热烦满，少气消渴，加葳蕤、天冬、菟丝子。身黄汗，小便赤黄不利，加石龙芮、枸杞子。关节腰背痛，加萆 、牛膝。寒中气胀，时泄数唾呕吐，加浓朴、干姜、桂心。阴囊下湿精少，小便余沥，加石斛，皆以意增之。《古今录验》以干地黄代干姜，以麦冬代天冬，以杜仲代山药，以柏子仁代枸杞子，以苁蓉代葳蕤，用治男子百病，小便过多失精）。

治梦中泄精，尿后余沥及尿精方∶

人参 麦冬 赤石脂 远志 续断 鹿茸（各一两半） 柏子仁 丹参 韭子（各一两六铢）

上十四味为末，蜜丸如梧子大，酒服二十丸，日再，加至三十丸。

治虚损小便白浊梦泄方∶

菟丝子 车前子 韭子（各一升） 矾石 当归（各二两） 川芎 附子（各三两） 桂心（一两）

上八味为末，蜜丸如梧子大，酒服五丸，日三。

又方 大枣（五十枚） 韭子（五合） 黄 人参 甘草 干姜 当归 龙骨 半夏 芍药？

上十味为末，蜜丸如梧子大，酒服五丸，日三服。

上一页：竹叶黄芩汤
下一页：韭子丸


韭子丸 《备急千金要方》

韭子丸

治房室过度，精泄自出不禁，腰背不得屈伸，食不生肌，两脚苦弱方。

韭子（一升） 甘草 桂心 紫石英 禹余粮 远志 山萸肉 当归 天雄 紫菀 山药 细辛 茯苓 僵蚕 菖蒲 人参 杜仲 白术 干姜 川芎 附子 石斛 天冬（各一两半）苁蓉 黄 菟丝子 干地黄 蛇床子（各二两） 大枣（五十枚） 牛髓 干漆（四两）

上三十一味为末，牛髓合白蜜、枣膏合捣三千杵，丸如梧子大，空腹服十五丸，日再，加至二十丸。

上一页：棘刺丸
下一页：韭子散


韭子散 《备急千金要方》

韭子散

治小便失精及梦泄精方。

韭子 麦冬（各一升） 菟丝子 车前子（各二合） 川芎（三两） 白龙骨（三两）

上六味治下筛，酒服方寸匕，日三。不止，稍增。甚者，夜一服。（《肘后》用泽泻一两半）。

上一页：韭子丸
下一页：枣仁汤


枣仁汤 《备急千金要方》

枣仁汤

治大虚劳，梦泄精，茎核微弱，气血枯竭，或醉饱伤于房室，惊惕忪悸，小？

酸枣仁（二合） 泽泻 人参 芍药 桂心（各一两） 黄 甘草 茯苓 白龙骨 牡蛎（各二？

上十二味 咀，以水九升，煮取四升，一服七合，日三。若不能食，小腹急，加桂心六两。

治梦泄失精方∶韭子一升治下筛，酒服方寸匕，日再服，立效。

治虚劳尿精方∶韭子（二升） 稻米（三升）

上以水一斗七升，煮如粥，取汁六升，分三服。精溢同此。

上一页：韭子散
下一页：禁精汤


禁精汤 《备急千金要方》

禁精汤

治失精羸瘦，酸削少气，目视不明，恶闻人声方。

韭子（二升） 粳米（一合）

上二味于铜器中合熬，米黄黑乘热，以好酒一升投之，绞取汁七升，每服一升，日三服，尽二剂。

又方 石榴皮（《外台》作柘白皮） 桑白皮（切，各五合）

上二味，以酒五升，煮取三升，分三服。

又方 干胶（三两）

上研末，以酒二升和，分三服，温服，瘥止。（一方用鹿角胶。

上一页：枣仁汤
下一页：羊骨汤


羊骨汤 《备急千金要方》

羊骨汤

治失精多睡目KT KT 方。

羊骨（一具） 饴糖（半斤） 生地 白术（各三斤） 大枣（二十枚） 桑皮 浓朴（各一两）阿？

上十五味 咀，以水五斗，煮羊骨，取汁三斗，去骨，煮药约取八升，下饴令烊，平旦服一升，后旦服一升。

上一页：禁精汤
下一页：灸法


灸法 《备急千金要方》

灸法

虚劳尿精，灸第七椎两旁各三十壮。

又灸第十椎两旁各三十壮。

又灸第十九椎两旁各二十壮。

又灸阳陵泉、阴陵泉各随年壮。梦泄精，灸三阴交二七壮，梦断神良。（内踝上大脉，并丈夫梦失精及男子小便浊难，灸肾俞百壮。

男子阴中疼痛，溺血精出，灸列缺五十壮。

失精，五脏虚竭，灸屈骨端五十壮。阴上横骨中央，宛曲如却月，中央是也。此名横骨男子虚劳失精，阴上缩，茎中痛，灸大赫三十壮。穴在屈骨端三寸。

男子虚劳失精，阴缩，灸中封五十壮。

男子腰脊冷疼，溺多白浊，灸脾募百壮。

男子失精，膝胫疼痛冷，灸曲泉百壮。穴在膝内屈纹头。

上一页：羊骨汤
下一页：骨极第五


骨极第五 《备急千金要方》

骨极第五

（论一首 方一首 灸法二首）

论曰∶骨极者，主肾也。肾应骨，骨与肾合。又曰∶以冬遇病为骨痹，骨痹不已，复感于邪，内舍于肾，耳鸣见黑色，是其候也。若肾病则骨极，牙齿苦痛，手足 疼，不能久立，屈伸不利，身痹脑髓酸。以冬壬癸日中邪伤风，为肾风。风历骨，故曰骨极。若气阴，阴则虚，虚则寒，寒则面肿垢黑，腰脊痛不能久立，屈伸不利。其气衰则发堕齿槁，腰背相引而痛，痛甚则咳唾甚。若气阳，阳则实，实则热，热则面色 隐曲，膀胱不通，牙齿脑髓苦痛，手足 ，耳鸣色黑，是骨极之至也。须精别阴阳，审其清浊，知其分部，视其喘息。善治病者，始于皮肤筋脉，即须治之。若入脏腑，则半死矣。

扁鹊云∶骨绝不治， 而切痛，伸缩不得，十日死。骨应足少阴，少阴气绝则骨枯。发无泽，骨先死矣。

上一页：灸法
下一页：三黄汤


三黄汤 《备急千金要方》

三黄汤

治骨极，主肾热病，则膀胱不通，大小便闭塞，颜焦枯黑，耳鸣虚热方。

大黄（切，别渍水一升） 黄芩（各三两） 栀子（十四枚） 甘草（一两） 芒硝（二两）

上五味 咀，以水四升，先煮黄芩、栀子、甘草，取一升五合，去滓，下大黄，又煮两沸，下芒硝，分三服。

上一页：骨极第五
下一页：灸法


灸法 《备急千金要方》

灸法

腰背不便，筋挛痹缩，虚热闭塞，灸第二十一椎，两边相去各一寸五分，随年壮。

小便不利，小腹胀满虚乏，灸小肠俞，随年壮。

上一页：三黄汤
下一页：骨虚实第六


骨虚实第六 《备急千金要方》

骨虚实第六

（论一首 方六首 针灸法一首）

论曰∶骨虚者，酸疼不安好倦。骨实者，苦烦热。凡骨虚实之应，主于肾膀胱。若其腑脏病，从骨生。热则应脏，寒则应腑。

治骨实苦酸痛烦热方∶

葛根汁 生地汁 赤蜜（各一升） 麦冬汁（五合）

上四味和搅，微火煎三四沸，分三服。

上一页：灸法
下一页：虎骨酒


虎骨酒 《备急千金要方》

虎骨酒

治骨虚酸疼不安好倦，主膀胱寒方。

虎骨一具，通炙令黄焦，碎如雀头大，酿米三石，曲四斗，水三石，如常酿酒法，所以加水曲者，其骨消曲而饮水，所以加之也。酒熟封头，五十日开，饮之。

治骨髓中疼方∶

虎骨（四两） 芍药（一斤） 生地（五斤）

上三味 咀，以清酒一斗，渍三宿，曝干复入酒中，如此取酒尽为度，捣筛，酒服方寸匕，日三。

治骨髓冷疼痛方∶

取地黄取一石汁，酒二斗，相搅重煎，温服，日三。补髓。

治虚劳冷骨节疼痛无力方∶

豉（二升） 地黄（八升）

上二味，两度蒸曝干为散，食后以酒一升，进二方寸匕，日再服。亦治虚热。

又方 天冬为散，酒服方寸匕，日三，百日取瘥。

又方 灸上廉七十壮，三里下三寸是穴。

上一页：骨虚实第六
下一页：腰痛第七


腰痛第七 《备急千金要方》

腰痛第七

（论一首 方十六首 导引法一首 针灸法七首）

论曰∶凡腰痛有五∶一曰少阴，少阴肾也，十月万物阳气皆衰，是以腰痛。二曰风痹，风寒着腰，是以腰痛。三曰肾虚，役用伤肾，是以腰痛。四曰 腰，坠堕伤腰，是以腰痛。

五曰取寒眠地，为地气所伤，是以腰痛，痛不止引牵腰脊皆痛。〔（ ，音会。）巢会《病源》云∶卒然伤腰致痛，谓之 。

上一页：虎骨酒
下一页：杜仲酒


杜仲酒 《备急千金要方》

杜仲酒

治肾脉逆小于寸口，膀胱虚寒，腰痛胸中动，四时通用之方。

杜仲 干姜（各四两，一作干地黄） 萆 羌活 细辛 防风 川芎 秦艽 乌头天雄 桂心 川椒（各三两） 五加皮 石斛（各五两） 栝蒌根 地骨皮 续断 桔梗 甘草 （各 ？

上十九味 咀，以酒四斗，渍四宿，初服五合，加至七八合，日再。通治五种腰痛。

又方 桑寄生 牡丹皮 鹿茸 桂心（等分）

上四味治下筛，酒服方寸匕，日三。

又方 单服鹿茸与角亦愈。

治肾虚腰痛方∶

萆 白术 桂心（各三分） 牡丹皮（二分）

上四味治下筛，酒服方寸匕，日三。亦可作汤，服之甚良。

又方 附子（二分） 桂心 牡丹皮（各一两）

上三味治下筛，酒服一刀圭，日再。甚验。

上一页：腰痛第七
下一页：肾着汤


肾着汤 《备急千金要方》

肾着汤

肾着之为病，其人身体重，腰冷如坐水中，形如水状，反不渴，小便自利，食饮如故，是其证也。从作劳汗出，衣里冷湿，久久得之，腰以下冷痛，腰重如带五千钱者方（《古今录验》名甘草汤）

甘草（二两） 干姜（三两） 茯苓 白术（各四两）

上四味 咀，以水五升，煮取三升，分三服。腰中即温。

肾着散方∶

杜仲 桂心（各三两） 甘草 干姜 牛膝 泽泻（各二两） 茯苓 白术（各四两）

上八味治下筛为粗散，一服三方寸匕，酒一升，煮五六沸，去滓，顿服，日再。

治腰疼不得立方∶

甘遂 桂心（一作附子） 杜仲 人参（各二两）

上四味治下筛，以方寸匕纳羊肾中，炙令熟，服之。

治腰痛方∶

萆 杜仲 枸杞根（各一斤）

上三味 咀，好酒三斗，渍之纳罂中密封头，于铜器中煮一日，服之无节度，取醉。

上一页：杜仲酒
下一页：杜仲丸


杜仲丸 《备急千金要方》

杜仲丸

补之之方。

杜仲（二两） 石斛（二分） 干姜 干地黄（各三分）

上四味为末，蜜丸如梧子大，酒服二十丸，日再。

上一页：肾着汤
下一页：丹参丸


丹参丸 《备急千金要方》

丹参丸

治腰痛并冷痹方。

凡参 杜仲 牛膝 续断（各三两） 桂心 干姜（各二两）

上六味为末，蜜丸如梧子大，每服二十丸，日再夜一，禁如药法。

上一页：杜仲丸
下一页：独活寄生汤


独活寄生汤 《备急千金要方》

独活寄生汤

腰背痛者，皆是肾气虚弱，卧冷湿当风得之。不时速治，喜流入脚膝，或为偏枯冷痹缓弱疼重。若有腰痛挛，脚重痹急，宜服之。（方见前八卷偏风门）。

治腰脊苦痛不遂方∶

大豆三斗（熬一斗，煮一斗，蒸一斗），酒六斗，瓮一口，蒸令极熟，豆亦熟纳瓮中封口，秋冬二七日，于瓮下作孔，出取，服五合，日夜二三服。

又方 地黄花为末，酒服方寸匕，日三。

又方 三月三日收桃花，取一斗一升，井花水三斗，曲六升，米六斗炊之，一时酿熟，去糟，酒服一升，日三服。若作食饮，用河水。禁如药法，神良。

又方 鹿角去上皮取白者，熬令黄为末，酒服方寸匕，日三。特禁生鱼，余不禁。角新者，良。陈者，不任服。角心中黄处亦不中服。大神良。

又方 羊肾为末，酒服二方寸匕，日三。

治丈夫腰脚冷不遂，不能行方∶

上醇酒三斗。水三斗合著瓮中，温渍脚至膝，三日止。冷则瓮下常着灰火勿使冷。若手足烦者，以小便三升盆中，温渍手足。

上一页：丹参丸
下一页：腰痛导引法


腰痛导引法 《备急千金要方》

腰痛导引法

正东坐将手抱心，一人于前据蹑其两膝，一人后捧其头，徐牵令偃卧，头到地，三卧三 ？

上一页：独活寄生汤
下一页：针灸法


针灸法 《备急千金要方》

针灸法

腰 痛，宜针决膝腰勾画中青赤路脉，出血便瘥。

腰痛不得俯仰者，令患人正立，以竹柱地度至脐，断竹乃以度背脊，灸竹上头处，随年壮。灸讫藏竹，勿令人知。

腰痛，灸脚跟上横纹中白肉际十壮，良。

又灸足巨阳七壮（巨阳在外踝下）。

又灸腰目 七壮在尻上约左右是。

又灸八 及外踝上骨约中。

腰卒痛，灸穷骨上一寸七壮，左右一寸各灸七壮。

上一页：腰痛导引法
下一页：补肾第八


补肾第八 《备急千金要方》

补肾第八

（论一首 方五十九首）

论曰∶补方通治五劳六极，七伤虚损。五劳五脏病，六极六腑病，七伤表里受病。五劳者，一曰志劳，二曰思劳，三曰忧劳，四曰心劳，五曰疲劳。六极者，一曰气极，二曰血极，三曰筋极，四曰骨极，五曰髓极，六曰精极。七伤者，一曰肝伤善梦，二曰心伤善忘，三曰脾伤善饮，四曰肺伤善痿，五曰肾伤善唾，六曰骨伤善饥，七曰脉伤善嗽。凡远思强虑伤人，忧恚悲哀伤人，喜乐过度伤人，忿怒不解伤人，汲汲所愿伤人，戚戚所患伤人，寒暄失节伤人。故曰五劳六极七伤也。论伤甚众，且言其略，后方悉主之。

上一页：针灸法
下一页：建中汤


建中汤 《备急千金要方》

建中汤

治五劳七伤，小腹急痛，膀胱虚满，手足逆冷，食饮苦吐酸痰，呕逆，泄下少气，目眩耳袭，口焦，小便自利方。

胶饴（八两） 黄 干姜 当归（各三两） 人参 半夏 橘皮 芍药 甘草（各二两）附子（一两） 大枣（十五枚）

上十一味 咀，以水一斗，煮取三升半，去滓，下胶饴，烊沸，分四服。（深师有桂心六两，生姜一斤。无橘皮、干姜。

又方 治虚损少气，腹胀内急拘引小腹至冷，不得屈伸，不能饮食，寒热头疼，手足逆冷，大小便难，或复下痢，口干，梦中泄精，或时吐逆恍惚，面色枯瘁，又复微肿，百节疼酸方。

附子 浓朴（各一两） 人参 甘草 桂心 当归 茯苓（各二两） 麦冬 黄 龙骨（各三 ？

上十五味 咀，以水一斗二升，煮取四升，去滓，纳饴糖，每服八合，日三夜一。咳者，加生姜一倍。

又方 治五劳七伤，小腹急，脐下膨 ，两胁胀满，腰脊相引，鼻口干燥，目暗KTKT。愦愦不乐，胸中气急逆不下食饮，茎中策策痛，小便黄赤，尿有余沥，梦与鬼神交通，去精，惊恐虚乏方。

饴糖（八两） 黄 远志 当归（《翼方》无） 泽泻（各三两） 芍药 甘草 人参 龙骨？

上十一味 咀，以水一斗，煮取二升半，去滓，纳饴糖令烊，一服八合，消息又一服。（深师无饴糖、远志、泽泻、龙骨，有桂心六两，半夏一升，附子一枚）。

上一页：补肾第八
下一页：小建中汤


小建中汤 《备急千金要方》

小建中汤

治男女因积劳虚损，或大病后不复常苦四肢沉滞，骨肉酸疼，吸吸少气，行动喘 ，或小腹拘急，腰背强痛，心中虚悸，咽干唇燥，面体少色，或饮食无味，阴阳废弱，悲忧惨戚，多卧少起，久者积年，轻者百日，渐至瘦削，五脏气竭，则难可复振治之之方。

甘草（一两） 桂心 生姜（各三两） 芍药（六两） 胶饴（一升） 大枣（十二枚）

上六味 咀，以水九升，煮取三升，去滓，纳胶饴，每服一升，日三服，间三日，复作一剂，后可与诸丸散。（仲景云∶呕家不可服。《肘后》云∶加人参、黄 各二两佳。若患痰满 ？

上一页：建中汤
下一页：黄建中汤


黄建中汤 《备急千金要方》

黄建中汤

治虚劳里急诸不足方。

黄 生姜 桂心（各三两） 甘草（二两） 芍药（六两） 大枣（十二枚） 饴（一升）

上七味 咀，以水一升，煮取三升，去滓，纳饴，温服一升，日三。间日再作呕者，加生姜。腹满者，去枣加茯苓四两，佳。（仲景、《古今录验》并同深师，治虚劳腹满食少，小便多者无饴，有人参二两，半夏一升。又治大虚不足，小腹里急劳寒拘引脐，气上冲胸，短气，言语谬误，不能食，吸吸气乏闷乱必效。治虚劳，下焦虚冷不甚渴，小便数者，有人参、当归各二两。若失精加龙骨、白蔹各一两。《古今录验》治虚劳里急，小腹急痛，气引胸胁或心痛短气者，以干姜代生姜，加当归四两）。

上一页：小建中汤
下一页：前胡建中汤


前胡建中汤 《备急千金要方》

前胡建中汤

治大劳虚羸劣，寒热呕逆，下焦虚热，小便赤痛，客热上熏头目，及骨 ？

前胡（二两） 黄 白芍 当归 茯苓 桂心（各二两） 甘草（一两） 人参 半夏 白糖（各六两） 生姜（八两）

上十一味 咀，以水一斗二升，煮取四升，去滓，纳糖，分四服。

上一页：黄建中汤
下一页：乐令建中汤


乐令建中汤 《备急千金要方》

乐令建中汤

治虚劳少气，心胸淡冷，时惊惕，心中悸动，手足逆冷，体常自汗，五脏六腑虚损，肠鸣风湿，营卫不调百病，补诸不足，又治风里急方。

黄 人参 橘皮 当归 桂心 细辛 前胡 芍药 甘草 茯苓 麦冬（各一两） 半夏（二两半） 生姜（五两） 大枣（二十枚）

上十四味 咀，以水二斗，煮取四升，每服五合，日三夜一。（深师无橘皮、细辛、前胡、甘草、麦冬，有乌头三两，川椒二两，远志二两。胡洽、崔氏有乌头五枚、川椒一两，崔氏乐令大黄 汤即此。）

上一页：前胡建中汤
下一页：黄汤


黄汤 《备急千金要方》

黄汤

治虚劳不足，四肢烦疼，不欲食，食即胀，汗出方。

黄 麦冬 桂心 白芍（各三两） 人参 当归 细辛 甘草 五味子（各一两） 前胡（六 ？

上十四味 咀，以水一斗四升，煮取三升，每服八合，日二服。（深师治虚乏，四肢沉重，或口干吸吸少气，小便利，诸不足，无麦门冬、五味子、细辛、前胡，有桑螵蛸二十枚。

治丈夫虚劳，风冷少损，或大病后未平复而早牵劳，腰背强直，脚中疼弱，补诸不足者，无五味子、细辛，有远志、橘皮各二两，蜀椒一两，乌头三枚。《短剧》治虚劳少气，小便过多者，无五味子、细辛、人参、前胡、茯苓、半夏，有黄芩一两，地黄二两，以水九升，煮取三升。治虚劳胸中客气寒冷癖痞，宿食不消吐噫，胁间水气或流饮肠鸣，食不生肌肉，头痛，上重下轻，目KT KT 忽忽，去来躁热，卧不得安，小腹急，小便赤，余沥，临事不起，浓朴二两。胡洽治五脏内伤者，无麦门冬、五味子、当归、细辛、前胡、茯苓，名大黄 汤。

《延年秘录》主补虚损，强肾气者，无麦门冬、五味子、细辛、前胡、有防风、川芎各三两。

上一页：乐令建中汤
下一页：大建中汤


大建中汤 《备急千金要方》

大建中汤

治虚劳寒 ，饮在胁下，决决有声，饮已如从一边下决决然也，有头并冲皮起，引两乳内痛，里急，善梦失精，气短目KT KT ，忽忽多忘方。

川椒（二合） 半夏（一升） 生姜（一斤） 甘草（二两） 人参（三两） 饴糖（八两）

上六味 咀，以水一斗，煮取三升，去滓，纳饴，温服七合。里急拘引加芍药、桂心各三两。手足厥，腰背冷加附子一枚。劳者加黄 一两。

治五劳七伤，虚羸不足，面目黧黑，手足疼痛，久立腰疼，起即目眩，腹中悬急，而有绝伤外引四肢方∶

生姜 芍药 干地黄 甘草 川芎（各五两） 大枣（三十枚）

上六味 咀，以水六升，渍一宿，明旦复以水五升，合煮取三升，分三服。药入四肢百脉，似醉状是效。无生姜用干姜二两，酒渍一宿用之。常行此方神妙。

上一页：黄汤
下一页：肾沥汤


肾沥汤 《备急千金要方》

肾沥汤

治虚劳损羸乏，咳逆短气，四肢烦疼，腰背相引痛，耳鸣面黧黯，骨间热，小便赤黄，心悸目眩，诸虚乏方。

羊肾（一具） 桂心（一两） 人参 泽泻 五味子 甘草 防风 川芎 地骨皮 黄当归上十六味 咀，以水一斗五升，先煮肾，取一斗，去肾入药，煎取三升，分三服。可常服之。（《广济》治虚劳百病，无人参、甘草、川芎、当归、芍药、元参、生姜，有苁蓉三两，牛膝、五加皮各二两。胡洽治大虚伤损，梦寤惊悸，上气肩息，肾中风湿，小腹里急引腰脊，四肢常苦寒冷，大小便涩利无常，或赤或白，足微肿，或昏僻善忘者，无泽泻、防风、黄 、元参、磁石、骨皮，有黄芩一两，麦冬、地黄、远志各三两，大枣二十枚。崔氏治肾脏虚劳所伤补益者，无川芎、元参、骨皮、磁石，有黄芩、远志各二两，干地黄三两，麦冬四两，大枣二十枚。治五劳六极八风十二痹，补诸不足者，无泽泻、甘草、防风、芍药、元参、骨皮、生姜、五味子，有附子、丹皮各一两，地黄一两半，牡荆子，菖蒲桑螵蛸各二两《近效方》除风下气，强腰脚，明耳目，除痰饮，理营卫，永不染时疾。诸风者，无当归、芍药、磁石，有独活，牛膝各一两半，麦冬二两，丹参五两，为煮散，分作二十四帖，每帖入生姜一分，杏仁十四枚，水三升，煮取一升）。

又方 羊肾（一具，切，去脂，以水一斗六升，煮取一斗三升） 大枣（二十枚） 桑皮（六两） 五味子 黄 苁蓉 巴戟天 防风 秦艽 泽泻 人参 桂心 山药 丹参 远志 茯苓？

上二十二味 咀，纳肾汁中，煮取三升，分三服。相去如人行五里再服。

上一页：大建中汤
下一页：增损肾沥汤


增损肾沥汤 《备急千金要方》

增损肾沥汤

治大虚不足，小便数，嘘吸焦 引饮，膀胱满急，每年三伏中常服三剂，于方中商量用之。

羊肾（一具） 麦冬 骨皮 人参 石斛 栝蒌根 干地黄 泽泻 桑皮（一作桑寄生）五味？

上十七味 咀，以水一斗五升，先煮肾，取一斗二升，去肾纳药，煮取三升，去滓，分三服。（《短剧》无石斛、栝蒌、骨皮、桑皮、茯苓。有川芎、川连、龙骨各二两，螵蛸二十枚。

又治肾气不足，消渴引饮，小便过多，腰背疼痛者，无石斛、栝蒌、桑皮、骨皮、甘草，有川芎二两，黄芩、芍药各一两，桑螵蛸二十枚，鸡 皮一两。崔氏治脏损虚劳，李子豫增损者，无石斛、栝蒌、骨皮、桑皮，有黄 、黄芩、芍药、防风各二两。

治左胁气冲膈上满，头上有风如虫行，手中顽痹，鼻塞，脚转筋不能伸缩，两目时肿痛方∶

猪肾（一具） 防风 川芎 橘皮 泽泻 桂心 石斛（各一两） 半夏 茯苓 丹参 通草 生姜（各二两） 干地黄（三两）

上十三味 咀，以水一斗半，煮肾，减三升，去肾下药，煮取二升七合，去滓，分三服。

上一页：肾沥汤
下一页：五补汤


五补汤 《备急千金要方》

五补汤

治五脏虚竭短气，咳逆伤损，悒郁不足，下气通津液方。

五味子 桂心 人参 甘草（各一两） 麦冬 小麦（各一升） 生姜（八两） 粳米（三合） 薤白 枸杞根白皮（各一升）

上十味 咀，以水一斗二升，煮取三升，每服一升，日三。口燥先煮竹叶一把，水减一升，去叶纳诸药，煮之。（《翼方》无生姜）。

上一页：增损肾沥汤
下一页：凝唾汤


凝唾汤 《备急千金要方》

凝唾汤

治虚损短气，咽喉凝唾不出如胶塞喉方。

麦冬（五两） 人参 茯苓（各半两） 前胡（三两） 芍药 甘草 地黄 桂心（各一两）大枣（三十枚）

上九味 咀，以水九升，煮取三升，分温三服。

上一页：五补汤
下一页：补汤方


补汤方 《备急千金要方》

补汤方

车前子（三两） 防风 桂心（各二两） 巴戟 丹参 鹿茸 地黄 枸杞根皮 五加皮（各五两）

上一页：凝唾汤
下一页：人参汤


人参汤 《备急千金要方》

人参汤

治男子五劳七伤，胸中逆满，害食乏气呕逆，两胁下胀，小腹急痛，宛转欲死，调中平脏理绝伤方。

人参 当归 白芍 甘草 桂心 麦冬 白糖 生姜（各二两） 前胡 橘皮 川椒 茯苓 五味子（各一两） 枳实（三两） 大枣（十五枚）

上十五味 咀，以东流水一斗五升，渍药半日，用三年陈芦梢煎，取四升，纳糖复煎数沸，服一升。二十以下，六十以上者，服七八合。虽年盛而久羸者，亦服七八合，日三夜一．不尔，药力不接，则不能救病，要用劳水陈芦，不则，水强火盛猛，则药力不出也。贞观初有人患羸瘦殆死，余处此方一剂，即瘥。如汤沃雪，所以记录之。

上一页：补汤方
下一页：内补散


内补散 《备急千金要方》

内补散

治男子五劳六绝。其心伤者，令人善惊，妄怒无常。其脾伤者，令人腹满喜噫，食竟欲卧，面目萎黄。其肺伤者，令人少精，腰背痛，四肢厥逆。其肝伤者，令人少血，面黑。

其肾伤者，有积聚，小腹腰背满痹，咳唾，小便难。六绝之为病，皆起于大劳脉虚，外受风邪，内受寒热，令人手足疼痛，膝以下冷，腹中雷鸣，时时泄痢，或闭或利，面目肿，心下愦愦，不欲语，憎闻人声方。

地黄 菟丝子 山萸肉 地麦（各五两） 远志 巴戟天（各半两） 麦冬 五味子 甘草 人参 苁蓉 石斛 茯苓 桂心 附子（各一两半）

上十五味治下筛，酒服方寸匕，日三，加至三匕。

上一页：人参汤
下一页：石斛散


石斛散 《备急千金要方》

石斛散

治大风，四肢不收不能自反复，两肩疼痛，身重胫急筋肿不能行，时寒时热，足 如刀刺，身不能自任，此皆得之饮酒。中大风露，卧湿地，寒从下入，腰以下冷，不足无气。

子精虚，脉寒，阴下湿茎消，令人不乐恍惚时悲，此方除风轻身益气，明目强阴，令人有子补不足方。

石斛（十分） 牛膝（二分） 杜仲 附子（各四分） 柏子仁 松脂 石龙芮 云母 粉芍药？

上十六味治下筛，酒服方寸匕，日二。阴不起倍菟丝子、杜仲。腹中痛倍芍药。膝中痛倍牛膝。背痛倍萆 。腰中风倍防风。少气倍柏子仁。蹶不能行倍泽泻。随病所在倍三分，亦可 ？

上一页：内补散
下一页：肾沥散


肾沥散 《备急千金要方》

肾沥散

治虚劳百病方。

羊肾（一具阴干） 茯苓（一两半） 五味子 巴戟 萸肉 石龙芮 桂心 牛膝 甘草 防风 干姜 细辛（各一两） 地黄（二两） 人参 钟乳粉 菟丝子 石斛 丹参 肉苁蓉 附子（ ？

上二十味治下筛，合钟乳粉和搅，更筛令匀，平旦以清酒服方寸匕，稍加至二匕，日再又方 治男子五劳七伤，八风十二痹，无有冬夏，悲忧憔悴，凡是病皆须服之方。

羊肾（一具阴干） 浓朴 茯苓 五味子 巴戟 桂心 石龙芮 山萸肉 细辛 人参 石斛 女萎 牡荆子 芍药 白蔹 干漆 矾石 龙胆 川芎 苁蓉 续断 白术 菊花 川椒 远志 黄 泽泻 萆 黄芩（各一两） 干姜 附子 防风 菖蒲 牛膝（各一两半） 桔梗（二两半） 山药 秦艽（各二两）

上三十七味治下筛，酒服方寸匕，日三。忌房室。

又方 羊肾（一具阴干） 石龙芮 续断 桔梗 干姜 菖蒲 山萸肉 茯苓（各二两）浓朴 五味子 巴戟天 桂心 细辛 人参 石斛 女萎 牡荆子 芍药 白蔹 龙胆 川芎 苁蓉 川椒 白术 菊花 黄 萆 附子 天雄 乌头 牛膝 山药（一两半） 秦艽 石（各一两，一作矾石） 远志（二两半） 干漆（三两）

上三十六味治下筛，酒服方寸匕，日三。

（此比前方无泽泻、黄芩、防风，有乌头、天雄，余俱同）。

上一页：石斛散
下一页：薯蓣散


薯蓣散 《备急千金要方》

薯蓣散

补丈夫一切病，不能具述方。

山药 荆实（一方用枸杞子） 续断（一方用远志） 茯苓（一方用茯神） 牛膝 菟丝子 巴戟 杜仲（各一两） 苁蓉（一两） 五味子 山萸肉（一方用防风） 蛇床子（二分）

上十二味治下筛，酒服方寸匕，日三夜二。惟禁酸、蒜，自外无所忌。服后五夜知觉，十夜力生，十五夜力壮如盛年，二十夜力倍。若多忘，加远志、茯苓。体涩，加柏子仁服三剂，益肌肉。亦可为丸，服三十丸，日二夜一，以头面身体暖为度。其药和平不热，调五脏，久补五劳方∶

五月五日采五加茎，七月七日采叶，九月九日取根，治下筛，服方寸匕，日三。常服去风劳，妙。

治五劳六极七伤虚损方∶

苁蓉 白龙骨 阳起石 续断 天雄（各七分） 五味子 牡蛎 蛇床子 地黄 天冬 桑 ?

上十七味治下筛，酒服方寸匕，日三服。

上一页：肾沥散
下一页：钟乳散


钟乳散 《备急千金要方》

钟乳散

治五劳七伤，虚羸无气力伤极方。

钟乳（六两，无论粗细，以白净无赤黄黑为上，铜铛中可盛三两汁，并取粟粗糠二合许，纳铛中煮五六沸，乃纳乳煮，水欲减又添如故。一 时出，以暖水净淘之，曝干，玉 研不作?)鹿角（白者） 白马茎（别研） 硫黄（别研） 铁精 石斛 人参 磁石 桂心 僵蚕（各一两） 蛇床子（三两）

上十味为末，以枣膏和捣三千杵，酒服三十丸如梧子，日再。慎房室及生冷醋滑鸡猪陈败。

上一页：薯蓣散
下一页：寒食钟乳散


寒食钟乳散 《备急千金要方》

寒食钟乳散

治伤损乏少气力虚劳百病，令人力强，饮食去风冷。（方见十七卷，肺脏

上一页：钟乳散
下一页：地黄散


地黄散 《备急千金要方》

地黄散

主益气调中补绝，令人嗜饮食除热方。

生地黄三十斤，细切曝干，又取生者三十斤，捣汁渍之，令相得，出曝干，复如是九番曝，捣末，食后酒服方寸匕，勿令绝。

上一页：寒食钟乳散
下一页：三石散


三石散 《备急千金要方》

三石散

治风劳毒冷，百治不瘥补虚方。

钟乳 紫石英 白石英 白术 桔梗 防风（各五分） 栝蒌根 人参 川椒 干姜 附子上十六味治下筛，酒服方寸匕，日三。行十数步至五十步以上，服此大佳。少年勿用。

自余补方通用，老少皆宜，冬日服之。（《翼方》名更生散，不用紫石英、川椒、杜仲、茯苓，用赤石脂，为十三味）。

上一页：地黄散
下一页：石苇丸


石苇丸 《备急千金要方》

石苇丸

黄帝问五劳七伤于高阳负，高阳负曰∶一曰阴衰，二曰精清，三曰精少，四曰阴消，五曰囊下湿，六曰腰（一作胸）胁苦痛，七曰膝厥痛冷不欲行，骨热，远视泪出，口干腹中鸣，时有热，小便淋沥，茎中痛，或精自出，有病如此，所谓七伤。一曰志劳，二曰思劳，三曰心劳，四曰忧劳，五曰疲劳，此谓五劳。黄帝曰∶何以治之？高阳负曰∶石苇丸主之。

石苇 细辛 石 远志 茯苓 泽泻 菖蒲 杜仲 蛇床子 苁蓉 桔梗 牛膝 天雄 山萸肉 柏子仁 续断 山药（各二两） 防风 赤石脂（各三两）

上十九味为末，取枣膏如蜜，和丸如梧子，酒服三十丸，日三。七日愈，二十日百病除，常服良。（崔氏无 石，茯苓、泽泻、桔梗、山药，有栝蒌根二两半）。

上一页：三石散
下一页：五补丸


五补丸 《备急千金要方》

五补丸

治肾气虚损，五劳七伤，腰脚酸疼，肢节苦痛，目暗KT KT ，心中喜忘，恍惚不定，夜卧多梦，觉则口干，食不得味，心常不乐，多有恚怒，房室不举，心腹胀满，四体疼痹，口吐酸水，小腹冷气，尿有余沥，大便不利方悉主之，人服延年不老，四时勿绝，一年万病除愈方。

杜仲 巴戟（各六分） 人参 五加皮 五味子 天雄 牛膝 防风 远志 石斛 山药 狗脊（各四分） 地黄 苁蓉（各十二分） 鹿茸（十五分） 菟丝子 茯苓（各五分） 覆盆子 石龙芮（各八分） 萆 蛇床子 石南（各三分） 白术（三分） 天冬（七分）

上二十四味为末，蜜和丸如梧子，酒服十丸，日三。有风加芎、归、黄 、五加皮、石南、独活、天雄、茯神、白术、柏子仁各三分。有气加浓朴、枳实、橘皮各三分。冷加干姜、桂心、吴茱萸、附子、川椒、细辛各三分。泄精加韭子、白龙骨、牡蛎、鹿茸各三分。泄痢加赤石脂、龙骨、黄连、乌梅肉各三分。春根据方服。夏加地黄五分，黄芩三分，麦冬四分，冷则去此，加干姜、桂心、川椒各三分，若不热不寒，亦不须增损，直尔服之。三剂以上，即觉庶事悉佳。慎酸蒜脍陈臭大冷醉吐，是外百无所慎。稍加至三十丸，不得增，常以此为度。

上一页：石苇丸
下一页：无比薯蓣丸


无比薯蓣丸 《备急千金要方》

无比薯蓣丸

治诸虚劳百损方。

山药（二两） 苁蓉（四两） 五味子 菟丝子 杜仲（各三两） 牛膝 山萸肉 地黄 泽泻 茯神（一作茯苓） 巴戟 赤石脂（各一两）

上十二味为末，蜜丸如梧子，食前酒服二十丸，加至三十丸，日再。无所忌，惟禁醋蒜陈臭等物。服七日后，令人健，四肢润泽，唇口赤，手足暖，面有光彩，消食，身体安和，音声清朗，是其验也。十日后长肌肉，其药通中入脑鼻，必酸疼，勿怪。若求大肥，加炖煌石膏二两。失性健忘加远志一两。体少润泽加柏子仁一两。（《古今录验》有白马茎二两，为十六味。治丈夫五劳七伤，头痛，目眩，手足逆冷，或烦热有时，或冷痹骨疼腰髋不遂，食虽多不生肌肉，或少食而胀满，体涩无光泽，阳气衰绝，阴气不行，此药能补十二经脉，起阴阳，通内制外，安魂定魄，开三焦，破积聚，浓肠胃，消五脏邪气，除心内伏热，强筋练骨，轻身明目，除风去冷，无所不治，补益处广，常须服饵为佳，七十老人服之尚有非常力，况?

上一页：五补丸
下一页：大薯蓣丸


大薯蓣丸 《备急千金要方》

大薯蓣丸

治男子女人虚损伤绝，头目眩，骨节烦疼，饮食减少，羸瘦百病方。

山药 附子（《古今录验》作茯苓） 人参 泽泻（各八分） 天冬 地黄 黄芩 当归（各十分） 干漆 杏仁 阿胶（各二分） 白术 白蔹（《古今录验》作防风） 芍药 石膏 前胡（各三分） 桔梗 干姜 桂心（各四分） 大黄（六分） 五味子（十六分） 甘草（二十分）大豆卷（五分。《 ?

上二十四味为末，蜜和枣膏，捣三千杵，丸如梧子，酒服五丸，日三。渐增至十丸。（仲景无????丸如弹丸，每服一丸，以一百丸为剂。）

上一页：无比薯蓣丸
下一页：八味肾气丸


八味肾气丸 《备急千金要方》

八味肾气丸

治虚劳不足，大渴欲饮水，腰痛，小腹拘急，小便不利方。

地黄（八两） 萸肉 山药（各四两） 丹皮 茯苓 泽泻（各三两） 桂心 附子（各二两）

上八味为末，蜜丸如梧子大，酒服十五丸，日三。加至二十五丸。（仲景云∶常服去附子，加五味子。姚公云∶加五味子三两，苁蓉四两。张文仲加五味子、苁蓉各四两。《肘后方》用地黄四两，泽泻、附子各一两，余各二两）。

上一页：大薯蓣丸
下一页：肾气丸


肾气丸 《备急千金要方》

肾气丸

治虚劳肾气不足，腰疼阴寒，小便数，囊冷湿，尿有余沥，精自出，阴痿不起，忽忽喜悲方。

地黄（八分） 远志 防风 干姜 牛膝 麦冬 葳蕤 山药 石斛 细辛 骨皮 甘草 附子 桂心 茯苓 山萸肉（各四分） 苁蓉（六分） 钟乳粉（十分） 羊肾（一具）

上十九味为末，蜜丸如梧子，酒服十五丸，日三。稍加至三十丸（《古今录验》无远志、防风、干姜、葳蕤、牛膝、骨皮、甘草、钟乳，有狗脊一两，黄 四两，人参三两，泽泻、干姜各二两，大枣一百枚）。

又方 治男子妇人劳损虚羸，伤寒冷乏力，无所不治方。

石斛（二两） 紫菀 牛膝 白术（各五分） 麻仁（一分） 人参 当归 茯苓 川芎 大豆卷（一具）

上十八味为末，蜜丸如梧子，酒服十丸，日再，渐增之。（一方有苁蓉六分。

又方 此方胜胡公肾气丸及五石丸。

地黄 茯苓 元参（各五两） 泽泻 山药 山萸肉 桂心 芍药（各四两） 附子（三两）

上九味为末，蜜丸如梧子，酒服二十丸，加至三十丸，以知为度。（《翼方》有丹皮四两）

又方 治肾气不足羸瘦日剧，吸吸少气，体重耳聋目暗百病方。

桂心（四两） 地黄（一斤） 泽泻 薯蓣 茯苓（各八两） 丹皮（六两） 半夏（二两）

上七味为末，蜜丸如梧子，酒服十丸，日三服。

上一页：八味肾气丸
下一页：黄汤


黄汤 《备急千金要方》

黄汤

治五劳七伤，诸虚不足，肾气虚损，目视KT KT ，耳无所闻方。

黄 干姜 当归 羌活（一作白术） 川芎 甘草 茯苓 细辛 桂心 乌头 附子 防 ？

上十九味为末，以枣膏与蜜为丸如梧子大，酒服十五丸，日二，加至三十丸。一方无川芎、干姜、当归、羌活，为十五味。（《古今录验》无羊肾，有羌活、钟乳、紫石英、石硫黄、赤石脂、白石脂、矾石各二分，名五石黄 丸）。

又方 疗虚劳方。

黄 鹿茸 茯苓 乌头 干姜（各三分） 地黄 当归 桂心 川芎（各四分） 杞 白皮 菟？

上十五味为末，蜜丸如梧子，平旦酒服十丸夜十丸，以知为度，禁如药法。

上一页：肾气丸
下一页：神化丸


神化丸 《备急千金要方》

神化丸

治五劳七伤，气不足，阴下湿痒或生疮，小便数，有余沥，阴头冷疼，精自出，小腹急，绕脐痛，膝重不能久立，目视漠漠，见风泪出，胫酸精气衰微，卧不欲起，手足厥冷，调中利食方。

苁蓉 牛膝 山药（各六分） 续断 萸肉 大黄（各五分） 远志 泽泻 天雄 柏子仁 菟丝 人参 防风 栝蒌根 杜仲 石斛 川连 白术 甘草 石 当归（各一两） 桂心 石南？

上三十一味为末，蜜丸如梧子，酒服五丸，日三，加至二十丸。

上一页：黄汤
下一页：三仁九子丸


三仁九子丸 《备急千金要方》

三仁九子丸

治五劳七伤补益方。

酸枣仁 柏子仁 薏苡仁 菟丝子 枸杞子 蛇床子 子 地肤子 乌麻子 牡荆 子地黄 山药 桂心（各二两） 苁蓉 菊花子（各三两） 五味子（二两）

上十六味为末，蜜丸如梧子，酒服二十丸，日三夜一。

上一页：神化丸
下一页：填骨丸


填骨丸 《备急千金要方》

填骨丸

治五劳七伤，补五脏除万病方。

人参 石斛 当归 杜蒙 石长生 石苇 白术 远志 苁蓉 巴戟 紫菀 茯苓 天雄 附子 干姜 蛇床子 牛膝 牡蛎 牡丹 甘草 柏子仁 山药 阿胶 地黄 五味子（各？

上二十六味为末，蜜丸如梧子，酒服三丸，日三。

上一页：三仁九子丸
下一页：通明丸


通明丸 《备急千金要方》

通明丸

治五劳七伤六极，强力行事举重，重病后骨髓未满房室，所食不消胃气不平？

麦冬（三斤） 地黄 石苇（各一斤） 紫菀 五味子 苁蓉 甘草 阿胶 杜仲 远志 茯苓 天雄（各半斤）

上十二味为末，蜜丸如梧子，食上饮若酒服十丸，日三，加至二十丸。

上一页：填骨丸
下一页：补虚益精大通丸


补虚益精大通丸 《备急千金要方》

补虚益精大通丸

治五劳七伤百病方。

地黄（八两） 干姜 当归 石斛 苁蓉 天冬 白术 甘草 人参 芍药（各六两） 紫菀 大黄 黄芩（各五两） 防风（四两） 杏仁 茯苓（各三两） 白芷（一两） 麻仁（半两）川椒（三升）

上十九味为末，白蜜、枣膏和丸如弹子，空腹服一丸，日三十日效。

上一页：通明丸
下一页：赤石脂丸


赤石脂丸 《备急千金要方》

赤石脂丸

治五劳七伤，每事不如意，男子诸疾方。

赤石脂 山萸肉（各七分） 防风 远志 栝蒌根 牛膝 杜仲 山药（各四分） 菖蒲 续断 天雄 柏子仁 苁蓉（二分） 石苇（二分） 蛇床子（六分）

上十五味为末，蜜、枣膏和丸如梧子大，空腹服五丸，日三服，十日知。久服不老。加菟丝子四分佳。

上一页：补虚益精大通丸
下一页：鹿角丸


鹿角丸 《备急千金要方》

鹿角丸

补益方。

鹿角 白马茎（一作鹿茎） 石斛 山药 地黄 人参 菟丝子 防风 蛇床子（各五分）山萸肉 杜仲 赤石脂 泽泻 干姜（各四分） 石龙芮 远志（各三分） 五味子 巴戟天 牛膝（ ？

上二十一味为末，蜜丸如梧子，酒服三十丸，日二。忌米醋。（一方无干姜、五味子。

上一页：赤石脂丸
下一页：苁蓉丸


苁蓉丸 《备急千金要方》

苁蓉丸

补虚益气，治五脏虚劳损伤阴痹，阴下湿痒或生疮，茎中痛，小便余沥，四肢嘘吸，阳气绝，阳脉伤方。

苁蓉 山药（各五分） 蛇床子 远志（各四分） 菟丝子（六分） 天雄（八分） 五味子 山萸 ？

上九味为末，蜜丸如梧子，酒服二十丸，日二，加至二十五丸。

上一页：鹿角丸
下一页：干地黄丸


干地黄丸 《备急千金要方》

干地黄丸

治五劳七伤六极，脏腑虚弱，饮食不下，颜色黧黯，八风所伤，补虚益气，进食资颜色长阳方。

地黄 茯苓 天雄（各七分） 蛇床子（六分） 桂心 麦冬（各五分） 远志 苁蓉 杜仲 甘草（各十分） 五味子（四分） 阿胶 枣肉（各八分）

上十三味为末，蜜丸如梧子，酒服二十丸，日再，加至三十丸。常服弥佳。

治虚劳不起，囊下痒，汗出，小便淋沥，茎中数痛，尿时赤黄，甚者失精，剧苦溺血，目视KT KT ，见风泪出，茎中冷，精气衰，两膝肿不能久立，起则目眩补虚方∶

蛇床 细辛 天雄 大黄 柏子仁 菟丝子、杜仲 茯苓 防风 萆 菖蒲 泽泻（各四分） 远志 牛膝（各六分） 栝蒌根（三分） 萸肉 桂心 苁蓉 山药 川椒 石苇 白术（各 ？

上二十二味为末，蜜丸如梧子，酒服十五丸，日再，渐加至五十丸。十五日身体轻，三十日聪明，五十日康健复壮。

上一页：苁蓉丸
下一页：覆盆子丸


覆盆子丸 《备急千金要方》

覆盆子丸

治五劳七伤羸瘦，补益，令人充健方。

覆盆子 菟丝子（各十二分） 苁蓉 鹿茸 巴戟 白龙骨 茯苓 天雄 白石英 五味子 续断 山药（各十分） 地黄（八分） 远志 干姜（各六分） 蛇床子（五分）

上十六味为末，蜜丸如梧子，酒服十五丸，日再。细细加至三十丸。慎生冷陈臭。（张文仲无龙骨、鹿茸、天雄、续断、白石英，有石斛、白术、桂心、枸杞子、人参、柏子仁、泽泻各六分，牛膝、细辛各四分，赤石脂、甘草各八分，山萸五分。）

治五劳七伤，虚羸无力伤极方∶

菟丝子 五味子（各二两） 蛇床子（一两）

上三味为末，蜜丸如梧子，每服十丸，日三，禁如常法。

上一页：干地黄丸
下一页：补益方


补益方 《备急千金要方》

补益方

干漆 柏子仁 山萸肉 酸枣仁（各一两）

上四味为末，蜜丸如梧子，每服二七丸，加至二十丸，日二。

上一页：覆盆子丸
下一页：曲囊丸


曲囊丸 《备急千金要方》

曲囊丸

治风冷，补虚弱，亦主百病方。

地黄 山药 牡蛎 天雄 蛇床子 远志 杜仲 鹿茸 桂心 五味子 鹿衔草 石斛 车前子 菟丝子 苁蓉 雄鸡肝 未连蚕蛾（等分）

上十七味合捣为末，蜜丸如小豆大，酒服三丸，加至七丸，日三夜一。禁如常法。须令常有药气大益，人服药十日以后，少少得强。

崔平世治五劳七伤方∶

钟乳粉 萆 （各一分） 巴戟 菟丝子 苁蓉（各二分） 干姜（三分，一作干地黄）

上六味为末，蜜丸如梧子，酒服七丸，日三服讫，行百步服酒三合，更行三百步，胸中热定，即食干饭，牛羊兔肉任为羹，去肥腻。余不忌。

明目益精长志倍力，久服长生耐老方∶

远志 茯神 细辛 菟丝子 木兰 续断 人参 菖蒲 龙骨 当归 川芎 茯苓（各五分）

上十二味为末，蜜丸如梧子，服十丸，日二夜一。满三年益智。

上一页：补益方
下一页：磁石酒


磁石酒 《备急千金要方》

磁石酒

疗丈夫虚劳冷骨中疼痛，阳气不足，阴下疥（一作痛）热方。

磁石 石斛 泽泻 防风（各五两） 杜仲 桂心（各四两） 天雄 桑寄生 天冬 黄（各 ？

上十二味 咀，以酒四斗浸渍，服三合，渐加至五合，日再服。亦可单渍磁石服之。

上一页：曲囊丸
下一页：石英煎


石英煎 《备急千金要方》

石英煎

治男女五劳七伤，消枯羸瘦，风虚痼冷，少气力，无颜色，不能动作，口苦咽燥，眠中不安，恶梦惊惧百病方。

白石英（碎如米，以醇酒九升，铜器中微火煎，取三升，以竹篦搅勿住手，去滓澄清） 紫石英（制同上，各一斤） 地黄（一斤） 白蜜（三斤） 酥（一斤） 桃仁（三斤） 石斛（五两）柏子仁 远志 茯苓 山萸肉 人参 麦冬 桂心 干姜 五味子 白术 苁蓉 甘草 天雄 白芷 细辛 川芎 黄 防风 山药（各二两）

上二十四味治下筛，纳煎中，如不足加酒取足为限，煎令可丸，丸如梧子大，酒服二十丸，日三，稍加至四十丸为度。无药者，可单服煎。令人肥白充实。

上一页：磁石酒
下一页：麋角丸方


麋角丸方 《备急千金要方》

麋角丸方

取当年新角连脑顶者为上，看角根有斫痕处亦堪用，退角根不平者是不堪。诸麋角丸方，凡有一百一十方，此特出众方之外，容成子羔服而羽化。夫造此药取角五具，或四具、三具、二具、一具为一剂，先去尖一大寸，即各长七八寸，取势截断，量把镑得，即于长流水中以竹器盛悬，浸可十宿。如无长流水处，即于净盆中满注水浸，每夜易换，即将出，削去皱皮，以利镑，镑取白处至心即止，以清粟米泔浸两宿，初经一宿即干，沃去旧水，置新绢上曝干净择，去恶物、粗骨皮及镑不匀者，即以无灰美酒，于大白瓷器中浸经两宿，其酒及器物随药多少，其药及酒俱入净釜中，初武火煮一食久后，即着文火微煎，如蟹目沸，以柳木篦长四尺阔三指者徐搅之，不得住手，困则易人，时时更添美酒，以成煎为度。煎之皆须平旦下手，不得经两宿，仍看屑消似稀胶，即以牛乳五大升，酥一斤，以次渐下后药。

麋角（一条，炙令黄为散，与诸药同制之） 槟榔 通草 秦艽 人参 甘草 菟丝子 肉苁蓉（各二两）

上捣为散，如不要补，即不须此药共煎，又可一食时候，药似稠粥即止，火少时歇热气，即投诸药散相和，搅之相得，仍待少时渐稠粘堪作丸，即以新器盛贮，以众手一时丸就如梧子大。若不能众手丸，就旋暖渐丸亦得之。如粘手，着少酥涂手。其服饵之法，空腹取三果浆下之。如无三果浆，酒下亦得。初服三十丸，日加一丸至五十丸为度，日二服。初服一百日内，忌房室，服经一月，腹内诸疾自相驱逐，有微痢勿怪。渐后多泄气，能食，聪耳明目，补心神安脏腑，填骨髓，理腰脚，能久立，发白更黑，貌老还少。患气者加枳实、青木香，准前各一大两。若先曾服丹石等者，即以三黄丸食上压令宣泄。如饮酒食面，口干，鼻中气粗，眼涩，即以蜜浆饮之即止，如不止，加以三黄丸使微利。诸凡如此一度发动已后，方使调畅服，至二百日，面皱自展光泽。一年，齿落更生，强记身轻，若风日行数百里。二年，常令人肥饱少食，七十以上却成后生。三年，肠作筋髓，预见未明。四年，常饱不食，自见仙人，三十以下服之不辍颜，一定而不变。其药修合须净室中，不得令女人、孝子、鸡犬等见。妇人服之亦佳。

治五脏虚劳，小腹弦急胀热方∶

灸肾俞五十壮，老少损之。若虚冷可至百壮，横三间寸灸之。

上一页：石英煎
下一页：膀胱腑脉论第一


膀胱腑脉论第一 《备急千金要方》

膀胱腑脉论第一

（论一首 脉四首）

论曰∶膀胱者，主肾也，耳中是其候也。肾合气于膀胱。膀胱者，津液之府也，号水曹掾，名玉海，重九两二铢，左回叠积上下纵广九寸，受津液九升九合，两边等。应二十四气，鼻空在外，膀胱漏泄。

黄帝问曰∶夫五脏各一名一形，肾乃独两何也？岐伯对曰∶膀胱为腑，有二处、肾亦二形应左肾合膀胱，右肾合三焦。

左手关后尺中阳绝者，无膀胱脉也。病苦逆冷，妇人月使不调，旺月则闭。男子失精，尿有余沥，刺足少阴经，治阴。在足内踝下动脉是也。

右手关后尺中阳绝者，无子户脉也。病苦足逆寒，绝产，带下，无子，阴中寒，刺足少阴经，治阴。

左手关后尺中阳实者，膀胱实也。病苦逆冷，胁下邪气相引痛，刺足太阳经，治阳。在足小趾外侧，本节后陷中。

右手关后尺中阳实者，膀胱实也。病苦小腹满引腰痛，刺足太阳经，治阳。

病先发于膀胱者，背膂筋痛，小便闭五日之肾，小腹腰脊痛，胫酸，一日之小肠胀，一日之脾，闭塞不通，身痛体重。二日不已，死。冬鸡鸣，夏下晡，（一云日夕）。

膀胱病者，小腹偏肿而痛，以手按之，则欲小便而不得，肩上热。若脉陷，及足小趾外侧及胫踝后皆热。若脉陷，取委中。

膀胱胀者，小腹满而气癃。

肾前受病，传于膀胱，肾咳不已，咳则遗溺。

厥气客于膀胱，则梦游行。

肾应骨，密理浓皮者，三焦膀胱浓。粗理薄皮者，三焦膀胱薄。腠理疏者，三焦膀胱缓急皮而无毫毛者，三焦膀胱急。毫毛美而粗者，三焦膀胱直。稀毫毛者，三焦膀胱结也。

扁鹊云∶六腑有病彻面形，肾膀胱与足少阴太阳为表里。膀胱总通于五脏，所以五脏有疾即应膀胱，膀胱有疾即应胞囊。伤热则小便不通，膀胱急尿苦黄赤，伤寒则小便数清白，或发石水，根在膀胱，四肢小，其腹独大也。（方见治水篇中）。

骨绝不治，齿黄落，十日死。

足太阳之脉，起于目内 上额交巅上。其支者，从巅至耳上角。其直者，从巅入络脑还出别下项，循肩膊内挟脊抵腰中，入循膂络肾属膀胱。其支者，从腰中下会于后阴，下贯臀入中。其支者，从膊内左右别下贯胂，（一作髋），过髀枢，循髀外后廉，下合 中以下贯内出外踝之后，循京骨至小趾外侧是也。动则病冲头痛，目似脱，项似拔，脊痛腰似折，髀不可以曲（一作回）， 如结， 如裂，是为踝厥。是主筋所生病者，痔疟狂癫疾，头脑项痛，目黄泪出、鼽衄，项背腰尻 脚皆痛，小趾不用，盛者则人迎大再倍于寸口。虚者则人迎反小于寸口也。

上一页：麋角丸方
下一页：膀胱虚实第二


膀胱虚实第二 《备急千金要方》

膀胱虚实第二

（脉四首 方六首）

上一页：膀胱腑脉论第一
下一页：膀胱实热


膀胱实热 《备急千金要方》

膀胱实热

左手尺中神门以后脉阳实者，足太阳经也。病苦逆满腰中痛，不可俯仰劳也，名曰膀胱实热也。

右手尺中神门以后脉阳实者，足太阳经也。病苦胞转不得小便，头眩痛烦满，脊背强，名曰膀胱实热也。

治膀胱实热方∶

石膏（八两） 栀子仁（一作瓜子仁） 茯苓 知母（各三两） 蜜（五合） 淡竹叶 生地（切，各一升）

上七味 咀，以水七升，煮取二升，去滓，下蜜，煮二沸，分三服，须利，加芒硝三两。

治膀胱热病不已，舌干咽肿方∶

蜜（七合） 升麻 大青（各三两） 射干 生元参 黄柏 蔷微根白皮（各四两）

上七味以水七升，煮取一升，去滓，下蜜，煮二沸，细细含之。

上一页：膀胱虚实第二
下一页：膀胱虚冷


膀胱虚冷 《备急千金要方》

膀胱虚冷

左手尺中神门以后脉阳虚者，足太阳经也。病苦脚中筋急，腹中痛，引腰背不可屈伸，转筋恶风偏枯，腰痛，外踝后痛，名曰膀胱虚冷也。

右手尺中神门以后脉阳虚者，足太阳经也。病苦肌肉振动，脚中筋急，耳聋，忽忽不闻，恶风飕飕作声，名曰膀胱虚冷也。

治膀胱虚冷，饥不欲饮食，面黑如炭，腰胁疼痛方∶

磁石（六两） 黄 茯苓（各三两） 五味子 杜仲（各四两） 白术 白石英（各五两）

上七味 咀，以水九升，煮取三升，分三服。

治膀胱冷咳唾则有血，喉鸣喘息方∶

羊肾（一具） 人参 元参 黄 桂心 川芎 甘草（各三两） 茯苓（四两） 骨皮 生姜（各五两） 白术（六两）

上十一味 咀，以水一斗二升，先煮羊肾，减三升，去肾下药，煮取三升，去滓，分三服。

上一页：膀胱实热
下一页：龙骨丸


龙骨丸 《备急千金要方》

龙骨丸

治膀胱肾冷，坐起欲倒，目KT KT ，气不足骨痿方。

龙骨 柏子仁 地黄 甘草 防风（各五分） 黄 禹余粮 白石英 桂心 茯苓（各七分） 五味子 羌活 人参 附子（各六分） 山萸肉 元参 川芎（各四分） 磁石 杜仲 干姜（各八分）

上二十味为末，蜜丸如梧子大，空腹酒服三十丸，日二，加至四十丸。

治膀胱寒，小便数，漏精稠如白米泔方∶

赤石脂 白石脂（各五分） 地黄（三分） 苁蓉（六分） 赤雄鸡肠 鸡 （各两具） 桑螵蛸 牡蛎 龙骨 川连（各四分）

上十味治下筛，纳鸡肠及 中缝塞，蒸之令熟，曝干合捣为散，以酒和服方寸匕，日三．？

上一页：膀胱虚冷
下一页：胞囊论第三


胞囊论第三 《备急千金要方》

胞囊论第三

（论一首 方十六首 灸法八首）

论曰∶胞囊者，肾膀胱候也，贮津液并尿。若脏中热病者，胞涩小便不通，尿黄赤。若腑中寒病者，胞滑小便数而多白。若至夜则尿偏甚者，夜则内阴气生，故热则泻之，寒则补之，不寒不热根据经调之，则病不生矣。

凡尿不在胞中，为胞屈僻，津液不通，以葱叶除尖头，纳阴茎孔中深三寸，微用口吹之，胞胀，津液大通即愈。

上一页：龙骨丸
下一页：榆皮通滑泄热煎


榆皮通滑泄热煎 《备急千金要方》

榆皮通滑泄热煎

治肾热应胞囊涩热，小便黄赤，苦不通方。

榆白皮 赤蜜 葵子（各一升） 滑石 通草（各三两） 车前子（五两）

上六味 咀，以水三斗，煮取七升，去滓，下蜜更煎，取三升，分三服。妇人难产亦同此方。

上一页：胞囊论第三
下一页：滑石汤


滑石汤 《备急千金要方》

滑石汤

治膀胱急热，小便黄赤方。

滑石（八两） 子芩（三两） 车前子 冬葵子（各一升） 榆白皮（四两）

上五味 咀，以水七升，煮取三升，分三服。

治虚劳白浊方∶

榆白皮切二升，水二斗，煮取五升，分五服。

又方 捣干羊骨为末，服方寸匕，日二。

凡饱食后或忍小便，或走马、或忍小便大走及入房，皆致胞转脐下，急满不通治之方∶

用乱发急缠如两拳大，烧为末，醋四合，和二方寸匕服之讫，即炒熟黑豆叶蹲坐上。

治胞转方∶

石苇（一两） 葵子 通草 甘草（各二两） 鬼箭羽（三两） 滑石（四两） 榆白皮（一升）

上七味 咀，以水一斗，煮取三升，分三服。

治胞转不得小便八九日者方∶

葵子（一升） 滑石 寒水石（各一斤）

上三味 咀，以水一斗，煮取五升，分三服。

治胞转小便不得方∶

葱白（四七茎） 阿胶（一两） 琥珀（二两） 车前子（一升）

上四味 咀，以水一斗，煮取三升，分三服。

又方 阿胶三两，水二升，煮取七合。顿服之。

又方 豉五合，以水三升，煮数沸，顿服之。

又方 以麻子煮汁，顿服之。

又方 连枷关烧灰，水调服之。

又方 笔头烧灰，水服之。

又方 烧死蜣螂二枚为末，水服之。

又方 纳白鱼子茎孔中。

又方 酒和猪脂、鸡子大，顿服之。

上一页：榆皮通滑泄热煎
下一页：灸法


灸法 《备急千金要方》

灸法

灸脾俞百壮。又灸三焦俞百壮。又灸肾俞百壮。又灸章门百壮，在季肋端。

治腰痛小便不利，苦胞转方∶

灸玉泉七壮，穴在关元下一寸，大人从心下度，取八寸是玉泉穴，小儿斟酌取之。又灸第十五椎五十壮。又灸脐下一寸。又灸脐下四寸，各随年壮。

上一页：滑石汤
下一页：三焦脉论第四


三焦脉论第四 《备急千金要方》

三焦脉论第四

（论一首）

论曰∶夫三焦者，一名三关也。上焦名三管反射，中焦名霍乱，下焦名走哺。合而为一，有名无形，主五脏六腑往还神道，周身贯体，可闻而不可见，和利精气，决通水道，息气肠胃之间，不可不知也。三焦名中清之腑，别号玉海。水道出属膀胱合者，虽合而不同。上中下三焦同号为孤腑，而营出中焦，卫出上焦。营者络脉之气道也，卫者经脉之气道也。其三焦形相浓薄大小，并同膀胱之形云。

三焦病者，腹胀气满，少腹尤坚不得小便，窘急溢则为水，留则为胀，候在足太阳之外大络，在太阳少阳之间亦见于脉，取委阳。

小腹肿痛不得小便，邪在三焦，约取太阳大络视其结脉，与厥阴小络结而血者，肿上及胃脘，取三里。

三焦胀者，气满于皮肤，壳壳而不坚疼（一云壳壳而坚）。久咳不已传之三焦，咳而腹 ？

手少阳之脉，起于小指次指之端，上出两指之间，循手表腕出臂外两骨之间，上贯肘循外上肩，而交出足少阳之后，入缺盆交膻中，散络心包下膈，遍属三焦。其支者，从膻中上出缺盆，上项，挟耳后，直上出耳上角，以屈下额至 。其支者，从耳后入耳中，出走耳前，过客主人前，交颊至目锐 。是动则病，耳聋 ，咽肿喉痹。是主气所生病者，汗出目锐 痛。颊肿，耳后肩 肘臂外皆痛，小指次指不用。为此诸病盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚以经取之。盛者人迎大再倍于寸口，虚者人迎反小于寸口也。

上一页：灸法
下一页：三焦虚实第五


三焦虚实第五 《备急千金要方》

三焦虚实第五

（论三首 方十八首 灸法七首）

论曰∶夫上焦如雾（雾者霏霏起上也），其气起于胃上脘，并咽以上贯膈布胸中走腋，循足太阴之分而行，还注于手阳明，上至舌下注足阳明，常与营卫俱，行于阳二十五度，行于阴亦二十五度，为一周，日夜五十周身，周而复始，大会于手太阴也。主乎少阳心肺之病内而不出。人有热则饮食下胃，其气未定，汗则出或出于面，或出于背，身中皆热，不循卫气之道而出者何也？此外伤于风，内开腠理，毛蒸理泄，卫气走之，固不得循其道，此气剽悍滑疾见开而出，故不得从其道，名曰漏气，其病则肘挛痛。食先吐而后下，其气不续，膈间厌闷，所以饮食先吐而后下也。寒则精神不守，泄下便痢，语声不出。若实则上绝于心。若虚则引气于肺也。

上一页：三焦脉论第四
下一页：泽泻汤


泽泻汤 《备急千金要方》

泽泻汤

通脉泻热治上焦，饮食下胃，胃气未定汗出，面背身中皆热，名曰漏气方 泽泻 半夏 柴胡 生姜（各三两） 桂心 甘草（各一两） 人参 茯苓（各二两） 骨皮（五两） 石膏（八两） 竹叶（五合） 心（一升）

上十二味 咀，以水二斗，煮取六升，分五服。

上一页：三焦虚实第五
下一页：麦门冬理中汤


麦门冬理中汤 《备急千金要方》

麦门冬理中汤

治上焦热腹满，不欲饮食，或食先吐而后下，肘挛痛方。

麦冬 生芦根 竹茹 廪米（各一升） 心（五合） 甘草 茯苓（各二两） 橘皮 人参 葳蕤（各三两） 生姜（四两） 白术（五两）

上十二味 咀，以水一斗五升，煮取三升，分三服。

治胸中膈气聚痛好吐方∶

灸厥阴俞，穴在第四椎，两边各相去一寸五分，随年壮。

上一页：泽泻汤
下一页：黄理中汤


黄理中汤 《备急千金要方》

黄理中汤

治上焦虚寒，短气不续，语声不出方。

黄 桂心（各二两） 五味子 桔梗 干姜 茯苓 甘草 川芎（各三两） 丹参 杏仁（各 ？

上十味 咀，以水九升，煮取三升，分为三服。

上一页：麦门冬理中汤
下一页：黄连丸


黄连丸 《备急千金要方》

黄连丸

治上焦冷下痢，腹内不安，食即注下方。

川连 乌梅肉（各八两） 桂心（二两） 干姜 附子 阿胶（各四两） 榉皮 川芎 黄柏（各？

上九味为末，蜜丸如梧子大，饮下二十丸，加至三十丸。

上一页：黄理中汤
下一页：浓朴汤


浓朴汤 《备急千金要方》

浓朴汤

治上焦闭塞干呕，呕而不出，热少冷多，好吐白沫清涎吞酸方。

浓朴 茯苓 川芎 白术 元参（各四两） 桔梗 附子 人参 橘皮（各三两） 生姜（八两） 吴茱萸（八合）

上十一味 咀，以水二斗，煮取五升，分为五服。

论曰∶中焦如沤（沤者，在胃中如沤也），其气起于胃中脘，在上焦之后。此受气者，主化水谷之味，秘糟粕，蒸津液，化为精微，上注于肺，脉乃化而为血，奉以生身，莫贵乎此，故独行于经隧，名曰营气。主足阳明，阳明之别号曰丰隆，在外踝上，去踝八寸，别走太阴络诸经之脉，上下络太仓，主腐熟五谷，不吐不下。实则生热，热则闭塞不通，上下隔绝。

虚则生寒，寒则腹痛，洞泄便痢霍乱，主脾胃之病。夫血与气异形而同类，卫气是精，血气是神，故血与气异名同类焉。夫脱血者无汗，此是神气。夺汗者无血，此是精气，故人有两死而无两生，犹精神之气隔绝也。若虚则补于胃，实则泻于脾，调其中和其源，万不遗一也。

上一页：黄连丸
下一页：大黄泻热汤


大黄泻热汤 《备急千金要方》

大黄泻热汤

开关格通隔绝，治中焦实热闭塞，上下不通，不吐不下，腹满膨膨喘急方？

川大黄（切，以水一升浸） 黄芩 泽泻 升麻 芒硝（各三两） 羚羊角 栀子（各四两）元参（八两） 地黄汁（一升）

上九味 咀，以水七升，煮取二升三合，下大黄更煮两沸，去滓，下硝，分三服。

上一页：浓朴汤
下一页：蓝青丸


蓝青丸 《备急千金要方》

蓝青丸

治中焦热下痢水谷方。

蓝青汁（三升） 川连（八两） 黄柏（四两） 乌梅肉 地肤子 地榆 白术（各二两） 阿胶（ ？

上八味为末，以蓝青汁和微火煎，丸如杏仁大，饮服三丸，日二。以七月七日合大良，当并手丸之。

上一页：大黄泻热汤
下一页：黄连煎


黄连煎 《备急千金要方》

黄连煎

治中焦寒洞泄下痢，或因霍乱后泻黄白无度，腹中虚痛方。

黄连 酸石榴皮 地榆 阿胶（各四两） 黄柏 当归 浓朴 干姜（各三两）

上八味 咀，以水九升，煮取三升，去滓，下阿胶更煎取烊，分三服。

治四肢不可举动，多汗洞痢方∶

灸大横随年壮，穴在挟脐两边各二寸五分。

论曰∶下焦如渎（渎者如沟，水决泄也），其气起胃下脘，别回肠，注于膀胱而渗入焉。

故水谷者，常并居于胃中成糟粕，而俱下于大肠，主足太阳，灌渗津液，合膀胱，主出不主入，别于清浊，主肝肾之病候也。若实则大小便不通利，气逆不续，呕吐不禁，故曰走哺。

若虚则大小便不止，津液气绝。人饮酒入胃，谷未熟而小便独先下者何？盖酒者，熟谷之液也。其气悍以滑，故后谷入而先谷出也，所以热则泻于肝，寒则补于肾也。

上一页：蓝青丸
下一页：柴胡通塞汤


柴胡通塞汤 《备急千金要方》

柴胡通塞汤

治下焦热大小便不通方。

柴胡 羚羊角 黄芩 橘皮 泽泻（各三两） 香豉（一升别盛） 生地（一升） 芒硝（一两） 栀子（四两） 石膏（六两）

上十味 咀，以水一斗，煮取三升，去滓，纳芒硝，分为三服。

上一页：黄连煎
下一页：赤石脂汤


赤石脂汤 《备急千金要方》

赤石脂汤

治下焦热或下痢脓血，烦闷恍惚方。

赤石脂（八两） 乌梅（二十枚） 栀子（十四枚） 廪米（一升） 白术 升麻（各三两） 干姜（二两）

上七味 咀，以水一斗煮米，取熟去米下药，煮取二升半，分为三服。

上一页：柴胡通塞汤
下一页：止呕人参汤


止呕人参汤 《备急千金要方》

止呕人参汤

治下焦热盛，气逆不续，呕吐不禁，名走哺方。

人参 葳蕤 黄芩 知母 茯苓（各三两） 生芦根 栀子仁 白术 橘皮（各四两） 石膏（八两）

上十味 咀，以水九升，煮取三升，去滓，分三服。

上一页：赤石脂汤
下一页：香豉汤


香豉汤 《备急千金要方》

香豉汤

治下焦热毒痢，鱼脑杂痢赤血，脐下小腹绞痛不可忍，欲痢不出方。

香豉 薤白（各一升） 川连 黄柏 白术 茜根（各三两） 栀子 黄芩 地榆（各四两）

上九味 咀，以水九升，煮取三升，分三服。

治膀胱三焦津液下大小肠中寒热，赤白泄痢，及腰脊痛，小便不利，妇人带下方∶

灸小肠俞五十壮。

上一页：止呕人参汤
下一页：黄柏止泄汤


黄柏止泄汤 《备急千金要方》

黄柏止泄汤

治下焦虚冷，大小便洞泄不止方。

黄柏 人参 地榆 阿胶（各三两） 川连（五两） 茯苓 榉皮（各四两） 艾叶（一升）

上八味 咀，以水一斗，煮取三升，去滓，下胶，消尽，分三服。

上一页：香豉汤
下一页：人参续气汤


人参续气汤 《备急千金要方》

人参续气汤

治下焦虚寒，津液不止，短气欲绝方。

人参 橘皮 茯苓 乌梅 麦冬 黄 干姜 川芎（各三两） 吴茱萸（三合） 桂心（二两） 白术 浓朴（各四两）

上十二味 咀，以水一斗二升，煮取三升，分为三服。

上一页：黄柏止泄汤
下一页：茯苓丸


茯苓丸 《备急千金要方》

茯苓丸

治下焦虚寒损，腹中瘀血，令人喜忘，不欲闻人语，胸中噎塞而短气方。

茯苓 地黄 当归（各八分） 甘草 干姜 人参（各七分） 黄 （六分） 川芎（五分）桂心（四分） 浓朴（三分） 杏仁（五十枚）

上十一味为末，蜜丸如梧子大，初服二十丸，加至三十丸为度，日二，清饮汤下。

上一页：人参续气汤
下一页：伏龙肝汤


伏龙肝汤 《备急千金要方》

伏龙肝汤

治下焦虚寒损，或先见血后便转，此为近血，或利不利方。

伏龙肝（五合末） 地黄（五两，一方用黄柏） 阿胶 牛膝（一作牛蒡根） 甘草 干姜 黄？

上九味 咀，以水九升，煮取三升，去滓，下胶煮消，下发灰，分为三服。

治下焦虚寒损，或先便转后见血，此为远血，或利或不利，好因劳冷而发，宜续断止血方∶

续断 当归 桂心 蒲黄 阿胶（各一两） 甘草（二两） 干姜 地黄（各四两）

上八味 咀，以水九升，煮取三升半，去滓，下胶取烊，下蒲黄，分三服。

上一页：茯苓丸
下一页：当归汤


当归汤 《备急千金要方》

当归汤

治三焦虚损，或上下发泄吐唾血，皆从三焦起，或热损发，或因酒发宜此方 当归 干姜 小蓟 阿胶 羚羊角 地黄 柏枝皮（各三两） 芍药 白术（各四两） 蒲黄（五合） 青竹茹（半升） 伏龙肝（一升） 发灰（鸡子大一枚） 黄芩 甘草（各二两）

上十五味 咀，以水一斗二升，煮取三升半，去滓，下胶取烊，次下发灰，蒲黄，分为三服。

上一页：伏龙肝汤
下一页：灸法


灸法 《备急千金要方》

灸法

五脏六腑，心腹满，腰背疼，饮食吐逆，寒热往来，小便不利，羸瘦少气，灸三焦俞，随年壮。腹疾腰痛，膀胱寒 饮注下，灸下极俞，随年壮。三焦膀胱，肾中热气，灸水道，随年壮，穴在挟屈骨，相去五寸。（屈骨在脐下五寸，屈骨端水道挟两边各二寸半）。三焦寒热，灸小肠俞，随年壮。

上一页：当归汤
下一页：霍乱第六


霍乱第六 《备急千金要方》

霍乱第六

（论二首 证四条）论曰∶原霍乱之为病也，皆因饮食，非关鬼神。夫饱食肫脍，复餐乳酪；海陆百品，无所不啖；眠卧冷席，多饮寒浆；胃中诸食结而不消，阴阳二气，壅而反戾。阳气欲升，阴气欲降，阴阳乖隔，变成吐痢。头痛似破，百节如解，遍体诸筋，皆为回转。论证虽小而卒病之中最为可畏，虽临深履危，不足以喻之。养生者，宜达其旨，庶可免于夭横矣。

凡霍乱务在温和将息，若冷即遍体转筋。凡此病定一日不食为佳，须三日少少粥食，三日以后可恣意食息，七日勿杂食为佳，所以养脾气也。

大凡霍乱，皆中食脍酪及饱食杂物过度不能自裁，夜卧失覆不善将息所致，以此殒命者众。人生禀命，以五脏为主。夫五脏者，即是五行。内为五行，外为五味。五行五味，更宜扶抑。所以春夏秋冬，逆调理之，食啖不可过度。凡饮食于五脏相克者，为病相生无他。

经曰∶春不食辛，夏不食咸，季夏无食酸，秋无食苦，冬无食甘。此不必全不食，但慎其太甚耳。谚曰，百病从口生，盖不虚也。四时昏食不得太饱，皆能生病，从夏至秋分，忌食肥浓，然热月人好冷食，更与肥浓，兼食果菜无节，极遂逐冷眠卧，冷水洗浴，五味更相克贼，虽欲无病不可得也。所以病苦，人自作之，非关运也。书曰∶非天夭人，人中自绝命，此之谓也。

凡诸霍乱，忌与米饮，胃中得米即吐不止，但与浓朴、葛根饮。若冬瓜叶饮，沾渍咽喉而不可多与。若服汤时随服吐者，候吐定乃止，诊脉绝不通，以桂合葛根为饮，吐下心烦。

内热汗不出，不转筋脉急数者，可犀角合葛根为饮。吐下不止，发热心烦欲饮水，可少饮米粉汁为佳。若不止，可与葛根、荠 饮服之。

问曰∶病有霍乱者何？师曰∶呕吐而利，此谓霍乱。

问曰∶病者发热头痛，身体疼，恶寒而复吐利，当属何病？师曰∶当为霍乱。霍乱吐利止而复发热也。伤寒，其脉微涩，本是霍乱，今是伤寒却四五日，至阴经上转入阴必利。本呕下利者，不可治也。霍乱吐多者，必转筋不渴，即脐上筑。霍乱而脐上筑者，为肾气动，当先治其筑，治中汤主之，去术加桂心。去术者，以术壅故也。加桂者，恐作奔豚也。霍乱而脐上筑吐多者，及下多者，霍乱而惊，霍乱而渴，霍乱而腹中痛，呕而吐利。呕而利欲得水者，皆用治中汤主之。

上一页：灸法
下一页：治中汤


治中汤 《备急千金要方》

治中汤

治霍乱吐下胀满，食不消化，心腹痛方。

人参 干姜 白术 甘草（各三两）

上四味 咀，以水八升，煮取三升，分三服。不瘥，顿服三剂。远行防霍乱，根据前作丸如梧子大，服三十丸。如作散，服方寸匕。酒服亦得。若转筋者，加石膏三两。（仲景云∶若脐上筑者，肾气动也，去术加桂心四两。吐多者，去术加生姜三两。下多者，复用术。悸者加茯苓三两。渴欲得水者，加术合前共四两半。腹中痛者，加人参合前共四两半。若寒者，加干姜合前成四两半。腹满者，去术加附子一枚，服汤后一食顷，服热粥一升，微自温，勿发揭衣被也）。

上一页：霍乱第六
下一页：桂枝汤


桂枝汤 《备急千金要方》

桂枝汤

治吐利止而身痛不休者，当消息和解，其外以此汤小和之（见十一卷篇中。）

上一页：治中汤
下一页：当归四逆加吴茱萸生姜汤


当归四逆加吴茱萸生姜汤 《备急千金要方》

当归四逆加吴茱萸生姜汤

治多寒，手足厥冷，脉细欲绝方。

生姜（五两） 当归 芍药 细辛 桂心（各三两） 甘草 通草（各二两） 吴茱萸（二升）大 ？

上九味 咀，以水六升，酒六升合煮，取五升，分五服。旧方用枣三十枚，今以霍乱病法多痞，故除之，如退枣入葛根二两佳。霍乱，四逆加半夏一合，附子小者一枚。若恶寒乃与大附子。

上一页：桂枝汤
下一页：四逆汤


四逆汤 《备急千金要方》

四逆汤

治吐下而汗出，小便复利，或下利清谷，里寒外热，脉微欲绝，或发热恶寒，四肢拘急，手足厥冷方。

甘草（一两） 干姜（一两半） 附子（一枚）

上三味 咀，以水三升，煮取一升二合，温分再服。强者可与大附子一枚，干姜至三两。（《广济方》云∶若吐后吸吸少气及下而腹满者，加人参一两。）

上一页：当归四逆加吴茱萸生姜汤
下一页：通脉四逆汤


通脉四逆汤 《备急千金要方》

通脉四逆汤

治吐利已断，汗出而厥，四肢拘急不解，脉微欲绝方。

大附子（一枚） 甘草（一两半） 干姜（三两，强者四两）

上三味 咀，以水三升，煮取一升二合，分二服，脉出即愈。若面色赤者，加葱白九茎。

腹中痛者，去葱加芍药二两。呕逆，加生姜三两。咽痛，去芍药加桔梗一两。利止脉不出者，去桔梗加人参二两。皆与方相应，乃服之。（仲景用通脉四逆加猪胆汁汤。）

上一页：四逆汤
下一页：四顺汤


四顺汤 《备急千金要方》

四顺汤

治霍乱转筋肉冷汗出呕 者方。

附子（一枚） 人参 干姜 甘草（各三两）

上四味 咀，以水六升，煮取二升，分三服。

上一页：通脉四逆汤
下一页：竹叶汤


竹叶汤 《备急千金要方》

竹叶汤

治霍乱吐利，已服理中、四顺等汤，热不解者方。

竹叶（一撮） 小麦（一升） 生姜（十累） 甘草 人参 附子 芍药（各一两） 橘皮 桂心 当归（各二两） 白术（三两）

上十一味 咀，以水一斗半，先煮竹叶、小麦，取八升，去滓，下药，煮取三升，分三服。

上气者加吴茱萸半升即瘥。理中、四顺等皆大热，若有热，宜此汤（《古今录验》无芍药）。

上一页：四顺汤
下一页：甘草泻心汤


甘草泻心汤 《备急千金要方》

甘草泻心汤

治妇人霍乱，呕逆吐涎沫，医反下之，心下即痞，当先治其涎沫，可服小青龙汤。涎沫止，次治其痞可与此方。

甘草（四两） 干姜 黄芩（各三两） 黄连（一两） 半夏（半斤） 大枣（十二枚）

上六味 咀，以水一斗，煮取六升，分六服。

上一页：竹叶汤
下一页：小青龙汤


小青龙汤 《备急千金要方》

小青龙汤

治霍乱呕吐方（见九卷伤寒上）。

上一页：甘草泻心汤
下一页：附子粳米汤


附子粳米汤 《备急千金要方》

附子粳米汤

治霍乱四逆，吐少呕多者方。

中附子（一枚） 粳米 半夏（各半升） 干姜（仲景方无） 甘草（各一两） 大枣（十枚）

上六味 咀，以水八升，煮取米熟，去滓分三服。

上一页：小青龙汤
下一页：理中散


理中散 《备急千金要方》

理中散

治老年羸劣，冷气恶心，食饮不化，心腹虚满，拘急短气，霍乱呕逆，四肢厥冷，心烦气闷流汗，扶老方。

麦门冬 干姜（各六两） 人参 白术 甘草（各五两） 附子 茯苓（各三两）

上七味治下筛，以白汤三合服方寸匕。常服将蜜丸如梧子大，酒服二十丸。

上一页：附子粳米汤
下一页：人参汤


人参汤 《备急千金要方》

人参汤

治毒冷霍乱吐利，烦呕，转筋肉冷汗出，手足指皆肿，喘息垂死，绝语音不出，百方不效，脉不通者，服此汤取瘥乃止。随吐续服勿止，并灸之方。

人参 附子 浓朴 茯苓 甘草 橘皮 当归 葛根 干姜 桂心（各二两）

上十味 咀，以水七升，煮取二升半，分三服。

治霍乱蛊毒，宿食不消，积冷心腹，烦满鬼气方∶

用极咸盐汤三升，热饮一升，刺口令吐宿食使尽。不吐更服，吐讫复饮，三吐乃住静止，此法大胜诸治，俗人以为田舍浅近之法，鄙而不用，守死而已，凡有此证即须先用之。

治霍乱方∶

扁豆 香薷（各一升）

上二味以水六升，煮取二升，分服。单用亦得。

治霍乱洞下不止者方∶

艾一把，水三升，煮取一升，顿服之良。

又方 香 一把，水四升，煮取一升，顿服之。青木香亦佳。

治霍乱吐下腹痛方∶

桃叶煎汁，服一升立止，冬用皮。

治霍乱引饮辄干呕方∶

生姜五两切，以水五升，煮取二升半，分二服，高良姜亦佳。

上一页：理中散
下一页：杜若丸


杜若丸 《备急千金要方》

杜若丸

治霍乱人将远行预备方。

杜若 藿香 白术 橘皮 吴茱萸 干姜 人参 浓朴 木香 鸡舌香 瞿麦 桂心薄荷 女萎 茴香上十五味等分为末，蜜丸如梧子，酒下二十丸。

治霍乱永不发丸方∶

虎掌 薇衔（各二两） 枳实 附子 人参 槟榔 干姜（各三两） 浓朴（六两） 白术（五两） 皂荚（三寸）

上十味为末，蜜丸如梧子大，每服酒下二十丸，日三。武德中有德行尼名净明，患此已久，或一月一发，或一月再发，发即至死，时在朝太医蒋许甘巢之徒亦不能识，余以霍乱治之，处？

凡先服石药人，因霍乱吐下服诸热药吐下得止，因即变虚，心烦，手足热，口干燥欲得水，呕逆迷闷，脉急数者，及时行热病后，毒未尽，因霍乱吐下仍发热，心胸欲裂者，以此解之方∶

荠 人参 浓朴 知母 栝蒌根 茯苓 犀角 蓝子 枳实 桔梗 橘皮 葛根 黄芩 甘草（各一两）

上十四味 咀，以水一斗，煮取三升，分三服。

治中热霍乱暴利，心烦脉数，欲得冷水者方∶

新汲井水，顿服一升立愈。先患胃口冷者，勿服之。

治霍乱医所不治秘方∶

以童女月经衣合血烧末，酒服方寸匕，百方不瘥者用之。

治霍乱转筋方∶

用蓼一把去两头，水三升，煮取一升，顿服之。（一作梨叶）。

又方 烧旧木梳灰为末，酒服一枚。小者永瘥。

又方 车毂中脂，涂足心下，瘥。

治霍乱转筋入腹无奈何者方∶

作极咸盐汤，于槽中暖渍之。

又方 以醋煮青布拓之，冷即易。

治转筋不止者方∶

男子则以手挽其阴牵之。女子则挽其乳近左右边。

上一页：人参汤
下一页：灸法


灸法 《备急千金要方》

灸法

论曰∶凡霍乱，灸之或虽未能立瘥，终无死忧，不可逆灸。或但先腹痛或先下吐后，当随病状灸之。若先心痛及先吐者，灸巨阙七壮，在心下一寸。不效，更灸如前数。若先腹痛者，灸太仓二七壮，穴在心厌下四寸，脐上一夫，不止，更灸如前数。若吐下不禁，两手阴阳脉俱疾数者，灸心蔽骨下三寸，又脐下三寸，各六七十壮。若干呕者，灸间使各七壮，在手腕后三寸，两止，更灸如前数。若手足逆冷，灸三阴交各七壮，在足内踝直上三寸，廉骨际，末瘥，更灸如前数。若先下利者，灸谷门二七壮，在脐旁二寸，男左女右，一名大肠募。不瘥，更灸如前数。若下不止者，灸大都七壮，足大趾本节后内侧白肉际。若泄利所伤，烦欲死者，灸慈宫二十七壮，在横骨两边各二寸半，横骨在脐下，横门骨是，转筋在两臂及胸中者，灸手掌白肉际七壮，又灸膻中、中府、巨阙、胃脘、尺泽，并治筋拘头及足皆愈。走哺转筋，灸踵踝白肉际各三七壮。又灸小腹下横骨中央，随年壮。

转筋四厥，灸两乳根黑白际各一壮。转筋，灸涌泉六七壮，在足心下当KT 趾大筋上。

又大 ？

手足，灸脐上一寸十四壮，自不动，勿复持之。又灸股里大筋，去阴一寸。霍乱转筋，令病人合面正卧，伸两手着身，以绳横量两肘尖，头根据绳下，挟脊骨两边相去各一寸半，灸一百壮，无不瘥此华佗法。霍乱已死有暖气者，灸承筋七壮。起死人，取绳量围足从趾至跟，捻取等折一半以度，令一头至跟踏地处，引 上至度，头即是穴。又以盐纳脐中，灸二七壮。

上一页：杜若丸
下一页：杂补第七


杂补第七 《备急千金要方》

杂补第七

（论一首 方三十首）

论曰∶彭祖云∶使人力壮不老，房室不劳损气力，颜色不衰者，莫过麋角。其法刮为末十两，用生附子一枚合之，酒服方寸匕，日三，大良。亦可熬令微黄，单服之，亦令人不老。

上一页：灸法
下一页：然琥珀散


然琥珀散 《备急千金要方》

然琥珀散

治虚劳百病，除阴痿精清力不足，大小便不利如淋状，脑门受寒气结在关元，强行阴阳，精少余沥，腰脊痛，四肢重，咽干口燥，食无常味，乏气力，远视KT KT 惊悸不安，五脏虚劳，上气喘闷方。

琥珀（一两，研） 芜菁子 胡麻子 车前子 蛇床子 菟丝子 枸杞子 子 麦门冬（各一升） 橘皮 肉苁蓉 松脂 牡蛎（各四两） 松子 柏子 荏子（各三两） 桂心 石苇 石斛 滑石 茯苓 川芎 人参 杜蘅 续断 远志 当归 牛膝 牡丹（各三两） 通草（三两半）

上三十味各治下筛，合捣二千杵，盛以苇囊先食，服方寸匕，日三夜一。用牛羊乳汁煎令熟，常服令人强性轻身，益气消谷，能食，耐寒暑，百病除愈。虽御十女不劳损，令精实如膏，服后七十日可得行房，久服老而更少，发白反黑，齿落重生。

上一页：杂补第七
下一页：苁蓉散


苁蓉散 《备急千金要方》

苁蓉散

主轻身益气强骨，补髓不足，能使阴气强盛方。

肉苁蓉 五味子 远志 甘草（各一升） 生地黄（三十斤取汁） 楮实子 慎火草 干漆（各？

上八味以地黄汁浸一宿，出曝干复浸，令汁尽为散，空腹酒服方寸匕，日三，服三十日力倍常，虽御十女无损。

上一页：然琥珀散
下一页：秃鸡散


秃鸡散 《备急千金要方》

秃鸡散

有房室人常服勿绝方。

蛇床子 菟丝子 五味子 远志 防风 巴戟 杜仲 苁蓉等分上八味治下筛，酒服方寸匕，日二。无室勿服。

上一页：苁蓉散
下一页：天雄散


天雄散 《备急千金要方》

天雄散

治五劳七伤，阴痿不起衰损者方。

天雄 五味子 远志（各一两） 苁蓉（二两半） 蛇床子 菟丝子（各六两）

上六味治下筛，酒服方寸匕，日三，常服勿止。

治阴下湿痒生疮，失精阴痿方∶

牡蒙 菟丝子 蛇床子 苁蓉 柏子仁（各二两）

上五味治下筛，酒服方寸匕，日三，以知为度。

治阴痿精薄而冷方∶

苁蓉 钟乳 蛇床子 远志 续断 薯蓣 鹿茸（各三两）

上七味治下筛，酒服方寸匕，日二，欲多房室，倍蛇床，欲坚倍远志。欲大倍鹿茸。欲多精倍钟乳。

治五劳七伤，庶事衰恶方∶

巴戟天 蛇床子 天雄 薯蓣（各三分） 雄蚕蛾（十枚） 五味子 石斛 苁蓉（各三分）菟 ？

上十一味治下筛，酒服方寸匕，日三。

上一页：秃鸡散
下一页：石硫黄散


石硫黄散 《备急千金要方》

石硫黄散

极益房劳补虚损方。

石硫黄 白石英 鹿茸 远志 蛇床子 五味子 天雄 僵蚕 白马茎 菟丝子 女萎（各等分）

上十一味治下筛，酒服方寸匕，日三。无房勿服。

又方 萝摩（六两） 五味子 酸枣仁 柏子仁 干地黄 枸杞根皮（各三两）

上六味治下筛，酒服方寸匕，日三。

又方 车前子茎叶根治下筛，服方寸匕。强阴益精。

常饵补方∶

枸杞子（一斤） 天雄（三两） 苁蓉 石斛 干姜 菟丝子 远志 续断（各五两） 干地黄（？

上九味治下筛，酒服方寸匕，日二服，食无所忌，服药十日，候茎头紫色乃可行房。

治男子阴气衰，腰背痛，苦寒茎消少精，小便余沥出失精，囊下湿痒、虚乏，服此令人充实肌肤肥悦方∶

巴戟天 菟丝子 杜仲 桑螵蛸 石斛（各等分）

上五味治下筛，酒服方寸匕，日一，常服佳。

又方 薯蓣 巴戟天 山茱萸 丹参 人参（各五分） 蛇床子 五味子（各四分） 天雄细辛（各三分） 桂心（二分） 干地黄（七分）

上十一味治下筛，酒服方寸匕，日二夜一。

又方 五味子 蛇床子（各二两） 续断 牛膝（各三两） 车前子 苁蓉（各四两）

上六味治下筛，酒服方寸匕，日二。

上一页：天雄散
下一页：杜仲散


杜仲散 《备急千金要方》

杜仲散

益气补虚，治男子羸瘦短气，五脏痿损、腰痛不能房室方∶

杜仲 蛇床子 五味子 干地黄（各六分） 苁蓉 远志（各八分） 木防己 巴戟（各七分） 菟？

上九味治下筛，食前酒服方寸匕，日三，常服不绝佳。

上一页：石硫黄散
下一页：苁蓉散


苁蓉散 《备急千金要方》

苁蓉散

补虚益阳，治阳气不足，阴囊湿痒，尿有余沥，漏泄虚损，云为不起方∶

苁蓉 续断 蛇床子（各八分） 天雄 薯蓣 五味子（各七分） 远志（六分） 干地黄 巴戟天（各五分）

上九味治下筛，酒服方寸匕，日三。凡病皆由醉饱后或疲极之后而合阴阳，致成此病也

上一页：杜仲散
下一页：白马茎丸


白马茎丸 《备急千金要方》

白马茎丸

治空房独怒，见敌不兴，口干汗出失精，囊下湿痒，尿有余沥，卵偏大引疼，膝冷胫酸，目中KT KT ，小腹急，腰脊强，男子百病方。

白马茎 石苇 天雄 远志 赤石脂 蛇床子 菖蒲 薯蓣 杜仲 栝蒌根 苁蓉 石斛 ？

上十八味为末，白蜜丸如梧子大，酒服四丸，日二服，渐加至二十丸，七日知，一月日百病愈。

治阴痿方∶

雄鸡肝（一具） 鲤鱼胆（四枚）

上二味阴干为末，雀卵和丸如小豆大，吞一丸。

又方 菟丝子（一升） 雄鸡肝（二具）

上二味为末，雀卵和丸如小豆大，每服一丸，日三。

又方 干漆 白术 甘草 菟丝子 苁蓉 牛膝 巴戟天 五味子 桂心（各三两） 石南石龙芮（各一两） 干地黄（四两）

上十二味为末，蜜和丸如梧子，酒服二十丸，日三。

又方 用蜂房灰夜卧敷之。

又方 用原蚕蛾末连者一升，去头足毛羽，阴干为末，蜜丸如梧子，每服一丸，夜卧盐汤下之。

又方 磁石五斤研，清酒三斗渍二七日，每服三合，日三夜一。

又方 常服天门冬亦佳。

又方 五味子一升新好者治下筛，酒服方寸匕，日三。稍加至三匕，无所慎，忌食猪鱼大蒜大醋。尽一剂即得力，百日以上可见功效。服药常令相续不绝，四时勿废，功能自知。

又方 菟丝子 蛇床子 五味子（各等分）

上三味为末，蜜丸如梧子大，先食饮服三丸，日三。

又方 蛇床子 菟丝子 杜仲 苁蓉 五味子（各等分）

上五味为末，蜜和丸如梧子大，酒服十四丸，日二夜一。

又方 蛇床子（末三两） 菟丝（汁二合）

上二味相和涂上，日五遍。

又方 蛇床子 苁蓉 远志（各三分） 附子（一分）

上四味为末，以唾和丸如梧子大，实茎头内玉泉中。

又方 蛇床子（三分） 天雄 远志（各二分） 桂心（一分） 无食子（一枚）

上五味为末。唾丸如梧子，涂茎头内玉泉中，稍时遍体热。

上一页：苁蓉散
下一页：消渴第一


消渴第一 《备急千金要方》

消渴第一

（论六首 方五十三首 灸法七首）

论曰∶凡积久饮酒，未有不成消渴，然则大寒凝海而酒不冻，明其酒性酷热物无以加，脯炙盐咸，酒客耽嗜，不离其口，三 之后。制不由己，饮啖无度，咀嚼 酱不择酸咸，积年长夜，酣兴不解，遂使三焦猛热，五脏干燥，木石犹且焦枯，在人何能不渴。治之愈否，属在病者。若能如方节慎，旬月可瘳。不自爱惜，死不旋踵。方书医药实多有效，其如不慎者何？其所慎有三∶一饮酒，二房室，三咸食及面。能慎此者，虽不服药而自可无他。不知此者，纵有金丹亦不可救，深思慎之。又曰∶消渴之人，愈与未愈，常须思虑，有大痈，何者？消渴之人，必于大骨节间发痈疽而卒，所以戒之在大痈也，当预备痈药以防之。有人病渴利，始发于春，经一夏，服栝蒌、豉汁，得其力，渴渐瘥。然小便犹数甚，昼夜二十余行，常至三四升，极瘥不减二升也，转久便止，渐食肥腻，日就羸瘦，喉咽唇口焦燥，吸吸少气，不得多语，心烦热，两脚酸，食乃兼倍于常而不为气力者，当知此病皆由虚热所致。

治法可常服栝蒌汁以除热，牛乳、杏酪善于补，此法最有益。

治消渴除肠胃热实方∶

麦门冬 茯苓 黄连 石膏 葳蕤（各八分） 人参 龙胆 黄芩（各六分） 升麻（四分）枳 ？

上十三味为末，蜜丸如梧子大，以茅根一升，粟米三合煮汁，服十丸，日二。若渴则与此饮至足大麻亦得。

又方 栝蒌根 生姜（各五两） 生麦冬汁 芦根（切，各二升） 茅根（切，三升）

上五味 咀，以水一斗，煮取三升，分为三服。

上一页：白马茎丸
下一页：茯神汤


茯神汤 《备急千金要方》

茯神汤

泄热止渴，治胃腑实热，引饮常渴方。

茯神（二两，《外台》作茯苓） 知母（四两） 葳蕤（四两） 栝蒌根 生麦冬（各五两） 生地黄（六两） 小麦（二升） 淡竹叶（三升，切） 大枣（二十枚）

上九味 咀，以水三斗，煮小麦、竹叶取九升，去滓下药，煮取四升，分四服。不论早晚，若渴即进。非但只治胃渴，通治渴患热者。

上一页：消渴第一
下一页：猪肚丸


猪肚丸 《备急千金要方》

猪肚丸

治消渴方。

猪肚（一具，治如食法） 黄连 粱米（各五两） 栝蒌根 茯神（各四两） 知母（三两）麦门冬（二两）

上七味为末，纳猪肚中缝塞，安甑中蒸极烂，乘热入药，臼中捣可丸，如硬加蜜和丸如梧子大，饮服二十丸，日三。

又方 黄 茯神 栝蒌根 甘草 麦冬（各三两） 干地黄（五两）

上六味 咀，以水八升，煮取二升半，去滓，分三服。日进一剂，服十剂佳。

上一页：茯神汤
下一页：浮萍丸


浮萍丸 《备急千金要方》

浮萍丸

治消渴方。

干浮萍 栝蒌根（等分）。

上二味为末，以人乳和丸如梧子大，空腹饮服二十丸，日三。三年病者，三日愈。治虚热大佳。

治消渴日饮水一石者方∶

铅丹（二两） 附子（一两） 葛根 栝蒌根（各三两）

上四味为末，蜜丸如梧子，饮服十丸，日三。渴则服之，春夏减附子。

上一页：猪肚丸
下一页：黄连丸


黄连丸 《备急千金要方》

黄连丸

治渴方。

黄连 生地黄（各一斤，张文仲云十斤）

上二味绞地黄汁渍黄连出曝燥，复纳汁中，令汁尽，曝燥干为末，蜜丸如梧子，服二十丸，日三。食前后无拘。亦可为散，以酒服方寸匕。

上一页：浮萍丸
下一页：栝蒌粉


栝蒌粉 《备急千金要方》

栝蒌粉

治大渴秘方。

深掘一大栝蒌根，浓削去皮至白处止，寸切，水浸一日一夜，易水经五日，取出烂捣碎研之，以绢袋滤，如出粉法干之，水服方寸匕，日三四。亦可作粉粥乳酪中食之，不限多少，瘥止。

又方 栝蒌粉和鸡子曝干，更杵为末，水服方寸七，日三。丸服亦可。

又方 水和栝蒌散服方寸匕。亦可蜜丸如梧子大，服三十丸。

又方 浓煮竹根汁饮之，瘥止。

又方 渍豉汁任性多少，饮之。

又方 以青粱米煮取汁，饮之，以瘥止。

论曰∶夫内消之为病，当由热中所致，小便多于所饮，令人虚极短气。夫内消者，食物皆消作小便，又不渴。贞观十年梓州刺史李文博，先服白石英既久，忽房道强盛，经月余，渐患渴，经数日，小便大利，日夜百行，百方治之，渐以增剧，四体羸 ，不能起止，精神恍惚，口舌焦干而卒。此病虽稀，甚可畏也。利时六脉沉细微弱，服枸杞汤即效，但不能长愈。服铅丹散亦即减，其间将服除热宣补丸。

上一页：黄连丸
下一页：枸杞汤


枸杞汤 《备急千金要方》

枸杞汤

治渴而利者方。

枸杞枝叶（一斤） 黄连 栝萎根 甘草 石膏（各三两）

上五味 咀，以水一斗，煮取三升，分五服，日三夜二。剧者多合，渴即饮之。

上一页：栝蒌粉
下一页：铅丹散


铅丹散 《备急千金要方》

铅丹散

治消渴，止小便数兼消中方。

铅丹 胡粉 甘草 泽泻 石膏 栝蒌根 赤石脂 白石脂（《肘后》作贝母）

上八味各五分治下筛，水服方寸匕，日三。壮人服匕半。一年病者，一日愈。二年病者，二日愈。渴甚者，夜二服。腹痛者减之。丸服亦佳，每服十丸。伤多令人腹痛。（张文仲云药了经三两日，宜烂煮羊肝肚，空腹服之。或作羹亦得。宜汤淡食之，候小便得咸，更即宜苁蓉丸，兼煮散将息方。见《外台》第十一卷中）。

上一页：枸杞汤
下一页：茯神丸方


茯神丸方 《备急千金要方》

茯神丸方

（《集验》名除热宣补丸，治肾消渴，小便数者）。

茯神 黄 人参 麦冬 甘草 黄连 知母 栝蒌根（各三两） 菟丝子（三合） 苁蓉 干地黄 石膏（各六两）

上十二味为末，牛胆汁三合，和蜜为丸如梧子大，以茅根煎汤，服三十丸，日二服。渐加至五十丸。

上一页：铅丹散
下一页：酸枣丸


酸枣丸 《备急千金要方》

酸枣丸

治口干燥内消方。

酸枣（一升五合） 酸安石榴子（五合） 覆盆子 葛根（各三两） 栝蒌根 茯苓（各三两半）？两半） 桂心（一两六铢） 乌梅（五十枚）

上十味为末，蜜丸，口含化，不限昼夜，以口中有津液为度，服尽复取含，无忌。

治消中，日夜尿七八升者方∶

用鹿角炙令焦为末，以酒服五分匕，日二。渐加至方寸匕。

又方 葵根如五升，盆大两束，以水五斗，煮取三斗，宿不食，平旦一服三升。

又方 沤麻汁服一升，佳。

论曰∶强中之病，茎长兴盛，不交精液自出也，消渴之后，即作痈疽，皆由石热。凡如此等，宜服猪肾荠 汤，制肾中石热也。又宜服白鸭通汤（方见后二十六卷解石毒篇中）。

上一页：茯神丸方
下一页：猪肾荠汤方


猪肾荠汤方 《备急千金要方》

猪肾荠汤方

猪肾（一具） 大豆（一升） 荠 人参 石膏（各三两） 茯神（一作茯苓） 磁石（绵裹）知母 葛根 栝蒌根 黄芩 甘草（各二两）

上十二味 咀，以水一斗五升，先煮猪肾、大豆、取一斗，去滓下药，煮取三升，分三服。渴即饮之。下焦热者，夜辄合一剂，病势渐歇即止。

上一页：酸枣丸
下一页：增损肾沥汤


增损肾沥汤 《备急千金要方》

增损肾沥汤

治肾气不足，消渴小便多，腰痛方。

羊肾（一具） 远志 人参 泽泻 桂心 当归 茯苓 龙骨 干地黄 黄芩 甘草 川芎（各二两） 麦门冬（一升） 五味子（半升） 生姜（六两） 大枣（二十枚）

上十六味以水一斗五升，先煮羊肾，取一斗二升，次下诸药，取三升，分三服。

治下焦虚热，上注脾胃，从脾胃上注于肺，好渴利方∶

竹叶（切三升） 甘草（三两） 栝蒌根 生姜（各五两） 麦门冬 茯苓（各四两） 大枣（三十 ？

上九味 咀，先以水三斗，煮小麦，取一斗去滓澄清，取八升，去上沫，取七升煮药，取三升，为三服。

治渴利虚热，引饮不止，消热止渴方∶

竹叶（切，二升） 地骨皮（切，一升） 生地黄（切，一升） 生麦冬（一升半） 栝蒌根 石膏 ？

上十一味 咀，以水一斗二升，煮取四升，分四服。

上一页：猪肾荠汤方
下一页：地黄丸


地黄丸 《备急千金要方》

地黄丸

治面黄，手足黄，咽中干燥，短气，脉如连珠，除热止渴利，补养方。

生地黄汁 生栝蒌根汁（各二升） 生羊脂（三升） 白蜜（四升） 黄连（一升为末）

上五味合煎，令可丸如梧子大，饮服五丸，日二。加至二十丸。若苦冷而渴，渴瘥，宜别服温药。

治渴小便数方∶

贝母（六分，一作知母） 茯苓 栝蒌根（各四分） 铅丹（一分） 鸡 中黄皮（十四枚）

上五味治下筛，饮服方寸匕，日三，瘥后常服佳。长服不绝，则去铅丹，以蜜丸之，用麦饮下。

治渴利方∶

用生栝蒌根三十斤切，以水一石，煮取一斗半，去滓，以牛脂五合，煎取水尽，以温酒治渴小便利，复非淋者方∶

用榆白皮二斤切，以水一斗，煮取五升，每服三合，日三。

又方 小豆藿一把捣汁，顿服三升。

又方 取蔷薇根，水煎服之，佳。（《肘后》以治睡中遗尿）。

又方 三年重鹊巢烧末，以饮服之。（《肘后》以治睡中遗尿）。

又方 桃胶如弹丸大，含之咽津。

又方 蜡如鸡子大，以醋一升，煮二沸，适寒温顿服之。

论曰∶凡人生放恣者众，盛壮之时，不自慎惜，快情纵欲，极意房中，渐至年长，肾气虚竭，百病滋生。又年少惧不能房，多服石散，真气既尽。石气孤立，惟有虚耗，唇口干焦，精液自泄，或小便赤黄，大便干实，或渴而且利，日夜一石，或渴而不利，或不渴而利，所食之物，悉化小便，皆由房室不节所致也，凡平人夏月喜渴者，由心旺也。心旺便汗，则肾中虚燥，故渴而小便少也。冬月不汗，故小便多而数也，此为平人之证也。名为消但小便利而不饮水者，肾实也。经云，肾实则消，消者不渴而利是也。所以服石之人小便利者，石性归肾，得石则实，实则能消水浆故利，利多则不能润养五脏，脏衰则生诸病。张仲景云∶热结下焦则为溺血，亦令人淋闭不通。内有热者则喜渴，除热则止渴。兼虚者，须热补虚则瘥矣。

治不渴而小便大利，遂至于死者方∶

用牡蛎五两，以患人尿三升，煮取二升，分再服，神验。

治小便不禁，日便一二斗，或如血色方∶

麦冬 干地黄（各八两） 干姜（四两） 续断 蒺藜子 桂心（各三两） 甘草（一两）上七味 咀，以水一斗，煮取二升五合，分三服。（《古今录验》亦治消肾，脚瘦细，

上一页：增损肾沥汤
下一页：九房散


九房散 《备急千金要方》

九房散

治小便多或不禁方。

菟丝子 蒲黄 黄连（各三两） 肉苁蓉（二两） 硝石（一两）

上五味治下筛，并鸡 中黄皮三两为散，饮服方寸匕。如人行十里久更服，日三。（《冀方》有五味子三两，空腹服）。

又方 鹿茸（二寸） 桂心（一尺） 附子（大者三枚） 泽泻（三两） 踯躅 韭子（各一升）

上六味治下筛，以浆水服五分匕，日三，加至一钱匕。

上一页：地黄丸
下一页：黄汤


黄汤 《备急千金要方》

黄汤

治消中虚劳少气，小便数方。

黄 桂心 芍药 当归 甘草 生姜（各二两） 黄芩 干地黄 麦冬（各一两） 大枣 ？

上十味 咀，以水一斗，煮取三升，分三服，日三。

上一页：九房散
下一页：棘刺丸


棘刺丸 《备急千金要方》

棘刺丸

治男子百病，小便过多失精方。

棘刺 石龙芮 巴戟天（各二两） 浓朴 麦门冬 菟丝子 萆 （《外台》作草鞋） 柏子仁 葳蕤 小草 干地黄 细辛 杜仲 牛膝 苁蓉 石斛 桂心 防葵（各一两） 乌头（半两）

上十九味为末，蜜和更捣五六千杵，丸如梧子大，饮下十丸，日三。加至三十丸以知为度。

治尿数而多者方∶

用羊肺一具作羹，纳少羊肉和盐、豉，如食法，任性食，不过三具。

治消渴，阴脉绝，胃反而吐食者方∶

茯苓（八两） 泽泻（四两） 白术 桂心 生姜（各三两） 甘草（一两）

上六味 咀，以水一斗，煮小麦三升，取汁三升，去滓下药，煮取二升半，每服八合，日二。

又方 取屋上瓦三十年者，碎如雀脑三升，东流水二石，煮取二斗纳药如下方。

白术 干地黄 生姜 人参 橘皮 甘草 黄 远志 桂心 当归 芍药（各二两）大枣（三十枚）

上十二味 咀，纳瓦汁中，煮取三升，分四服。或单饮瓦汁亦佳。

治热病后虚热、渴、四肢烦疼方∶

葛根（一斤） 人参 甘草（各一两） 竹叶（一把）

上四味 咀，以水一斗五升，煮取五升，渴即饮之，日三夜二。

上一页：黄汤
下一页：骨填煎


骨填煎 《备急千金要方》

骨填煎

治虚劳渴无不效方。

茯苓 菟丝子 当归 山茱萸 牛膝 五味子 附子 巴戟天 石膏 麦冬（各三两）

石苇 人参 苁蓉（《外台》作远志） 桂心（各四两） 大豆卷（一升） 天冬（五两）

上十六味为末，次取生地黄、栝蒌根各十斤捣，绞取汁于微火上煎减半，便作数分，纳药，并下白蜜三斤，牛髓一斤，微火煎令如糜食，如鸡子黄大，日三。亦可饮服之。

上一页：棘刺丸
下一页：茯神煮散


茯神煮散 《备急千金要方》

茯神煮散

治虚热，四肢羸乏，渴热不止，消渴补虚方。

茯神 苁蓉 葳蕤（各四两） 生石斛 黄连（各八两） 栝蒌根 丹参（各五两） 甘草 五味子 知母 当归 人参（各三两） 麦 （三升，《外台》作小麦）

上十三味为末，以绢袋盛三方寸匕，水三升，煮取一升，日二服，一作一服。

上一页：骨填煎
下一页：枸杞汤


枸杞汤 《备急千金要方》

枸杞汤

治虚劳，口中苦渴，骨节烦热或寒者方。

枸杞根白皮（切，五升） 麦门冬（三升） 小麦（二升）

上三味以水二斗，煮麦熟，药成去滓，每服一升，日再。

上一页：茯神煮散
下一页：巴郡太守奏三黄丸


巴郡太守奏三黄丸 《备急千金要方》

巴郡太守奏三黄丸

治男子五劳七伤，消渴，不生肌肉，妇人带下，手足寒热者方。

春三月 黄芩（四两） 大黄（三两） 黄连（四两）

夏三月 黄芩（六两） 大黄（一两） 黄连（七两）

秋三月 黄芩（六两） 大黄（二两） 黄连（三两）

冬三月 黄芩（三两） 大黄（五两） 黄连（二两）

上三味随时加减和捣，以蜜为丸如大豆，饮服五丸，日三。不知稍加至七丸，取下而已，一月病愈。久服走逐奔马，常试有验。（一本云∶夏三月不服）。

治热渴头痛壮热，及妇人血气上冲，闷不堪者方∶

茅根二升（切），三捣取汁令尽，渴即饮之。

治岭南山瘴风热毒瓦斯，入肾中变寒热，脚弱虚满而渴方∶

黄连（不限多少） 生栝蒌根（捣汁） 生地黄（汁） 羊乳（汁）

上四味，以三汁和黄连末为丸，空腹饮服三十丸，如梧子大，渐加至四十丸，日三。重病五日瘥。轻者三日瘥。无羊乳，牛乳、人乳亦得。若药苦难服，即煮小麦粥饮服之，主虚热。（张文仲云∶名黄连丸，一名羊乳丸）。

上一页：枸杞汤
下一页：阿胶汤


阿胶汤 《备急千金要方》

阿胶汤

治虚热，小便利而多服石散，人虚热，当风取冷患香港脚，喜发动兼渴消肾，

阿胶（二挺） 麻子（一升） 附子（一枚） 干姜（二两） 远志（四两）

上五味为末，以水七升，煮取二升半，去滓，纳胶令烊，分三服。说云∶小便利多白，日夜数十行至一石，频服五日良。

上一页：巴郡太守奏三黄丸
下一页：灸法


灸法 《备急千金要方》

灸法

论曰∶凡消渴病经百日以上，不得灸刺，灸刺则于疮上漏脓水不歇，遂至痈疽羸瘦而死。亦忌有所误伤，但作针许大疮，所饮之水，皆于疮中变成脓水而出。若水出不止必死，慎之慎之。初得患者，可如方灸刺之。

治消渴咽喉干，灸胃脘下输三穴各百壮，穴在背第八椎下横三寸。（一云灸胸堂五十壮。

又灸足太阳五十壮。）

治消渴，口干不可忍者，灸小肠俞百壮，横三间寸灸之。

消渴口干烦闷，灸足厥阴百壮。

又灸阳池五十壮。

消渴咳逆，灸手厥阴，随年壮。

消渴小便数，灸两手小指头及两足小趾头，并灸项椎。

又灸当脊梁中央解间一处，与腰目上两处，凡三处。

又灸背上脾俞下四寸，当挟脊梁两处。凡诸灸，皆当随年壮。又灸肾俞二处。

又灸腰目，在肾俞下三寸，亦挟脊骨两旁各一寸半。左右以指按取关元一处。又两旁各二寸二处。又阴市二处，在膝上，当伏兔上行三寸，临膝取之，或三二列灸，相去一寸，名曰肾系者，（黄帝经云∶伏兔下一寸）。曲泉、阴谷、阴陵泉复溜，此诸穴断小便最佳，不损阳气。又云∶止遗溺也。太溪、中封、然谷、太白、大都、趺阳、行间、大敦、隐白、涌泉，凡此诸穴各一百壮，腹背两脚凡四十七处。其肾俞、腰目、关元、水道，此可灸三十壮，五日一报，各得一百五十壮，佳。涌泉一处，可灸十壮，大敦、隐白、行间三处，可灸三壮，余悉七壮，皆五日一报，满三灸可止也，若发，灸诸阴而不愈，宜灸诸阳，诸阳在脚表。并灸肺俞募，按流注孔穴，壮数如灸阴家法。

小便数而少且难，用力辄失精者，令其人舒两手合掌，并两大命令齐急逼之，令两爪甲相近，以一炷灸两爪甲本肉际。肉际方后自然有角令炷当角中，小侵入爪上，此两指共享一炷也。亦灸脚大趾，与手同法，各三炷而已。经三日又灸之。

上一页：阿胶汤
下一页：淋闭第二


淋闭第二 《备急千金要方》

淋闭第二

（论一首 方四十九首 证一首 灸法十五首）

论曰∶热结中焦则为坚，下焦则为溺血，令人淋闭不通，此多是虚损人，服大散，下焦客热所为。亦有自然下焦热者，但自少，可善候之。

凡气淋之为病，溺难涩常有余沥，石淋之为病。茎中痛溺不得卒出。膏淋之为病，尿似膏自出。劳淋之为病，劳倦即发痛引气冲下。热淋之为病，热即发，甚则尿血，治之皆与气淋同。凡人候鼻头色黄者，小便难也。

上一页：灸法
下一页：地肤子汤


地肤子汤 《备急千金要方》

地肤子汤

治下焦结热，小便赤黄不利，数起出少，茎痛或血出，温病后余热及霍乱后当风取热，过度饮酒房劳，及行步冒热冷冻饮料逐热，热结下焦及散石热动关格，小腹坚，胞胀如斗，有此诸淋，悉治之立验方。

地肤子（三两） 知母 黄芩 猪苓 瞿麦 枳实（一作松实） 升麻 通草 葵子 海藻（各

上十味为末，以水一斗，煮取三升，分三服，大小便皆闭者加大黄三两。女人房劳，肾中有热，小便难不利，小腹满痛，脉沉细者，加猪肾一具。（崔氏云∶若加肾，可用水一斗五升先煮肾，取一斗汁，纳药煎之。《短剧方》不用枳实。）

治百种淋，寒淋、热淋、劳淋，小便涩，胞中满，腹急痛方∶

通草 石苇 甘草 王不留行（各二两） 冬葵子 滑石 瞿麦 白术 芍药（各三两）

上九味 咀，以水一斗，煮取三升，分三服。（《古今录验》有当归二两，治下筛，以麦粥清服方寸匕，日三。）

又方 滑石 石苇 栝蒌根（各二两）

上三味治下筛，大麦饮服方寸匕，日三。

治诸种淋方∶

葵根（八两） 茅根 石首鱼头石（各三两） 甘草（一两） 通草（二两） 贝子（五合） 大麻根（五两）

上七味为末，以水一斗二升，煮取五升，分五服，日三夜二，亦主石淋。

又方 榆皮 车前子 冬瓜子（各一升） 鲤鱼齿 桃胶 通草 地脉（各二两） 瞿麦（四两）

上八味 咀，以水一斗，煮取三升，分三服，日三。

又方 细白沙三升，熬令极热，以酒三升淋取汁，服一合。

治淋痛方∶

滑石（四两） 贝子（七枚，烧碎） 茯苓 白术 通草 芍药（各二两）

上六味为末，酒服方寸匕，日二服。十日瘥。

又方 葵子（五合） 茯苓 白术 当归（各二两）

上四味 咀，以水七升，煮取二升，分三服，日三。

又方 取猪脂，酒服三合，日三。小儿服一合，腊月者。

治小便不利，茎中疼痛，小腹急痛者方∶

通草 茯苓（各三两） 葶苈（二两）

上三味治下筛，以水服方寸匕，日三。

又方 蒲黄 滑石（各等分）

上二味治下筛，酒服方寸匕，日三。

治小便不利，膀胱胀，水气流肿方∶

水上浮萍曝干为末，服方寸匕，日三。

治小便不通方∶

滑石（三两） 葵子（二两） 榆根白皮（一两）

上三味治下筛，煮麻子汁一升半，取一升以散二方寸匕和，分三服，即通。

又方 水四升洗甑带取汁，煮葵子，取二升半，分二服。

又方 胡燕屎 豉（各一合）

上二味捣，丸如梧子大，服三丸，日三。

又方 发去垢烧末，葵子一升，以饮服方寸匕，日三。

又方 石首鱼头石为末，水服方寸匕。日三。

又方 鲤鱼齿烧灰，酒服方寸匕，日三。

又方 石槽塞灰土，以井花水服之，日三。

又方 车前子一味为末，服方寸匕，日三，服百日止。

治卒不得小便方∶

吞鸡子白取瘥。（葛氏云∶吞黄。）

又方 车前草（一把） 桑白皮（半两）

上二味 咀，以水三升，煎取一升，顿服之。

治妇人卒不得小便方∶

郁李仁二十枚蒸末，服之立下。（一本作杏仁二七枚）。

又方 紫菀为末，以井花水服三指撮，立通。血出者，四五度服之。

治黄胆后小便淋沥方∶

猪肾（一具切） 茯苓（一斤） 瞿麦（六两） 车前根（切三升） 黄芩（三两） 椒目（三合绵裹） 泽泻 地肤子（各四两）

上八味 咀，以水二斗，煮车前取一斗六升，去滓，下猪肾，煮取一斗二升，去肾下药，煮取三升，分为三服。

治气淋方∶

水三升煮舡底苔如鸭子大，取二升，顿服。

又方 水三升，煮豉一升，一沸去滓，纳盐一合，顿服，亦可单煮豉汁服之。

又方 捣葵子末，汤服方寸匕。

又方 空腹单茹蜀葵一满口。

又方 熬盐热熨小腹，冷复易。亦治小便血。（《肘后方》治小便不通）。

上一页：淋闭第二
下一页：灸法


灸法 《备急千金要方》

灸法

脐中着盐，灸三壮。（葛氏治小便不通）。

气淋，灸关元五十壮。 又灸挟玉泉相去一寸半，三十壮。

石淋方∶

车前子二升，以绢袋盛，水九升，煮取三升，隔宿不得食，平旦空腹顿服之。石即出。

（《备急方》云∶治热淋）。

又方 取浮石使满一手许为末，水三升，醋一升，煮取二升，澄清，服一升，不过三服，石出。（淳酒煮之亦治嗽）。

又方 桃胶枣许大，夏以冷水三合，冬以汤三合，和服，日三。当下石子如豆卵，以石尽止。（亦治小儿痛淋。）

上一页：地肤子汤
下一页：灸法


灸法 《备急千金要方》

灸法

石淋，脐下三十六种病不得小便，灸关元三十壮。

又灸气门三十壮。

又灸水泉三十壮。（足大敦是也）。

治膏淋方∶

捣 草汁三升，醋二合，和、空腹顿服之，当尿如小豆汁也。又浓煮汁饮，亦治淋沥，（苏澄用疗尿血。

治五劳七伤，八风十二痹，劳结为血淋，热结为肉淋，小便不通，茎中痛，及小腹痛不可忍者方∶

滑石 桂心 冬葵子 王不留行 通草 车前子（各二分） 甘遂（一分） 石苇（四分）

上八味治下筛，以麻子饮半升，和服方寸匕，日三。尿沙石出。（一方加榆白皮三分。）

上一页：灸法
下一页：灸法


灸法 《备急千金要方》

灸法

劳淋，灸足太阴百壮，穴在内踝上三寸，三报之。

治热淋方∶

葵根（切一升，冬用子，夏用苗） 大枣（二七枚）

上二味以水三升，煮取一升二合，分二服。热者加黄芩一两。出难加滑石二两。血者加茜根三两。痛者加芍药二两。

又方 白茅根切四斤，以水一斗五升，煮取五升，服一升，日三夜二。

又方 常煮冬葵根作饮服之。

治血淋小便碜痛方∶

鸡苏（二两） 通草 滑石（各五两） 竹叶（一把） 生地黄（半斤） 小蓟根（一两）

上六味 咀，以水九升，煎取三升，去滓，温分三服。

上一页：灸法
下一页：石苇散


石苇散 《备急千金要方》

石苇散

治血淋方。

石苇 当归 蒲黄 芍药（等分）

上四味治下筛，酒服方寸匕，日三。

又方 生大麻根十枚，以水五升，煮取二升，顿服。（亦治小便出血）。

又方 大豆叶一把，以水四升，煮取二升，顿服。

又方 葵子一升，以水三升煮汁，取一升，日三服。（亦治虚劳尿血）。

上一页：灸法
下一页：灸法


灸法 《备急千金要方》

灸法

血淋，灸丹田，随年壮。

又灸复溜五十壮。（一云随年壮）。

五淋不得小便，灸悬泉十四壮。穴在内踝前一寸斜行，小脉上是，中封之别名。

五淋，灸大敦三十壮。

卒淋，灸外踝尖七壮。

淋病九部诸疾，灸足太阳五十壮。

淋病不得小便，阴上痛，灸足太冲五十壮。

腹中满小便数起，灸玉泉下一寸，名尿胞。一名屈骨端。灸二七壮。小儿以意减之。

治遗尿小便涩方∶

牡蛎 鹿茸（各四两） 桑耳（三两，《录验》无） 阿胶（二两）

上四味 咀，以水七升，煮取二升，分二服，日二。

又方 防己 葵子 防风（各二两）

上三味 咀，以水五升，煮取二升半，分三服。作散服亦佳。

治小便失禁方∶

以水三升煮鸡肠，取一升，分三服。

又方 取鸡 一具，并肠烧末，酒服。男雌女雄。

治尿床方∶

取羊肚系盛水令满，线缚两头熟煮，即开，取中水顿服，立瘥。

又方 取羊胞盛水满中，炭火烧之尽熟，空腹服，不过四五度瘥。

上一页：石苇散
下一页：灸法


灸法 《备急千金要方》

灸法

遗尿失禁，出不自知，灸阴陵泉，随年壮。遗溺，灸遗道挟玉泉五寸。

又灸阳陵泉。

又灸足阳明，各随年壮。

小便失禁，灸大敦七壮。

又灸行间七壮。

尿床，垂两手两髀上，尽指头上有陷处，灸七壮。

又灸脐下横纹七壮。

上一页：灸法
下一页：溺血第三


溺血第三 《备急千金要方》

溺血第三

（方十三首）

治房劳伤中尿血方∶

牡蛎 桂心 黄芩 车前子（各等分）

上四味治下筛，饮服方寸匕，稍加至二匕，日三服。

治小便血方∶

生地黄（八两） 柏叶（一把） 黄芩 阿胶（各二两）

上四味 咀，以水八升，煮取三升，去滓，下胶，分三服。（一方加甘草二两。

又方 菟丝子 蒲黄 白芷 荆实 干地黄 酸枣（《短剧》作败酱） 川芎 葵子当归 茯苓（等分上十味为末，蜜丸如梧子大，饮服五丸，日三服。稍加至十丸。

又方 戌盐（六分） 甘草 蒲黄 鹿角胶 芍药（各二两） 矾石（三两） 大枣（十枚）

上七味 咀，以水九升，煮取二升，分三服。

又方 胡麻三升捣细末，以东流水二升，渍一宿，平旦绞去滓，煮一二沸，顿服。

又方 龙骨为细末，温水服方寸匕，日五六服。（张文仲云∶酒服）。

又方 酒三升煮蜀当归四两，取一升，顿服。

又方 捣荆叶取汁，酒服二合。

又方 煮车前根叶子，多饮佳。

又方 酒服乱发灰。（苏澄用水服。）

又方 酒服葵茎灰方寸匕，日三。

又方 豉二升，酒四升，煮取一升，顿服。

又方 刮滑石末，水和，敷绕小腹及阴际，佳。（葛氏云∶治小便不通。）

上一页：灸法
下一页：水肿第四


水肿第四 《备急千金要方》

水肿第四

（论一首 方四十九首 证三首 灸法二首）

论曰∶大凡水病难治，瘥后特须慎于口味，病水人多嗜食，所以此病难愈也。代有医者，随逐时情，意在财物，不本性命。病患欲食，劝令食羊头蹄肉，如此未有一愈者。又此病百脉之中，气水俱实，治者皆欲令泻之。羊头蹄极补，哪得瘳愈？所以治水药，多用葶苈等诸药。《本草》云∶葶苈久服令人大虚，故水病非久虚，不得绝其根本。又有蛊胀，但腹满不肿，水胀四肢面目俱肿，医者不善诊候，治蛊以水药，治水以蛊药，或但胀满，皆以水药。仲景所云∶愚医杀之。今录忌如下∶丧孝、产乳、音乐、房室、喧戏、一切鱼，一切肉、一切生冷、醋滑 蒜、粘食、米豆、油腻。其治蛊方具在杂方篇，见第二十四卷蛊毒篇中。

上前所禁不得食，不得用心。其不禁者，并具本方之下，其房室等禁，须三年慎之，永不复发。不尔者虽瘥，复发不可更治也。古方有十水丸历验，多利大便而不利小便，所以不录。

黄帝问岐伯曰∶水与肤胀、鼓胀、肠覃、石瘕，何以别之？岐伯曰∶水之始起也，目窠上微肿（《灵枢》、《太素》作微壅），如新卧起之状。其颈脉动，时咳，阴股间寒，足胫肿腹乃大，其水已成也。以手按其腹，随手而起，如裹水之状，此其候也。肤胀者，寒气客于皮肤之间，壳壳然而坚（《太素》、《外台》作不坚），腹大身尽肿皮浓，按其腹陷（《太素作）而不起，腹色不变，此其候也。鼓胀者，腹胀身肿大，大与肤胀等，色苍黄，腹筋起，此其候也。肠覃者，寒气客于肠外与胃（《太素》作卫）气相搏，正气不得营，因有所系瘕而内注，恶气乃起，息肉乃生。其始生也。大如鸡卵，稍以益大，至其成也。如怀子之状。久者子门闭塞，气不得通，恶血当泻不泻， 以留止，日以益大，状如怀子，月事不以时下，皆生于女子，可导而下之。曰∶肤胀、鼓胀可刺乎？曰∶先泻其腹之血络，后调其经，刺去其血脉。师曰∶病有风水、有皮水、有正水、有石水、有黄汗。风水，其脉自浮，外证骨节疼痛，恶风。皮水，其脉亦浮，外证浮肿，按之没指，不恶风，其腹如鼓，不渴，当发其汗。

正水，其脉沉迟，外证自喘。石水，其脉自沉，外证腹满（《脉经》作痛），不喘。黄汗，其脉沉迟，身体发热，胸满，四肢头面肿，久不愈必致痈脓。心水者，身重（一作肿）而少气，不得卧，烦而躁，其人阴肿。肝水者，腹大不能自转侧，胁下腹中痛，时时津液微生，小便续通。脾水者，腹亦大，四肢苦重，津液不生，但苦少气，小便难。肺水者，其身肿，小便难，时时鸭溏。肾水者，其人腹大，脐肿腰痛，不得溺，阴下湿如牛鼻上汗，其足逆冷，其面反瘦。师曰∶诸有水者，腰以下肿，当利小便，腰以上肿，当发汗乃愈。问曰∶病下利后，渴饮水，小便不利，腹满因肿者何也？师曰∶此法当病水，若小便自利及汗出者，自当愈（一作盈月当愈。）凡水病之初，先两目上肿起如老蚕色，挟颈脉动，股里冷，胫中满，按之没指，已成，犹可治也。此病皆从虚损所致。

大病或下利后，妇人产后，饮水不消，三焦决漏，小便不利，仍相结渐渐生聚，遂流诸经故也。

水有十种，不可治者有五。第一唇黑伤肝。第二缺盆平伤心。第三脐出伤脾。第四背平伤肺。第五足下平满伤肾。此五伤必不可治。

凡水病忌腹上出水，出水者，一月死，大忌之。

上一页：溺血第三
下一页：中军候黑丸


中军候黑丸 《备急千金要方》

中军候黑丸

治胆玄水先从头面至脚肿，头眩痛，身虚热，名曰玄水。体肿大小便涩？

第十八卷大肠腑门）。

治小肠水，小腹满，暴肿，口苦干燥方∶

用巴豆三十枚和皮碎，以水五升，煮取三升，绵纳汁中，拭肿上，随手可减，日五六拭，莫近目及阴（《集验》治身暴肿如吹）。

治大肠水乍虚乍实，上下来去方∶赤小豆（五升） 桑白皮（切二升） 鲤鱼（四斤） 白术（八两）

上四味 咀，以水三斗，煮取鱼烂，勿用盐，去鱼尽食，并取汁四升许，细细饮下。

又方 羊肉（一斤） 商陆（切，一升）

上二味以水二斗，先煮商陆令烂，去滓后纳羊肉及葱、豉、醋如 法。（《肘后》云∶

治卒肿满身面洪大）。

治膀胱石水，四肢瘦，腹肿方∶

桑白皮 白皮 泽漆叶（各三升） 大豆（五升） 防己 射干 白术（各四两）

上七味 咀，以水一斗五升，煮取六升，去滓，纳好酒三升，更煮取五升，日二夜一。余者，次日更服。（《集验方》无泽漆、防己、射干、只四味。）

又方 桑白皮（六两） 射干 黄芩 茯苓 白术（各四两） 泽泻（三两） 防己（二升）

大豆上九味 咀，以水五斗煮大豆，取三斗，去豆澄清，取一斗下药，煮取三升，空腹分三服。

治胃水四肢肿，腹满方∶

猪肾（一具） 茯苓（四两） 防己 橘皮 元参 黄芩 杏仁 泽泻（一作泽漆） 桑白皮（各一两） 猪苓 白术（各三两） 大豆（三升）

上十二味 咀，以水一斗八升煮猪肾，大豆、泽泻、桑白皮取一斗共煮，澄清去滓，纳余药，煮取三升，分三服。若咳加五味子三两。凡服三剂，间五日，服一剂，常用有效。

有人患气急积久不瘥，遂成水肿，如此者众，诸皮中浮水攻面目，身体从腰以上肿，以此发汗方∶

麻黄（四两） 甘草（二两）

上二味 咀，以水五升煮麻黄，再沸去沫，纳甘草，煮取三升，分三服。重覆取汗，愈。

慎风冷等。

治面目手足有微肿，常不能消者方∶

以楮叶切二升，水四升，煮取三升，去滓纳米，煮作粥食，如常食勿绝。冬则预取叶干之，准法作粥，周年永瘥，慎生冷一切食物。

治面肿小便涩，心腹胀满方∶

茯苓 杏仁（各八分） 橘皮 防己 葶苈（各五分） 苏子（三合）

上六味为末，蜜丸如小豆，服十丸，以桑白皮汤送下。日二服，加至三十丸。

治大腹水肿，气息不通，命在旦夕者方∶

牛黄（二分） 椒目（三分） 昆布 海藻 牵牛子 桂心（各八分） 葶苈（六分）

上七味为末，另捣葶苈如膏，蜜和丸如梧子，饮服十丸，日二，稍加。小便利为度，大良。贞观九年汉阳王患水，医所不治，余处此方，日夜尿一二斗，五六日即瘥。

有人患水肿腹大，其坚如石，四肢细小，劳苦足胫肿，小饮食便气急，此终身之疾。服利下药不瘥者，宜服此药，微除风湿，利小便，消水谷，岁久服之乃可得力，瘥后可常服方？

鬼箭羽 丹参 白术 独活（各五两） 秦艽 猪苓（各三两） 知母 海藻 茯苓 桂心（各 ？

上十味 咀，以酒三斗，浸五日，服五合，日三。任性量力渐加之。

治水肿利小便，酒客，虚热当风，饮冷水，腹肿，阴胀满方∶

当归（四两） 甘遂（一两） 芒硝 芫花（各二两） 吴茱萸（三两）

上五味为末，蜜丸如梧子大，饮服三丸，日三。

（一方有大黄荛花各二两，无茱萸，加猪苓、麝香各一两。

上一页：水肿第四
下一页：大豆散


大豆散 《备急千金要方》

大豆散

治久水，腹肚如鼓者方。

乌豆一斗，熬令香，勿令大熟，去皮为细末筛下饧粥，皆得服之，初服一合，稍加之，若初服多，后即嫌臭，服尽更作取瘥止。不得食肥腻，渴则饮羹汁，慎酒肉猪鸡鱼、生冷醋滑、房室。得食浆粥，牛羊兔鹿肉。此病难治，虽诸大药丸散汤膏，当时暂瘥，过后复发，惟此散瘥后不发，终生服之，终生不发矣。其所禁食物（常须少啖，莫随意食咸物，诸杂食等）。

又方 葶苈末 苍耳子灰（各二十匕）

上二味水调和服之，日二。

又方 椒目沉水者取熬，捣如膏，酒服方寸匕。

又方 水煮马兜铃服之。

治水气肿鼓胀，小便不利方∶

莨菪子（一升）， 羊肺（一具，青羊亦佳）。

上二味先洗羊肺，汤微渫之，薄切曝干作末。以三年大醋渍莨菪子一 时，出熬令变色，熟捣如泥，和肺末蜜合，捣三千杵为丸，如梧子大，食后一食久，以麦门冬饮服四丸，日三。以喉中干、口粘，浪语为候，数日小便大利，佳。山连治韦司业得瘥，司业侄云表所送云∶数用神验。

上一页：中军候黑丸
下一页：麦门冬饮方


麦门冬饮方 《备急千金要方》

麦门冬饮方

麦门冬（二十五枚） 米（二十五粒）

上二味以水一升，和煮米熟，去滓，下前丸药，逐日作服用之。

上一页：大豆散
下一页：徐王煮散


徐王煮散 《备急千金要方》

徐王煮散

治水肿利小便方。

牛角 防己 羌活 人参 丹参 牛膝 升麻 防风 秦艽 生姜屑 谷皮 紫菀 杏仁 附子 石斛（各三两） 桑白皮（六两） 橘皮 白术 泽泻 茯苓 郁李仁 猪苓 黄连（各一两）

上二十三味治下筛为粗散，以水一升半，煮三寸匕，取一升，顿服，日再。不能者但一服，两三月以前可服，主利多而小便涩者，用之大验。

上一页：麦门冬饮方
下一页：褚澄汉防己煮散


褚澄汉防己煮散 《备急千金要方》

褚澄汉防己煮散

治水肿上气方。

汉防己 泽漆叶 石苇 泽泻（各三两） 桑白皮 白术 丹参 赤茯苓 橘皮 通草（各三两） 生姜（十两） 郁李仁（五合）

上十二味治下筛为粗散，以水一升半煮三方寸匕，取八合，去滓，顿服。日三。取小便利为度。

上一页：徐王煮散
下一页：茯苓丸


茯苓丸 《备急千金要方》

茯苓丸

治水肿，甄权为安康公处此方。

茯苓 白术 椒目（各四分） 木防己 葶苈 泽泻（各五分） 甘遂（十二分） 赤小豆 前胡 芫花 桂心（各二分） 芒硝（七分另研）

上十二味为末，蜜丸如梧子，蜜汤下五丸，日一。稍加，以知为度。

治水肿利大小便方∶

大黄 白术（一作葶苈） 木防己（各等分）

上三味为末，蜜丸如梧子大，饮下十丸，大小便利为度，不知加之。

又方 牵牛子为末，水服方寸匕，日一。以两便利为度。

又方 葶苈（生用四两） 桂心（一两）

上二味为末，蜜丸如梧子大，饮下七丸，日二，以知为度。

又方 郁李仁（末） 面（各一升）

上二味和作饼子七枚，烧熟，空腹热食四枚，不知加一枚，以至七枚。

又方 水银（三两，煮三日三夜） 葶苈子 椒目（各一升） 芒硝（三两） 衣鱼（二十枚）

水萍 瓜蒂 滑石（各一两）

上八味捣葶苈令细，下水银更捣、令不见水银止，别捣椒目令细，捣瓜蒂，水萍，下筛合和余药，以蜜和更捣三万杵成丸，初服一丸如梧子大，次服二丸，次服三丸，次服四丸，次服五丸，次服六丸，至七日，还从一丸起，次服二丸，如是每至六丸，还从一丸起。始服药，当咽喉上有 子肿起，颊车肿满，齿龈皆肿，唾碎血出，勿怪也，不三五日即消，所苦皆瘥。已上服药，若下多，停药以止利，药至五下止。病未瘥，更服，病瘥止。此治诸体肉肥浓，按之不陷，甚者臂粗着衣袖不受，及十种大水，医不治者，悉主之，神验。（《深师集验》，陶氏《古今录验》无衣鱼，水萍，瓜蒂，滑石）。

上一页：褚澄汉防己煮散
下一页：泽漆汤


泽漆汤 《备急千金要方》

泽漆汤

治水气通身浮肿，四肢无力，或从消渴，或从黄胆支饮，内虚不足，营卫不通，气不消化，实皮肤中喘息不安，腹中响胀满，眼目不得视方。

泽漆根（十两） 鲤鱼（五斤） 生姜（八两） 赤小豆（二两） 茯苓（三两） 人参 甘草 麦冬 ？

上八味 咀，以水一斗七升，先煮鱼及豆，减七升，去鱼、豆、纳药、煮取四升半，一服三合，日三，人弱日二。气下喘止。可至四合， 时小便利，肿减，或大便溏下。小便若不利还增一合以大利便止，若无鲤鱼， 鱼亦可用。若水甚不得卧，卧不得转侧，再加泽漆一斤。渴加栝蒌根二两。咳嗽加紫菀二两、细辛一两、款冬花一两、桂心三两、增鱼汁二升。

（胡洽无小豆、麦冬，有泽泻五两，杏仁一两。《录验》无小豆。治水在五脏，令人咳逆气喘，腹大而响，两足肿，目下有卧蚕状，微渴，不得安卧，气奔短气，有顷乃复，小便难，少而数，肺病胸满隐痛，宜利小便，水气迫肿，翕翕寒热）。

上一页：茯苓丸
下一页：猪苓散


猪苓散 《备急千金要方》

猪苓散

治虚满通身肿，利三焦通水道方。

猪苓 葶苈 人参 元参 五味子 防风 泽泻 桂心 野狼毒 椒目 白术 干姜 大戟 甘草（各二两） 苁蓉（二两半） 女曲（三合） 赤小豆（二合）

上十七味治下筛，酒服方寸匕，日三夜一。老小一匕，以小便利为度。

上一页：泽漆汤
下一页：麻豆煎


麻豆煎 《备急千金要方》

麻豆煎

治水气通身浮肿，百药不瘥，待死者方。

大麻子（皆取新肥者佳） 赤小豆（不得一粒杂，各一石）

上二味皆以新精者净拣择，水淘洗曝干，蒸麻子使熟，更曝令干，贮净器中，欲服取五升，麻子熬令黄香，以缓火勿令焦，作极细末，以水五升搦取汁令尽，贮净密器，明旦欲服，今夜以小豆一升淘浸，至旦干漉去水，以新水煮豆，未及好熟，即漉出令干，纳麻子汁中，煮令大烂熟，空腹恣服，日三服，当小心闷，少时即止，五日后小便数或赤，而唾粘口干，不足怪之，服讫，常须微行，未得即卧。十日后，针灸三里，绝骨下气。不尔，气不泄尽，服药后五日气逆不可下者，取大鲤鱼一头，先死者去鳞尾等，以汤脱去滑，净洗开肚去脏，以上件麻汁和小豆完煮，令熟作羹，入葱、豉、橘皮、生姜、紫苏调和食之，始终一切断盐，渴即饮麻汁。秋冬暖饮，春夏冷冻饮料，常食不得至饱，只得免饥而已。慎房室，嗔怒，大语高声、酒面油醋，生冷菜茹、一切鱼肉、盐酱五辛，并治一切气病，服者皆瘥。凡作一月日服之。麻子熟时，多收新瓮贮，拟施人也。

又方 吴茱萸 荜茇 昆布 杏仁 葶苈（各等分）

上五味为末，蜜丸如梧子，服五丸。勿令饱食，食讫，饱闷气急，服之即散。

上一页：猪苓散
下一页：苦瓠丸


苦瓠丸 《备急千金要方》

苦瓠丸

治大水，头面遍身肿胀方。

苦瓠白穣实，捻如大豆，以面裹煮一沸，空腹吞七枚，至午当出水一升，三四日水自出不止，大瘦乃瘥。三年内慎口味，苦瓠须好，无厌翳，细理研净者，不尔，有毒不堪用。（崔氏 小便若太多，即一二日停止）。

又方 苦瓠膜（二分） 葶苈子（五分）

上二味合捣为丸如小豆大，服五丸，日三。

又方 大枣肉（七枚） 苦瓠膜（如枣核大）。

上捣为末，丸，一服三丸。如人行十五里久，又服二丸，水出，更服一丸，即止。

又方 葶苈 桃仁（各等分）

上二味皆熬，合捣为丸，服之，利小便。一方用杏仁。

又方 捣生葶苈子，醋和服，以小便数为度。

又方 烧姜石令赤，纳黑牛尿中令热，服一升，日二。

又方 单服牛尿，大良。凡病水服。无不瘥。服法先从少起，得下为度。

又方 煎人尿令可丸，服如小豆大，日三。

治水通身肿方∶

煎猪椒枝叶如饧，空腹服一匕，日三，痒，以汁洗之。

又方灸法 灸足第二趾上一寸，随年壮。

又灸两手大指缝头七壮。

上一页：麻豆煎
下一页：麻黄煎


麻黄煎 《备急千金要方》

麻黄煎

治风水，通身肿欲裂，利小便方。

麻黄 茯苓 泽泻（各四两） 防风 泽漆 白术（各五两） 杏仁 大戟（各一升） 黄猪苓（各三两） 独活（八两） 大豆（二升，水七升煮取一升）， 清酒（一升）

上十三味 咀，以豆汁酒及水一斗合煮，取六升，分六七服，一日一夜，令尽，当小便极利为度。

上一页：苦瓠丸
下一页：大豆散


大豆散 《备急千金要方》

大豆散

治风水，通身大肿，眼合不得开，短气欲绝方。

大豆（一升） 杏仁（一升） 麻黄 木防己 防风 猪苓（各四两） 泽泻 黄 乌头（各三两） 半夏（六两） 生姜（七两） 茯苓 白术（各五两） 甘遂 甘草（各二两）清酒（一升）

上十六味 咀，以水一斗四升煮豆，取一斗，去豆，纳药及酒合煎，取七升，分七服，日四夜三，得小便快利为度。肿消停药，不必尽剂。若不利小便者，加生大戟一升，葶苈二两，无不快利，万不失一。（深师方无猪苓、泽泻、乌头、半夏、甘遂）。

治风水肿方∶

大豆（三升） 桑白皮（五升，以水二升，煮取一升，去滓，纳后药）风橘皮 半夏 生姜（各五两） 鳖甲 当归 防己 麻黄 猪苓（各三两） 大戟（一两） 葵子（一升）

上十三味 咀，纳前汁中，煮取五升，每服八合，日三。相去如人行十里久，再服。

上一页：麻黄煎
下一页：麻子汤


麻子汤 《备急千金要方》

麻子汤

治遍身流肿方。

麻子（五升） 赤小豆（三升） 当陆（一升，即商陆） 防风（三两） 附子（一两）

上五味 咀，先捣麻子令熟，以水三斗煮麻子，取一斗三升，去滓，纳药及豆煮，取四升，去滓，食豆饮汁。

上一页：大豆散
下一页：大豆煎


大豆煎 《备急千金要方》

大豆煎

治男子女人新久肿得暴恶风入腹，妇人新产上圊风入脏，腹中如马鞭者，嘘吸短气，咳嗽方。

大豆一斗净择，以水五斗煮取一斗五升，澄清纳釜中，以一斗半美酒纳中更煎，取九升，宿勿食，平旦服三升，温覆取汗两食顷当下，去风气肿退，慎风冷，十日平复，除日合服佳。若急不可待，遂急合服，肿不尽退，加之，肿瘥，更服三升。若十分瘥，勿服。病中亦可任性饮之，使酒气相接。（《肘后》云∶肿瘥后渴，慎勿多饮）。

又方 楮皮枝叶一大束切，煮取汁随多少酿酒，但饮醉为佳，不过三四日肿少退，瘥后可常服之。（一方用猪椒皮枝叶。）

又方 鲤鱼长一尺五寸，以尿淹渍一宿，平旦以木篦从口中贯至尾、微火炙令微熟，去皮宿勿食，空腹顿服之。不能者，分再服，勿与盐。

上一页：麻子汤
下一页：摩膏


摩膏 《备急千金要方》

摩膏

治表，凡肿病须百方内外攻之，不可一概方。

生商陆（一斤） 猪膏（一斤煎，可得二升）

上二味和煎令黄，去滓，以摩肿，亦可服少许，并涂以纸覆上燥辄敷之，不过三日。瘥。

上一页：大豆煎
下一页：麝香散


麝香散 《备急千金要方》

麝香散

治妇人短气虚羸，遍身浮肿，皮肤急，人所稀见方。

麝香（三铢） 雄黄（六铢） 芫花 甘遂（各二分）

上四味为末，酒服五匕。老少以意增减。亦可为丸如小豆大，强者服七丸。（《短剧》无雄黄。深师以蜜丸如大豆，服二丸，日三。治三焦决满，水在胸外，名曰水病。腹独大在腹表，用大麝香丸。《华佗方》、《肘后》有人参二分，为九服）。

治虚劳浮肿方灸太冲百壮。

又灸肾俞。

上一页：摩膏
下一页：疔肿第一


疔肿第一 《备急千金要方》

疔肿第一

（论一首方二十九首 证十五首灸法一首）

论曰∶夫禀形之类，须存摄养。将息失度，百病萌生。故四时代谢，阴阳递兴。二气更相击怒，当是时也，必有暴气。夫暴气者，每月之中，卒然大风大雾，大寒大热，若不时避，人忽遇之，此皆入人四体，顿折皮肤，流注经脉，遂使腠理壅隔，营卫结滞，阴阳之气不得宣泄，变成痈疽疔毒，恶疮诸肿。至于疔肿，若不预识，令人死不逮辰。所以养生之士须早识此方，凡是疮痍无所逃遁。

凡疗疔肿，皆刺中心至痛。又刺四边十余下，令血出，去血敷药，药气得入针孔中。若不达疮内，疗不得力。

又其肿好着口中颊边舌上，见赤黑如珠子，碜痛应心是也。是秋冬寒毒久结皮中，变作此疾，不即疗之，日夜根长，流入诸脉数道，如箭入身捉人不得动摇。若不慎口味房室，死不旋踵。经五六日不瘥，眼中见火，神昏口干心烦，即死也。

一曰麻子疔，其状肉上起头，大如黍米，色稍黑，四边微赤多痒，忌食麻子及衣麻，勿入麻田中行。

二曰石疔，其状皮肉相连，色乌黑如黑豆，甚硬，刺之不入肉内隐隐微疼，忌瓦砾砖石之属。

三曰雄疔，其状 头黑 ，四畔仰疮 浆起，有水出，色黄大如钱孔形高，忌房室。

四曰雌疔，其状疮头稍黄，向里 亦如灸疮，四畔 浆起，心凹色赤，大如钱孔，忌房室。

五曰火疔，其状如汤火烧灼，疮头黑 ，四边有 浆起，如赤粟米，忌火炙烁。

六曰烂疔，其状色稍黑有白斑，疮中溃溃则有脓水流出，疮形大小如匙面，忌沸热食烂臭物。

七曰三十六疔，其状头黑浮起，形如黑豆，四畔起大赤色，今日生一，明日生二，后日生三，乃至十，若满三十六，药所不能治，如未满三十六者可治，俗名黑 。忌嗔怒蓄积愁恨。

八曰蛇眼疔，其状疮头黑皮上浮，生形如小豆，状似蛇眼，大体硬，忌恶眼看，并嫉妒人见之及毒药。

九曰盐肤疔，其状大如匙面，四畔皆赤，有黑粟粒起，忌食咸物。

十曰水洗疔，其状大如钱形或如钱孔大，疮头白里黑 ，汁出中硬，忌饮浆水，水洗渡河。

十一曰刀镰疔，其状疮阔狭如薤叶大，长一寸，左侧肉黑如烧烁，忌刺及镰刀切割铁刀所伤，可以药治。

十二曰浮沤疔，其状疮体曲圆少许不合，长而狭如薤叶大，内黄外黑，黑处刺不痛，内黄处刺之则痛。

十三曰牛拘疔，其状肉 起，掐不破。

上十三种疮，初起必先痒后痛，先寒后热，热定则寒，多四肢沉重、头痛、心惊、眼花，若大重者则呕逆，呕逆者难治。其麻子疔一种始末惟痒。所忌者不得犯触，犯触者即难疗。其浮沤疔、牛拘疔二种，无所禁忌，纵不疗亦不能杀人，其状寒热与诸疔同，皆以此方疗之，万不失一。欲知犯触之状，但脊强，疮痛极甚不可忍者是也。

治十三种疔方∶

用枸杞，其药有四名∶春名天精，夏名枸杞，秋名却老，冬名地骨。春三月上建日采叶，夏三月上建日采枝，秋三月上建日采子，冬三月上建日采根。凡四时初逢建日，取叶子枝根等四种并曝干。若得五月五日午时合和大良，如不得根据法采者，但得一种亦得，用绯缯一片以裹药，取匝为限，乱发鸡子大，牛黄梧子大，反钩棘针二十七枚为末，赤小豆七枚末，先于绯上薄布乱发，以牛黄末等布上曝，即卷绯缯作团，以发作绳，十字缚之，熨斗中急火熬令沸，沸定后自干，即刮取捣为末，绢筛以一方寸匕，取枸杞四味合捣，绢筛取二匕和合前一匕，共为三匕令相得，又分为二份，早晨空腹酒服一份，日二。

上一页：麝香散
下一页：齐州荣姥丸


齐州荣姥丸 《备急千金要方》

齐州荣姥丸

凡是疔肿皆用治之方。

牡蛎（九两烂者） 钟乳 枸杞根皮（各二两） 白石英（一两） 桔梗（一两半） 白姜 石?（一斤，软黄者）

上六味各捣，绢筛合和令调，先取伏龙肝九升为末，以清酒一斗二升搅令浑，澄清取二升和药捻作饼子，大六分，浓二分，其浊滓仍置盆中，布饼于笼上，以一幅纸藉盆上，以泥酒气蒸之，仍数搅令气散发，经半日，药饼子干，纳瓦坩中，一重纸，一重药遍布，勿令相着，以泥密封三七日，干以纸袋贮置干处举之。用法以针刺疮中心深至疮根，并刺四畔令血出，以刀刮取药如大豆许纳疮上。若病重困日夜三四度，轻者一二度着，重者二日，根烂始出。轻者一日半日烂出，当看疮浮起，是根出之候。若根出已烂者，勿停药仍着之，药甚安稳，令生肌易。其病在口咽及胸腹中者，必外有肿异相也。寒热不快，疑是此病，即以饮或清水和药如二杏仁许服之，日夜三四服，自然消烂或以物剔露根出，即瘥。当看精神，自觉醒悟。合药以五月五日为上，七月七日为次，九月九日，腊月腊日皆可。若急须药，他日亦得。修合须清净烧香，不得触秽，无令孝子、不具足人、产妇、六畜鸡犬等见之。凡有此病者，忌房室、猪牛鸡鱼、生韭葱蒜、芸苔胡荽葵、酒醋、面等。若犯诸忌而发动者，取枸杞根汤和药服并如后方，其二方本是一家，智者评论以后方最是真本。

上一页：疔肿第一
下一页：赵娆方


赵娆方 《备急千金要方》

赵娆方

姜石（二十五两） 牡蛎（十两，崔氏作七两） 茯苓（三两） 枸杞根皮（四两）

上四味各捣筛合和，先取新枸杞根合皮切六升，水一斗半，煎取五升，去滓，纳狗屎（崔氏云尿）二升，搅令调，澄取清和前药熟捣，捻作饼子阴干。病者以两根刃针当头直刺疮，痛彻拔针出，刮取药末急纳疮孔中，勿令歇气，并遍封疮。头上即胀起，针挑根即出。重者，半日以上即出，或已消烂。根挑不出亦自瘥，勿忧。其病在内者，外当有肿相应，并皆恶寒发热，以水半盏，刮取药如梧子大五枚和服之，日夜三服，即自消也。若须根出，服药经一日，以鸡羽剔吐，即随吐根出。若不出，根亦自消烂。在外者，亦日夜三度敷药，根出后常敷勿住，即生肉易瘥。若犯诸忌而发动者，取枸杞根合皮骨切三升，以水五升，煮取二升，去滓，研药末一钱匕，和枸杞汁一盏服之，日二三服。并单饮枸杞汁弥佳。又以枸杞汁搅白狗屎，取汁服之更良。合讫即可用，不待干。所言白狗屎是狗食骨，其屎色如锻石，故言白狗屎也。如预制取，五月五日、七月七日、九月九日、腊月腊日尤良神验。或有人忽喉中痛，乍寒乍热者，即是其病，当即以此疗之。无故而痛，恶寒发热者，亦是此病，但根据前服之，立瘥。前后二方同是一法，其用相同，亦主痈疽，甚效。

治疔肿病，忌见麻勃，见之即死者方∶

胡麻 烛烬 针砂（等分）

上三味为末，以醋和敷之。

又方 锻石（三分） 马齿菜（二分）

上二味捣，以鸡子白和敷之。

锻石乃壮火之余烈，善破阴毒恶疮。《本经》有疽疡瘙热恶疮死肌之治。马齿菜散血消肿；鸡子白清气解热，能使疔肿外出。勿以贱而忽诸。

又方 针刺四边及中心，涂雄黄末立愈，神效。（一云涂黄土）。

又方 鼠新坌土，以小儿尿和敷之。

又方 铁衣未，以人乳汁和敷之立愈。

又方 小豆花为末，敷之瘥。

又方 以人屎尖敷之，立瘥。

又方 以四神丹一枚，当头上安，经宿根即出矣。

治一切疔切疔肿疔肿方∶

用苍耳根茎苗子，但取一色烧为灰，醋泔淀和如泥涂上，干即易，不过十度，根即拔，神良。余以贞观四年，忽口角上生疔肿达耳，予令？十日不瘥。余以此药涂之，得愈。以后常作此药以救人，无不瘥者，故特论之以传后人。疔肿方千首，皆不及此，虽齐州荣姥方亦不能胜此物之造次易得也。

又方 取铁浆，每饮一升，立瘥。

又方 腊月猪脂以面和，封上瘥。

又方 蒺藜子一升烧灰，酽醋和，封上经宿便瘥。或针破头，封上更良。

又方 皂荚子取仁作末敷之，五日内瘥。

上一页：齐州荣姥丸
下一页：玉山韩光方


玉山韩光方 《备急千金要方》

玉山韩光方

韩光，治疔肿人也。贞观初，衢州徐使君访得此方。

用艾蒿一担烧作灰，于竹筒中淋取汁，以一二合和锻石如面浆，以针刺疮中至痛，即点之，点三遍，其根自拔，亦大神良。贞观中用治三十余人，得瘥。故录之。

鱼脐疔疮，似新火针疮，四边赤中央黑，可针刺之，若不痛即杀人，治之方∶

以腊月鱼头灰和发灰等分，以鸡溏屎和敷上。此疮见之效否即杀人。（《外台》不用发灰，用鸡子清和敷）。

又方 以寒食饧敷之良。若硬者，烧灰涂贴即瘥。

治鱼脐疮，头白肿痛不可忍者方∶

先以针刺疮四畔，捣白苣汁，滴着疮孔内。

又方 水獭屎敷，大良。

治赤根疔方熬白粉令黑，蜜和敷之良。

又方 以新坌鼠壤，水和涂之，热则易。

又方 马牙齿捣末，腊月猪脂和敷之，根即拔。烧灰用亦可。

犯疔疮方∶

芜菁根 生铁衣（等分）

上二味和捣，以大针刺作孔，复削芜菁根如针大，以前生铁衣涂上刺孔中，又涂所捣者封上，仍以方寸匕，绯帛涂粘贴。有脓出即易，须臾，拔根出立瘥。忌油腻、生冷、醋滑、五辛、陈臭、粘食。

又方 刺疮头及四畔令汁尽出，捣生栗黄敷上，以面围之，勿令黄出，从旦至午，根拔矣。

又方 以面围疮如前法，以针乱刺疮，铜器煮醋令沸，泻着面围中令容一盏，冷则易之，三度，根即出。

又方 取蛇蜕皮如鸡子大，以水四升，煮三四沸，去滓，顿服，立瘥。

又方 烧蛇蜕皮灰，以鸡子清和涂瘥。

又方 取苍耳苗捣，取汁一二升服之，滓敷上，立瘥。

上一页：赵娆方
下一页：灸方


灸方 《备急千金要方》

灸方

灸掌后横纹后五指，男左女右，七壮即瘥。已用得效。疔肿灸法虽多，然此一法甚验，

上一页：玉山韩光方
下一页：痈疽第二


痈疽第二 《备急千金要方》

痈疽第二

（脉七首 论一首 方八十七首脉数身无热即有内痈。

诸浮数脉，当发热，而反洗洗恶寒，若有痛处，当结为痈。

脉浮而数，身体无热，其形默默，胃中微燥，不知痛处，其人当发痈肿。

脉微而迟必发热，脉弱而数，此为振寒，当发痈肿。

凡脉滑而数，滑则为实，数则为热。滑即为营，数即为卫。营卫相逢，即结为痈。热之所过，即为痈脓。身有痛处，时时苦有疮。

问曰∶寸口脉微而涩，法当亡血若汗出。设不汗，当云何？答曰∶若身有疮，被刀器所伤，亡血之故也。

趺阳脉滑而数，法当下重少阴。脉滑而数，妇人阴中生疮。

论曰∶夫痈疽初发至微，人皆不以为急，此实奇患，惟宜速治。稍迟缓即病成。以此致祸者不一。但发背，外皮薄为痈。外皮浓者，为疽，宜急治之。

凡痈疽始发，或似小疖，或复大痛，或复小痛，或发如米粒大白脓子，此皆微候，宜善察之，见有小异，即须大惊忙，急为攻治及断口味，速服诸汤，下去热毒。若无医药处，即灸当头百壮。其大重者，灸四面及中央二三百壮，数灸不必多也。复敷以冷药种种救疗，必速瘥也。

凡用药贴，法皆当疮头处开孔，令泻热气。亦当头以火针针入四分即瘥。

凡痈疽、瘤、石痈、结筋、瘰 ，皆不可就针角。针角者，少用不致祸也。

凡痈，无问大小，已觉即取胶如手掌大，暖水浸令软，看大小当头上开一孔如钱眼大，贴肿上令相当，须臾干急。若未有脓者，即定不长。已作脓者，当自出。若以锋针当孔上刺出脓，大好，至瘥乃洗去胶。

凡肿，根广一寸以下名疖，一寸以上名小痈，如豆粒大者名 子，皆始作。急服五香连翘汤下之，数剂取瘥乃止。

凡痈，高而光大者不大热，其肉正平无尖而紫者，不须攻之。但以竹叶黄 汤申其气耳。肉正平为无脓也，痈卒痛，以八味黄 散敷之。大痈七日，小痈五日。其自有坚强者，宁生破，发乳。若热手不可近者，先内服王不留行散，外摩发背膏。若背生破无苦，在乳宜令极熟候手按之，随手即起者，疮熟也，宜针之，针法要得着脓，以意消息，胸背不过一寸。

斟量不得脓，即与食肉膏散着锐头，纳痈口中，如体气热歇，即服木占斯散。五日后痈欲着痂者，即服排脓风塞散。

凡痈，破之后便绵 欲死，内寒外热（缺文），肿有似痈而非者，当以手按肿上无所连，乃是风毒耳，勿针之。但服升麻汤，外摩膏。破痈口当令上留三分，近下一分针之。务令极热，热便不痛。破后败坏不瘥者，作猪蹄汤洗之，日二度。夏用二日，冬用六七日。用汤半剂亦可。凡痈坏后有恶肉者，宜猪蹄汤洗去秽，次敷食肉膏散，恶肉净后，敷生肉膏散，及摩四边，令好肉速生。当断绝房室，忌风冷，勿自劳烦，俟筋脉平复，乃可任意耳。缘新肉易伤，伤则里溃，溃则重发，发则难救，慎之慎之，白痂最忌。

凡诸暴肿，一一不同，无有近远，皆服五香连翘汤。刺去血，以小豆末敷之。其间数数以针刺去血。若失疗已溃烂者，犹服五香汤及漏芦汤下之。随热多少根据方用之，外以升麻汤拓洗熨之，摩升麻膏。（二方俱见后丹毒篇）。若生息肉者，以白 茹散敷之，青黑肉去净即停止，好肉生敷升麻膏。如肌不生敷一物黄 散。若敷白 茹，青黑恶肉不尽者，可用漆头 茹散半钱和白 茹散三钱，稍稍敷之。其散各取当色单捣下筛，成散用之。此数法（《集验》用治缓疽）。

或身中忽有痛处，如遭打扑之状，各曰气痛。痛不可忍，游走不住，发作有时，痛则小热，痛定则寒，此皆由冬时受温气，至春暴寒，风来折之，不成温病，乃作气痛。宜先服五香连翘汤，摩丹参膏。又以白酒煎杨柳皮及暖熨之。有赤气点点者，即刺出血也。其五香连翘汤及小竹沥汤可服数剂。勿以一剂未瘥便止，以谓药无效，即祸至矣。中间将白薇散佳。

又有气肿痛，其状如痈肿，无头虚肿色不变，但皮急痛，不得手近，亦须服此五香汤，次白针泻之，次与蒺藜散敷之。

胸中痛短气者，当入暗室中，以手中指捺左眼，视若见光者，胸中有结痈。若不见光者，是

经云∶气宿于经络中，血气俱涩不行，壅结为痈疽也。又言∶热之所作，其后为痈，又阳气溱集，寒化为热，热盛则肉腐为脓也。由人体有热，被寒冷搏之而脉凝结不行，热气壅结成痈疽。方有灸法，亦有温治法。以其中冷未成热之时，其用冷药贴敷之。治热已成，以消热令不成脓也。赤色肿有尖头者，藜芦膏敷之。一云醋和蚌蛤灰涂，干则易之。

余平生数病痈疽，得效者即记之。考其病源，多是药气所作，或有上世服石，遂令子孙多有此疾。食中尤不宜食面，及酒蒜，及慎温床浓被。能慎之者，可得终身无他，此皆躬自验之，故特论之也。

上一页：灸方
下一页：五香连翘汤


五香连翘汤 《备急千金要方》

五香连翘汤

治一切恶核瘰 、痈疽、恶肿患方。

青木香 沉香 丁香 薰陆香 麝香 连翘 射干 升麻 独活 寄生 通草（各二两） 大黄（三两）

上十二味 咀，以水九升，煮取四升，纳竹沥三升煮，更取三升，分三服，取快利。（《肘后》有紫葛、甘草、无通草。治恶肉恶脉、恶核风结肿气痛。《要籍喻义》有黄 、甘草、芒硝各六分。《千金翼》云∶未瘥，中间常服佳。与小儿篇方小异）。

上一页：痈疽第二
下一页：黄竹叶汤


黄竹叶汤 《备急千金要方》

黄竹叶汤

治痈疽发背方。

黄 甘草 黄芩 芍药 麦冬（各三两） 当归 人参 石膏 川芎 半夏（各二两）生

上十四味 咀，以水一斗二升，先煮取竹叶，取一斗，去滓，纳药，煮取三升，分四服，相去如人行二十里久，日三夜一。

上一页：五香连翘汤
下一页：八味黄散方


八味黄散方 《备急千金要方》

八味黄散方

黄 川芎 大黄 黄连 芍药 莽草 黄芩 栀子仁（等分

上八味治下筛，鸡子白和如泥，涂故帛上，随肿大小敷之，干则易。若已开口，封疮上，须开头令歇气。

上一页：黄竹叶汤
下一页：王不留行散


王不留行散 《备急千金要方》

王不留行散

治痈肿不能溃，困苦无赖方。

王不留行子（三合，《千金翼》作一升） 龙骨 当归（各二两） 野葛皮（半分） 干姜 桂心（各一两） 栝蒌根（六分）

上七味治下筛，食后温酒服方寸匕，日三。以四肢习习为度，不知稍加之，令人安稳，不 ?

?》云∶治痈疽及诸杂肿已溃，皆服之。）

上一页：八味黄散方
下一页：内补散


内补散 《备急千金要方》

内补散

治痈疽发背，妇人乳痈、诸疖未溃者，便消不消者，令速溃疾愈方。

木占斯 人参 干姜（一云干地黄） 桂心 细辛 浓朴 败酱 防风 栝蒌根 桔梗 甘草（各一两）

上十一味治下筛，酒服方寸匕。药入咽觉流入疮中。若痈疽灸之不能发坏者，可服之。

未坏者去败酱。已发脓者，纳败酱。服药日七八，夜二三，以多为善。若病在下，当脓血出，此为肠痈也。病在里痛者，服此即不痛。长服治诸疮及疽痔，已溃便早愈，医人不知用此药。发背无有治者，若始觉背上有不好处而渴者，即勤服之。若药力行，觉渴止便消散。若虽已坏，但日夜服勿住药，肿自消散不觉。欲长服者，当去败酱。妇人乳痈，宜速服此。一方无桂心，名木占斯散，主痈疽坚结。若已坏者，速愈。未坏者，使不成痈便消。（张文仲无桂心。刘涓子云∶此是华佗方）。

上一页：王不留行散
下一页：排脓内塞散


排脓内塞散 《备急千金要方》

排脓内塞散

治大疮热退，脓血不止，疮中肉虚疼痛方。

防风 茯苓 白芷 桔梗 远志 甘草 人参 川芎 当归 黄 （各一两） 浓朴（二两） 桂心（二分） 附子（二枚） 赤小豆（五合，酒浸熬之）

上十四味治下筛，酒服方寸匕，日三夜一。

上一页：内补散
下一页：猪蹄汤


猪蹄汤 《备急千金要方》

猪蹄汤

治痈疽发背方。

猪蹄（一具，治如食法） 黄 黄连 芍药（各三两） 黄芩（二两） 蔷薇根 野狼牙根（各八两）

上七味 咀，以水三斗，煮猪蹄令熟，澄清取二斗，下诸药，煮取一斗，去滓，洗疮，一食顷，以帛拭干，贴生肉膏，日二。如痛加当归、甘草各二两。

又方 治痈疽发十指，或起膀胱，及发背后生恶肉者方。

猪蹄（一具，治如食法） 当归 芎 芍药 大黄 黄芩 独活 莽草（各一两）

上八味 咀，以水三斗，煮猪蹄取八升，去滓，纳诸药，取四升，去滓，渍疮两食顷洗，拭干敷麝香膏。

上一页：排脓内塞散
下一页：麝香膏


麝香膏 《备急千金要方》

麝香膏

治痈疽及发背诸恶疮，去恶肉方。

麝香 茹（一作真珠） 雄黄 矾石（各一两）

上四味治下筛，以猪膏调和如泥涂之，恶肉尽止，却敷生肉膏。

上一页：猪蹄汤
下一页：食恶肉膏方


食恶肉膏方 《备急千金要方》

食恶肉膏方

大黄 川芎 莽草 真珠 雌黄 附子（生用各一两） 白蔹 矾石 黄芩 茹（各二两） 雄黄（半两）

上十一味 咀，以猪脂一升半，煎五六沸，去滓，纳 茹、矾石末，搅调敷之疮中，恶肉尽乃止。

治痈肿，恶肉不尽者方∶蒴 灰 锻石（《肘后》作白炭灰）

上二味各淋取汁，合煎如膏，膏成敷之，食恶肉，亦去黑子。此药过十日不中用。

又方 生地黄汁煎如胶，作饼子贴之，日四五度。

上一页：麝香膏
下一页：漆头茹散


漆头茹散 《备急千金要方》

漆头茹散

食恶肉散方。

漆头 茹 硫黄 丹砂 麝香 马齿矾 雄黄 雌黄 白矾（各二两）

上八味治下筛，以粉之，吮食恶肉。（《翼方》敷贴，无白矾、雌黄，有藜芦。云∶亦作膏和敷之，又处疗痈疽篇无丹砂。《广济方》疗痈肿脓溃，疮中有紫肉，破不消，以此散掺或内蚀之）。

上一页：食恶肉膏方
下一页：白茹散


白茹散 《备急千金要方》

白茹散

茹 矾石 雄黄 硫黄（各二分

上四味治下筛，纳疮中，恶肉尽即止，不得过好肉。

上一页：漆头茹散
下一页：生肉膏


生肉膏 《备急千金要方》

生肉膏

治痈疽、发背坏后生肉方。

生地黄（一斤） 辛夷（二两） 独活 当归 大黄 黄 川芎 白芷 芍药 黄芩 续断（各一两） 薤白（五两）

上十二味 咀，以腊月猪脂四升，煎取白芷、黄下之，去滓，敷立瘥。

又方 干地黄（三两） 甘草 当归 白芷 苁蓉 蜀椒 细辛（各二两） 乌喙（六分，生用） 蛇衔（一两） 薤白（二十茎）

上十味 咀，以醋半升渍一宿，次日以猪膏三斤，煎令沸三上三下，膏成涂之，立瘥蛇衔

上一页：白茹散
下一页：生肉膏


生肉膏 《备急千金要方》

生肉膏

治痈疽金疮败坏者方。

蛇衔 当归（各六分） 干地黄（三两） 黄连 黄 黄芩 大黄 续断 蜀椒 芍药 白芨 川芎 莽草 白芷 附子 甘草 细辛（各一两） 薤白（一把）

上十八味 咀，醋渍二宿，以腊月猪脂七升煎，三上三下，醋尽下之，去滓，取敷，日二夜一。（崔氏有大戟、独活各一两，无地黄、黄 、黄连、续断、白芨、川芎、白芷、甘草）。

上一页：生肉膏
下一页：五香汤


五香汤 《备急千金要方》

五香汤

治热毒瓦斯卒肿，痛结作核，或似痈疖而非使人头痛、寒热气急者，数日不除杀 ?

青木香 藿香 薰陆香 沉香 丁香（各二两）

上五味 咀，以水五升，煮取二升，分三服。不瘥更作，并以滓敷肿上。（《千金翼》以麝香代藿香）。

上一页：生肉膏
下一页：漏芦汤


漏芦汤 《备急千金要方》

漏芦汤

下之之方。

漏芦 白芨 黄芩 麻黄 白薇 枳实 升麻 芍药 甘草（各二两） 大黄（三两）

上十味 咀，以水一斗，煮取三升，分为三服，快下之，无药处单用大黄亦得。（《肘后》云∶治痈疽、丹疹、毒肿、恶肉。《千金翼》无白薇。刘涓子无芍药，有连翘，治时行热毒变作赤色，痈疽、丹疹、毒肿及目赤痛生障翳。若热盛者，可加芒硝二两。《经心录》无白薇，作知母、犀角、芒硝各二两）。

上一页：五香汤
下一页：丹参膏方


丹参膏方 《备急千金要方》

丹参膏方

丹参 蒴 莽草 蜀椒 踯躅（各二两） 秦艽 独活 白芨 牛膝 菊花 己（各一两）

上十二味 咀，以醋二升，渍一宿，夏半日。如急用便煎猪脂四升，煎令醋气歇，慢火煎，去滓，用敷患处，日五六度。（《肘后》云∶用防风不用防己，治恶肉、恶核、瘰、风结诸肿。云∶此膏亦可服）。

上一页：漏芦汤
下一页：小竹沥汤


小竹沥汤 《备急千金要方》

小竹沥汤

治气痛方。

淡竹沥（一升） 射干 杏仁 独活 枳实 白术 防己 防风 秦艽 芍药 甘草 茵芋茯苓 黄芩 麻黄（各二两）

上十五味 咀，以水九升，煎取半，下竹沥，取三升，分四服。

上一页：丹参膏方
下一页：白薇散方


白薇散方 《备急千金要方》

白薇散方

白薇 防风 射干 白术（各六分） 麻黄 秦艽 当归 防己 乌头 青木香 天门冬 枳实 独活 葳蕤 山茱萸（各四分） 柴胡 白芷（各三分） 莽草 蜀椒（各?

上十九味治下筛，以浆水服方寸匕，日三，加至二匕。

上一页：小竹沥汤
下一页：蒺藜散


蒺藜散 《备急千金要方》

蒺藜散

治气肿痛方∶

上用蒺藜子一升，熬黄为末，以麻油和如泥，炒令焦黑，敷故熟布上，如肿大小，勿开孔贴之。无蒺藜以赤小豆为末，和鸡子如前敷，干即易，妙。

上一页：白薇散方
下一页：藜芦膏


藜芦膏 《备急千金要方》

藜芦膏

治赤色肿，有尖头者方。

藜芦（二分） 黄连 矾石 雄黄 松脂 黄芩（各八分）

上六味为末，以猪脂三升煎令熔，调和敷上 癣头疮极效。又治浅疮，经年抓搔痒处成孔者。

上一页：蒺藜散
下一页：瞿麦散


瞿麦散 《备急千金要方》

瞿麦散

治痈排脓止痛，利小便方。

瞿麦（一两） 芍药 桂心 赤小豆（酒浸熬） 麦门冬 川芎 黄 当归 白蔹（各二两）

上九味为末，先食，酒下方寸匕，日三。

（《翼方》有细辛、苡仁、白芷，不用桂心、麦门冬、白蔹，治诸痈溃及未溃疮中疼痛，脓血不绝而不可忍者）。

上一页：藜芦膏
下一页：薏苡仁散


薏苡仁散 《备急千金要方》

薏苡仁散

治痈肿令自溃，长肉方。

薏苡仁 桂心 白蔹 当归 苁蓉 干姜（各二两）

上六味治下筛，先食，温酒服方寸匕，日三夜二。

上一页：瞿麦散
下一页：黄茯苓汤


黄茯苓汤 《备急千金要方》

黄茯苓汤

治痈疽溃后脓太多，虚热方。

黄 麦门冬（各三两） 生姜（四两） 五味子（四合） 川芎 茯苓 桂心（各二两） 大枣（二十枚）

上八味 咀，以水一斗半，煮取四升，分六服。（《翼方》有远志、人参、当归各二两，甘草六两）。

上一页：薏苡仁散
下一页：内消散


内消散 《备急千金要方》

内消散

治凡是痈疽，皆宜服之方。

赤小豆（醋浸一升，熬） 人参 甘草 瞿麦 当归 猪苓 黄芩（各二两） 白蔹 薏仁 黄（各三两） 防风（一两） 升麻（四两）

上一页：黄茯苓汤
下一页：皮散


皮散 《备急千金要方》

皮散

治痈疽脓血内漏，诸漏败坏，男发背女乳房及五痔，皆宜服之方。

皮 蜂房（各一具） 地榆 附子 桂心 当归 续断（各五分） 干姜 蜀椒 本（各四分） 浓朴（六分）

上十一味治下筛，空腹以酒服方寸匕，日三，取瘥。加斑蝥七枚，益良。

凡患肿，皆因宿热所致，须服冷药，瘥后有患冷利不止者方∶

人参 龙骨 赤石脂 甘草 干姜（各二两） 附子（一枚）

上六味 咀，以水八升，煮取二升半，分三服。

上一页：内消散
下一页：栀子汤


栀子汤 《备急千金要方》

栀子汤

治表里俱热，三焦不实，身体生疮及发痈疖。大小便不利方。

栀子仁（二七枚） 芒硝（二两） 黄芩 甘草 知母（各三两） 大黄（四两）

上六味 咀，以水五升煮减半，下大黄，取一升八合，去滓，纳芒硝，分三服。

上一页：皮散
下一页：五利汤


五利汤 《备急千金要方》

五利汤

治年四十已还强壮，常大患热，发痈疽无定处，大小便不通方（刘涓子名大黄 ?

芒硝（一两） 升麻 黄芩（各二两） 大黄（三两） 栀子仁（五两）

上五味 咀，以水五升，煮取二升四合，去滓，下芒硝，分四服，快利即止。

上一页：栀子汤
下一页：干地黄丸


干地黄丸 《备急千金要方》

干地黄丸

凡壮热人能长服之，终身不患痈疽，令人肥悦耐劳苦方。

干地黄（五两） 芍药 甘草 桂心 黄 黄芩 远志（各二两） 石斛 当归 大黄（各三 ?

上十五味为末，蜜丸如桐子大，酒服十丸，日三，加至二十丸。

又方 治虚热消疮疖方。

干地黄（四两） 大黄（六两） 芍药 王不留行 茯苓 甘草 远志 麦门冬 人参 升麻 黄芩（各三两） 桂心（六两）

上十二味为末，蜜和丸如梧子大，酒服十丸，日三，加至二十丸，久服令人肥健。

一方有枳实三两（《外台》无甘草、远志、麦门冬、人参、升麻、黄芩）。

又方 治虚劳客热，数发痈肿疮疖，经年不除方。

干地黄（四两） 黄 黄芩 大黄 黄连 泽泻 细辛（各三两） 甘草 桂心 芍药 茯苓 干漆（各二两） 人参（一两） 天冬（五两）

上十四味为末，蜜丸如梧子大，酒服十丸，日三夜一，加至二十丸。久服延年，终身不发痈疽。凡方中用大黄薄切，五升米下蒸熟，曝干用之，热多倍大黄。（《要籍喻义》不用泽泻）。

上一页：五利汤
下一页：地黄煎


地黄煎 《备急千金要方》

地黄煎

补虚除热，散乳石毒痈疖痔疾，悉宜服之方。

生地黄随多少，三捣三压，取汁令尽，铜器中，汤上煮，勿盖覆令泄气，得减半，出之，布绞去粗滓，再煎令如饧，丸如弹丸许，酒服，日三，勿加，百日痈疽永不发。

上一页：干地黄丸
下一页：枸杞煎


枸杞煎 《备急千金要方》

枸杞煎

治虚劳，轻身益气，令人有力，一切痈疽永不发方。

枸杞三十斤锉，叶生至未落可用茎，叶落至未生可用根，以水一石，煮取五斗，去滓淀，将滓更入釜与水根据前，煮取五斗，并前澄清去淀，釜中煎，取二斗许，更入小铜锅子煎如饧止，或器盛。重汤煮更好。每日旦服一合半，日再，渐加。

治风湿体痛，不能饮食，兼痈疽后补虚羸方∶

蔷薇根 枸杞根（各一百斤） 生地黄 食蜜（各十斤）

上四味 咀，先以水煮二根令味浓，取二斛去淀，次纳地黄煮令烂，绞去滓，微火煎令如粥，次纳蜜和令相得，每食后服如弹丸许。

拓肿方∶

大黄 黄芩 白蔹 芒硝（各三分）

上四味 咀，以水六升，煮取三升汁，以故帛四重蘸汁中，以拓肿处，干即易之，无度数，昼夜为之。

又方 青木香 犀角 大黄 栀子仁 紫檀香 升麻 黄芩 羚羊角 黄连 甘草 芒硝 射干 黄柏 白蔹（各二两） 地黄汁（五合） 麝香（二分研入）

上十六味 咀，以水五升，煮取二升少冷，以故帛两重蘸汤中，拓肿处，干即易之，日夜数百度。

又方 治颈项及胸背有大肿赤发，即封之令不成脓方。

朴硝（五两） 香豉 生地汁（各半斤）

上三味合捣，煮令地黄烂熟，敷肿处，浓二分，日三四易，至瘥止，此兼治一切肿。

又方 治痈肿痛烦闷方。

用生楸叶十重贴之，以帛裹令缓急得所，日二易。止痛兼消肿蚀脓，甚良，胜于他物。

如冬月先收干者，临用时以盐润之。亦可薄削楸皮用之。

又方 治大人小儿痈肿方。

用生猪脑子敷纸上贴之，干则易之，日三度。

又方 芥子为末，汤调，敷纸上贴之。（《千金翼》以猪胆和涂之）。

又方 白姜石末，蒜和捣，敷上。

又方 捣马鞭草，敷上即头出。

上一页：地黄煎
下一页：灸方


灸方 《备急千金要方》

灸方

灸两足大KT 趾歧中立瘥，仍随病左右。

治痈始觉肿令消方∶

大黄 通草 葶苈 莽草（各等分）

上四味为末，以水和敷上，干则易之。

又方 以莨菪末，三指撮，水和服之，日三。神良。

治痈方∶

以芫花为末，胶和如粥敷之。

治痈疽发腹背阴匿处，通身有数十痈者方∶

取干牛屎烧灰，治下筛，以鸡子白调涂之，干复易。

若已结脓使聚长方∶

栝蒌根为末，苦酒和敷，燥复易，赤小豆亦佳。

治痈有脓令溃方∶

用鸡羽三七枚烧末，服之即溃。

又方 人乳和面敷上，比晓脓血尽出，不用手近。

治痈肿发背初作，及经十日以上，肿赤 热毒瓦斯盛，日夜疼痛，百药不效方∶

鸡子（一枚） 新出狗屎（如鸡子大）

上二味搅和，微火煎令稀稠得所，捻作饼子，于肿头坚处贴之，以纸粘贴，以帛抹之，时时看视，觉饼子热即易，勿令转动及歇气，经一宿定。如多日患者，三日贴之，一日一易，至瘥止。此方秽恶不可施之贵胜，然其愈疾一切诸方皆不可及，自外诸方还复备员设仪注而已。学人当晓此方，以备诸急尔。

上一页：枸杞煎
下一页：乌麻膏


乌麻膏 《备急千金要方》

乌麻膏

治诸漏恶疮，一十三般疔肿，五色游肿，痈疖毒热，狐刺蛇毒，狂犬虫野狼六畜所伤不可识者，二十年漏金疮，中风，皆以此膏贴之，恶脓尽即瘥。止痛生肌，一贴不换药，唯一日一度拭去膏上脓再贴之，至瘥止。

生乌麻油（一斤） 黄丹（四两） 蜡（四分）

上三味，以腊日前一日从午，纳油铜器中微火煎至明旦，看油减一分，下黄丹消尽，下蜡令沫消，药成，至午时出。惟男子合之。毋令小儿、女子、六畜等见。

治诸肿贴方∶

紫葛（十分） 大黄（五分） 青木香（一分） 元参 白蔹 黄芩 黄连 榆白皮 升麻 由跋 ?

上十一味治下筛，以生地黄汁和如泥，敷肿上，干则易。无地黄汁以米醋和之。

上一页：灸方
下一页：松脂膏


松脂膏 《备急千金要方》

松脂膏

治痈肿方。

松脂（一斤半） 猪脂（一合半） 黄芩 黄连 黄 大黄 当归 芍药 川芎 ?

上八味 咀，合二脂，微火煎，三上三下，绵绞去滓，火炙敷纸上，随肿大小贴之，日三易，即瘥。

又方 松脂（一斤） 猪脂（半斤） 白蜡（四两） 大黄（一两） 黄芩 黄连 黄柏 当归 芍药 川芎 细辛 白芷 防风 莽草 白蔹（各半两）

上十五味 咀，先煎二脂、白蜡令烊，次纳诸药，煎三上三下，以绵及布绞，注水中为饼，取少许火炙之，敷油纸上贴疮处。（《翼方》有黄 一两）。

上一页：乌麻膏
下一页：青龙五生膏


青龙五生膏 《备急千金要方》

青龙五生膏

治痈疽痔漏，恶疮、脓血出，皆以此方导之。

生梧桐白皮 生桑白皮 生柏白皮 生青竹茹 生龙胆草（各五两） 蜂房 皮 蛇蜕皮（各一具） 雄黄 雌黄（各一两） 蜀椒 附子 川芎（各五分）

上十三味 咀，以三年苦酒二斗浸一宿，于炭火上炙干捣，下细筛，以猪脂二升半，微火煎令相得如饴，以新白瓷器盛着水中，随病深浅敷之，并以清酒服如枣核大，日一。

治痈疽、痔漏、恶疮、妇人妒乳、漆疮方∶

野葛 芍药 薤白 当归 通草（各二分） 附子（一分）

上六味 咀，醋浸半日，先煎猪脂八合，令烟出，纳乱发二分令消尽，下之待冷，又纳松脂八分，蜡二分，更着火上和，次纳诸药煎令沸，三上三下，去滓，以故帛敷药贴肿上，干即 ?

上一页：松脂膏
下一页：灭瘢膏


灭瘢膏 《备急千金要方》

灭瘢膏

治诸色痈肿、恶疮瘥后有瘢痕方。

安息香（一作女萎） 矾石 野狼毒 羊踯躅 乌头 附子 野葛 白芷 乌贼骨 皂荚 天雄 芍药 川芎 赤石脂 大黄 当归 莽草 石膏 干地黄 地榆 白术 续断 鬼臼 蜀 ?

上二十六味捣末，用成煎猪脂四斤，和煎，三上三下，以好盐一大匙下之，膏成须服者，与服。须摩者，与摩，勿近目处。忌妊娠人。若灭瘢，以布揩令伤敷之。若鼻中息肉，取如大豆纳鼻中。如瘀血者，酒服如枣核大。痔漏者，以绵裹如梅子大纳下部。中风者，摩患上取瘥。崩中亦纳之。其灭瘢，取少许和鹰屎白敷之，取腊日合之神效。（《翼方》有 石一两）。

治脓溃后，疮不合方∶

烧鼠皮一枚为末，敷疮孔中。

又方 熟嚼大豆敷之。

又方 炒乌麻令黑熟捣，敷之。

又方 牛屎敷之，干即易。

又方 烧破蒲席灰，腊月猪脂和，纳孔中。

治痈疖久不瘥方∶

用马齿菜捣汁煎，敷之。

治痈溃后脓不断，及为诸物刺伤疮不瘥方∶

石硫黄粉上一味，取箸一茎， 碎头，少湿，纳硫黄中以刺疮孔，疮瘥为度。

治痈肉中如眼，诸药所不效者方∶

取附子削令如棋子安肿上，以唾贴，以火炙之，令附子欲焦，复唾湿，以火炙之，如是三度，令附子之热气彻内即瘥。此法极妙。

上一页：青龙五生膏
下一页：练石散


练石散 《备急千金要方》

练石散

治痈有坚如石核者，复大色不变，或作石痈方。

粗理黄石（一斤） 鹿角（半斤烧） 白蔹（三两）

上三味，以醋五升，烧石赤纳醋中不限数，以醋减半止，细捣末，以余醋和如泥，浓敷之，干即易，取消止，尽更合。诸漏及瘰 ，其药悉皆用之。仍火针针头破敷药。又单磨鹿角、半夏末和敷之，不如前方佳也。

治石痈坚如石，不作脓者方∶

生商陆根熟捣敷之，干即易，取软为度。

又治湿漏诸痈疖。

又方 蜀桑根白皮阴干捣末，烊胶，酒和药敷肿，根即拔。

又方 莨菪子为末，醋和敷疮，根即拔。

又方 蛇蜕皮贴之，经宿便瘥。

又方 栎子一枚，以醋于青石上磨之，以涂肿上，干更涂，不过十度，即愈。

又方 梁上尘 葵根茎灰（等分）

上二味以醋和敷之，即瘥。

又方 当上灸百壮，石子当碎出。如不出，益壮数乃佳。凡发肿至坚有根者，名曰石痈。

治恶毒肿或着阴卵，或着一边，疼痛挛急，引小腹不可忍者，一宿杀人方∶

取茴香草捣汁，饮一升，日三四服，滓敷肿上。冬月阙生者，根亦可用。

治风劳毒肿，疼痛挛急，或牵引小腹及腰髀痛方∶

用桃仁一升研，以酒三升搅和，顿服之。浓衣被盖令汗，不过三剂瘥。

治脚肿向上至腹，即杀人者方∶

用赤小豆一斗，以水三斗煮令烂，出豆以汁浸脚至膝，每日一度，瘥止。若已入腹不须浸，但煮豆食之。忌盐菜米面等。渴饮汁，瘥乃止。

上一页：灭瘢膏
下一页：麻子小豆汤


麻子小豆汤 《备急千金要方》

麻子小豆汤

治毒肿无定处，或赤色恶寒，或心腹刺痛烦闷者，此是毒瓦斯深重所致方∶

麻子 赤小豆（各五升） 生商陆（三升） 附子（二两） 射干（三两） 升麻（四两）

上六味 咀，以水四斗，先煮四味，取二斗半，去滓，次研麻子碎，和汁煮一沸，去滓，取汁煮豆烂，其汁每服五合，日二夜一。当利小便为度，肿退即瘥，并食豆。

治一切肿毒，疼痛不可忍者方∶

取蓖麻子熟捣，敷之即瘥。

治诸疮着白痂复发方∶

大蒜 鼠屎 香墨（等分）

上三味为末，敷之日三。

治疖子方∶

凡疖无头者，吞葵子一枚，不得多服。

又方 生椒末 釜下土（等分）

上二味为末，醋和涂之。（《翼方》有曲末，为三味）。

又方 狗头骨 芸薹子（等分）

上二味为末，醋和敷之。

又方 以鼠粘根叶贴之。

又方 雀屎水和敷之。

又方 烧葛蔓灰封上，自消。牛粪灰封之亦佳。

上一页：练石散
下一页：发背第三


发背第三 《备急千金要方》

发背第三

（论一首 方十五首）

论曰∶凡发背皆因服食五石寒食更生散所致，亦有单服钟乳而发者，有上世服之者，其候率多于背两胛间。初起如粟米大，或痛或痒，仍作赤色。人初不以为事，日渐长大，不过十日遂至于死。其临困之时，已阔三寸，高一寸，疮有数十孔，以手按之，诸孔中皆脓出。

寻时失音，所以养生者，小觉背上痒痛有异，即火急取净土水和如泥，捻作饼子，浓二分，阔一寸半，以粗艾大作炷，灸泥饼子贴着疮上灸之，一炷一易饼子。若粟米大时，可灸七饼即瘥。如榆荚大，灸七七饼炷即瘥。如钱大，可日夜灸之，不限炷数，仍服五香连翘汤。（方见本卷痈疽门中。）及铁浆诸药攻之乃愈。又法，诸发背未作大脓，可以冷水射之，浸石令冷熨之，日夜不住，瘥止。此病忌面酒五辛等。亦有当两肩上发者。

凡服石人，皆须劳役四体无令自安，如不尔者，多有发动。亦不得随便恣意取暖，称已适情，必须遗欲以取寒冻。虽当时不宁，于后在身多有所益，无发动之虑耳。

凡肿起背胛间，头白如黍粟，四边相连，肿赤黑，令人闷乱，即名发背也。禁房室、肉酒、面蒜。若不灸治，即入内杀人。若灸当疮上七八百壮。有人不识，多作杂肿治者皆死。

治发背及痈肿已溃未溃方∶

用香豉三升少与水和，熟捣成如薄泥，根据肿作饼子，浓三分以上，有孔勿覆孔中，布豉饼以艾列其上灸之使温，温而热勿令破肉，如热痛即急易之，患当减，快得安稳，一日二度灸之。如先有疮孔，孔中得汁出瘥。

治痈疽发背已溃、未溃及诸肿毒方∶

栝蒌根 榆白皮 胡燕窠 鼠坌土（各等分）

上四味为末，以女人月经衣水洗，取汁和如泥封肿上，干即易。溃者，四面封之，已觉即封，从一日至五日令瘥。

治发背，背上初欲结痈方∶

大黄 升麻 黄芩 甘草（各三两） 栀子（三七枚）

上五味 咀，以水九升，煮取三升，分二服，取快利便止，不利更进。

上一页：麻子小豆汤
下一页：内补散


内补散 《备急千金要方》

内补散

治痈疽发背已溃，排脓生肉方。

当归 桂心（各二两） 人参 川芎 浓朴 防风 甘草 白芷 桔梗（各一两）

上九味治下筛，酒服方寸匕，日三夜二。未瘥更服勿绝。（《外台》无防风、甘草、白芷）

又方 治痈疽发背方。

蜀椒 干姜 黄芩 人参（各二分） 桂心（一分） 白蔹 甘草 附子 防风（各一两）川芎（二两） 小豆（一合半）

上十一味治下筛，酒服方寸匕，日三夜二。

上一页：发背第三
下一页：李根皮散


李根皮散 《备急千金要方》

李根皮散

治痈疽发背及小小瘰 方。

李根皮（一升） 栝蒌根 半夏（各五两） 通草 白蔹 桔梗 浓朴 黄芩 附子（各一两） 甘草 当归（各二两） 葛根（三两） 桂心 芍药（各四两） 川芎（六两）

上十五味治筛，酒服方寸匕，日三。疮大困者，夜再服之。曾有人患骨从疮中出，兼有三十余痈疖，服此散瘥。

上一页：内补散
下一页：大内塞排脓散


大内塞排脓散 《备急千金要方》

大内塞排脓散

治发背痈肿，经年瘥后复发，此因大风或结气在内，经脉闭塞至夏月以来出攻于背，久不治，积聚作脓血为疮内漏方。

山茱萸 五味子 茯苓 干姜（各一分） 甘草 石斛 人参 桂心 芍药（各三分） 巴戟天 麦门冬 干地黄 肉苁蓉 远志（各八分） 当归 石苇 川芎（各四分） 附子（二分）地胆 ?

上二十味治下筛，酒服方寸匕，日三夜一。稍加之。长服终身不患痈疖。

治发背方∶

用乱发灰，酒服方寸匕，亦治瘭疽。

又方 猪脂敷上，日四五度，亦治发乳。（《救急方》云∶取猪羊脂切作片，冷水浸贴上，暖易之，五六十片，瘥。若初贴，少许即寒，寒定好眠甚妙）。

又方 三年醋滓，微火煎令稠，和牛脂敷上。

又方 猪狗牙烧灰，醋和敷上，日三四易。

又方 烧古蚌灰，以鸡子白和敷之，日三易。

又方 饮铁浆二升，取利，（见本论中）。

又方 蛇头灰醋和敷，日三易。

又方 烧鹿角灰，醋和敷之，日四五易。

上一页：李根皮散
下一页：丹毒第四


丹毒第四 《备急千金要方》

丹毒第四

（论一首 方三十八首）

论曰∶丹毒，一名天火，肉中忽有赤如丹涂之色，大者如手掌，甚者遍身有痒有肿，无定色。有白丹者，肉中肿起，痒而复痛，微虚，肿如吹状，瘾疹起也。有鸡冠丹者，赤色而起，大者如连钱。小者如麻豆粒状，肉上粟粟如鸡冠肌理也，一名茱萸丹。有水丹者，由遍体热起，遇水湿搏之结丹，晃晃黄赤色，如有水在皮中，喜着股及阴处。此虽小疾，不治令人至死。

上一页：大内塞排脓散
下一页：升麻膏方


升麻膏方 《备急千金要方》

升麻膏方

升麻 白薇（《肘后》作白蔹） 漏芦 连翘 芒硝 黄芩（各二两） 蛇衔 枳实（各三两） 蒴 （四两） 栀子（四十枚）

上十味微捣，以水三升，浸半日，以猪膏五升煎，令水气尽，去滓，膏成敷上。诸丹皆用之，及热疮肿上，日三。（《经心录》无枳实，以治诸毒肿）。

上一页：丹毒第四
下一页：升麻汤


升麻汤 《备急千金要方》

升麻汤

治丹毒方。

升麻 漏芦 芒硝（各二两） 黄芩（三两） 蒴 （五两） 栀子（二十枚）

上六味 咀，以水一斗浸良久，煮取七升冷，以故帛染汁拓诸丹毒上，常令其湿，拓后须服饮并漏芦汤方，并见前痈肿条中，服之立瘥。（《短剧》用治丹疹，赤毒肿）。

丹方∶

水苔 生蛇衔 生地黄 生菘菜（即芸苔） 蒴 菜 慎火草 五叶藤 豆叶 浮萍

以上取一味，单捣涂之。

大黄 栀子 黄芩 芒硝

以上取一味，下水和用。

上十三味或捣成末，单用一味立瘥。

又方 凡天下极冷，无过于藻菜，但有患热毒肿并丹等，取渠中藻菜细切，熟捣敷之，浓三分，干即易。

治诸丹神验方∶

以芸薹菜熟捣，浓封之，随手即消。余热气未愈，但三日内封之，瘥止。纵干亦封之不歇，以绝本。余以贞观七年三月八日于内江县饮多，至夜睡中觉四体骨肉疼痛，至晓头痛目眩，额左角上如弹丸大肿痛，手不得近，至午时至右角，至夜诸处皆到，目遂闭合不得开，几致殒毙，县令周公以种种药治不瘥，经七日余，自处此方，其验如神，故疏之以传来世云耳。

治五色油丹方（俗云油肿，若犯者多致死，不可轻之）∶

缚母猪枕头卧，甚良。

又方 牛屎涂之，干即易。

治赤流肿丹毒方∶

取榆根白皮为末，鸡子白和敷。（《翼方》又用鸡子白和蒲席灰敷）。

又方 捣大麻子，水和敷之。

又方 煎羊脂摩之，得青羊脂最良。（《集验》云∶治人面目身体卒赤黑丹起，如疥状，不治日剧遍身，即杀人也）。

治小儿丹毒方∶

捣马齿苋一握，取汁饮，以滓敷上。

又方 捣赤小豆五合，水和取汁，饮一合良。滓涂五心。

又方 浓煮大豆汁涂之良，瘥后亦无瘢痕。

又方 腊月猪脂，和釜下土敷之，干即易。

治小儿五色丹方∶

用猪槽下烂泥敷之，干即易（《集验》治卒赤黑丹）。

又方 捣蒴 叶敷之。

又方 服黄龙汤二合，并敷患上佳。

治小儿白丹方∶

烧猪屎灰，以鸡子白和敷之良。

治小儿赤丹方∶

捣芸薹叶，汁服三合。滓敷上良（《翼》云∶芸薹末以鸡子白和涂之）。

治小儿赤丹斑驳者方∶

以唾和胡粉，从外向内敷之。

又方 铜铁屎，以猪脂和敷之。

又方 以屋尘，腊月猪脂和敷之。

治小儿火丹赤如朱，走皮中方∶以醋和豉研敷之。

又方 鲤鱼血敷之，良。

又方 捣荏子敷之。

又方 猪屎水和，绞取汁，服少许良。

治小儿天火丹，肉中有赤如丹色，大者如手，甚者遍身，或痛或痒或肿方∶

赤小豆二升为末，以鸡子白和如薄泥敷之，干即易便瘥。一切丹并用此方皆瘥。

又方 生麻油涂之。

治小儿骨火丹，其疮见骨方∶

捣大小蒜，浓敷之，着足踝者是。

治小儿殃火丹毒，着两胁及腋下者方∶

用伏龙肝为末，油和敷之，干则易。若入腹及阴，以慎火草取汁用之。

治小儿尿灶丹，初从两股起及脐间，走入阴头，皆赤色者方∶

桑白皮切二升，以水二升，煮取汁，浴之良。

又方 烧李根为灰，以田中流水和，敷之良。

治小儿朱田火丹，病一日一夜即成疮，先从背起，渐至遍身，如枣大正赤色者方。

浓煮棘根汁洗之。已成疮者，赤小豆末敷之。未成疮者，鸡子白和小豆末，敷之。

治小儿天灶火丹，病自髀间起，小儿未满百日，阴头赤肿血出方∶

伏龙肝捣末，以鸡子白和敷之，日三良。

又方 鲫鱼肉（锉五合） 赤小豆末（三合）

上二味和捣，少水和，敷之良。

治小儿野火丹，病通身皆赤者方∶

用油涂之。

治小儿茱萸丹，病初从背起，遍身如细缬，一宿成疮者方∶

用赤小豆为末，以粉之。如未成疮者，鸡子白和敷之。

治小儿废灶火丹，初从足趺起，正赤色者方∶

以枣根煮汁，沐浴五六度良。

上一页：升麻膏方
下一页：瘾疹第五


瘾疹第五 《备急千金要方》

瘾疹第五

（论一首 方二十九首 灸法一首）

论曰∶《素问》云∶风邪客于肌中则肌虚，真气发散又被寒搏，皮肤外发腠理开毫毛，淫气妄行之则为痒也。所以有风疹瘙痒，皆由于此。又有赤疹者，忽起如蚊蚋啄，烦痒极者，重沓垄起，搔之逐手起。又有白疹者，亦如此。赤疹热时即发，冷即止。白疹天阴冷即发。

白疹宜煮矾石汁拭之，或煮蒴 ，和少酒以浴之良。（姚氏以治赤疹。或煮石南汁拭之良，余一切如治丹方法。）

上一页：升麻汤
下一页：石南汤


石南汤 《备急千金要方》

石南汤

治六十四种风，淫液走入皮中如虫行，腰脊强直，五缓六急，手足拘挛，瘾疹搔之作疮，风尸身痒，卒面目肿起，手不得上头，口噤不能言方（方见第八卷风懿篇中。此方但是瘾疹，悉服之瘥）。

治风瘙瘾疹，心迷闷乱方∶

天雄 牛膝 桂心 知母（各四分） 栝蒌根 白术（各五分） 防风（六分） 人参 干姜 细辛（各三分）

上十味为末，酒服半钱匕，加至一匕为度。

治瘙痒皮中风虚方∶

枳实（三升） 松叶（切一升） 独活 苁蓉 黄 秦艽（各四两） 丹参 蒴 （各五两）

上八味 咀，以酒二斗浸六宿，每服二合，日二，稍加之。

又方 大豆三升，酒六升，煮四五沸，每服一盏，日二。

又方 牛膝为末，酒下方寸匕，日三。并治骨疽癞病及 。

又方 芥子为末，浆服方寸匕，日三。

又方 白术为末，酒服方寸匕，日三。

治小儿患瘾疹入腹，体肿强而舌干方∶

芜菁子为末，酒服方寸匕，日三。

治风瘙瘾疹方∶

白术（三两） 戎盐 矾石（各半两） 黄连 黄芩 细辛 芎 茵芋（各一两）

上八味 咀，以水一斗，煮取三升洗之，日三，良。

又方 马蔺子 蒴 矾石 茺蔚子 蒺藜子 茵芋 羊桃 扁竹（各二两）

上八味 咀，以浆水二斗，煮取一斗二升，纳矾石洗之，日三。

又方 蒴 防风 羊桃 石南 茵芋 芫花 蒺藜 矾石（各一两）

上八味 咀，以浆水一斗，煮取五升，去滓，纳矾石令小沸，温浴之。

又方 蛇床子（二升） 防风（二两） 生蒺藜（二两）

上三味 咀，以水一斗，煮取五升拭患上，日三五遍。

治瘾疹痒痛方∶

大黄 升麻 黄柏 当归 防风 芍药 黄芩 青木香 甘草（各二两） 枫香（五两）

芒硝（一两） 地黄汁（一升）

上十二味 咀，以水一斗，煮取三升半，去滓，下芒硝令消，帛染拓病上，一炊久，日四五度。

治举体痒痛如虫啮，搔之皮便脱落作疮方∶

蒺藜子（三升） 蛇床子 茺蔚子（各二升） 大戟（一斤） 大黄（二两） 矾石（三两） 防风（ ?

上七味 咀，以酒四升，水七升，煮取四升，去滓，纳矾石，以帛染拭之。

治风瘙肿疮痒在头面，拓洗方∶

大黄 芒硝（各一两） 莽草（半两，一云甘草三两） 黄连（一两半） 黄芩（二两）蒺藜子（五合）

上六味 咀，以水七升，煮取三升，去滓，下芒硝，以帛染拓洗之，日一度，勿近治身体赤瘾疹而痒，搔之随手肿起方∶莽草（半两） 当归 芎 大戟 细辛 芍药 芫花 川椒 附子 踯躅（各一两） 猪膏（二升半）

上十一味 咀，酒渍一宿，猪膏煎之，候附子色黄膏成，去滓，敷病上，日三。

上一页：瘾疹第五
下一页：青羊脂膏


青羊脂膏 《备急千金要方》

青羊脂膏

治风热赤疹，搔之随手作疮方。

青羊脂（四两） 甘草 芍药（各三两） 寒水石 白芷 白芨 黄芩 防风 黄 升麻（各 ?

上十二味 咀，先以水八升，煮石膏，竹叶，取四升，去滓，浸诸药，以不中水猪脂二升合煎，膏成敷病上，良。

治瘾疹，百疗不瘥者方∶黄连（切） 芒硝（各五两）

上二味以水六升，煮取半，去滓洗之，日四五度。

治风瘙瘾疹，心迷闷乱方∶巴豆二两，以水七升，煮取三升，以故帛染汁拭之。大人小儿以意加减。

又方 矾石二两为末，酒三升渍令消，以帛染拭病上。

又方 吴茱萸一升，酒五升，煮取一升半，帛染拭病上。

治风瘙瘾疹方 酪和盐熟煮摩之，随手即消，良。

又方 锻石淋取汁洗之，良。

又方 白芷根叶煮汁洗之。

治瘾疹百疗不瘥者方∶景天一升，一名慎火草，细捣取汁敷上，热炙手摩之，日三度，瘥。

治暴气在表攻皮上瘾疹作疮方∶

槐枝叶煮洗之。

治小儿患瘾，疹八腹，体肿强而舌干方∶蚕沙二升，水二升煮，去滓，洗之，良。

又方 车前子为末，粉之，良。

又方 盐汤洗过，以蓼子 敷之。

又方 灸曲池二穴，小儿随年壮。发即灸之，神良。

上一页：石南汤
下一页：瘭疽第六


瘭疽第六 《备急千金要方》

瘭疽第六

（论一首十四条 方九十三首 灸法四首）

论曰∶瘭疽者，肉中忽生点子如豆粒，小者如黍粟，剧者如梅李，或赤、或黑、或青、或白，其状不定，有根不浮肿，痛伤之应心，根深至肌，经久便四面悉肿 ，黯熟紫黑色，能烂坏筋骨。若毒散，逐脉入脏杀人。南人名为拓着毒浓肉处，即割去之。亦烧铁烙之，令焦如炭。或灸百壮。或饮葵根汁，或饮蓝青汁，若犀角汁及升麻汁、竹沥黄龙汤等诸单方治，专去其热取瘥。其病喜着十指，故与代指相似，人不识之，呼作代指，不急治，亦逐脉上入脏杀人。南方人得之，皆斩去其指。初指头先作黯 ，后始肿赤黑黯， 痛入心是也。

代指者，先肿 热痛，色不黯，缘爪甲边结脓。剧者，爪皆脱落。此谓之代指病也。但得一物，冷药汁拓渍之佳。若热盛服漏芦汤，（方见本卷痈疽门）及拓渍之。敷升麻膏（方见本卷丹毒门）亦可。针去血，不妨洗渍涂膏也。复有恶肉病者，身上忽有肉如赤豆粒，突出便长，推出如牛马乳，上如鸡冠状，不治自长出不止，亦不痛痒，此由春冬时受恶风入肌脉中，变成此疾，治之宜服漏芦汤，外烧铁烙之，日日为之，令焦尽，即以升麻膏敷上，积日乃瘥。

又有赤脉病者，身上忽有赤脉络起陇耸如死蚯蚓之状，视之如有水在脉中，长短皆逐脉所处，此由春冬受恶风入络脉中，其血肉瘀所作也，宜五香连翘汤（方见本卷痈疽门）及竹沥等治之。刺去其血仍敷丹参膏（方见本卷痈疽门）。亦用白鸡屎涂之良。

恶核病者，肉中忽有核累累如梅李核，小者如豆粒，皮肉疼痛壮热恶寒是也。与诸疮根瘰结筋相似。其疮根瘰 因疮而生，是缓无毒。恶核病卒然而起有毒，若不治入腹，烦闷杀人，皆由冬月受温风，至春夏有暴寒相搏，气结成此毒也。但服五香汤主之（方见本卷痈疽门）。又以小豆末敷之，亦煮汤渍时时洗之，消后以丹参膏敷之，令余核尽消。凡恶核初似被射工毒无常定处，多恻恻然痛，或时不痛。人不痛者即不忧，不忧则救迟，救迟则杀人，是以宜早防之。尤忌食鸡、鱼、猪、牛、马、驴等肉。其疾初如粟米，或似麻子，在肉里而坚似 ，长甚速。初得多恶寒，须臾即短气，取吴茱萸半斤作末，水一升和，绞取汁，顿服，以滓 ?

凡KT 病喜发四肢，其状赤脉起如编绳，急痛壮热。其发于足，喜从 起至踝，亦如编绳，故云KT 病也。发于肾，喜着腋之下，皆由久劳热气盛为湿凉所折，气结筋中成此病也。若不急治，其久溃脓，亦令人筋挛缩也。若不消溃，其热气不散，多作趺病，漏芦汤主之。泻后锋针数针去恶血，气针泻其根，核上敷小豆末，取消为度。又用治丹法治之。又用治痈三味甘草散敷之（无方）。若溃，敷膏散一如痈法。

恶核KT 病瘭疽等，多起岭表，中土鲜有，南方人所食杂类繁多，感病亦复不一，仕人往彼深须预防，防之无法，必遭其毒，惟五香汤、小豆散（即麻子小豆散，本卷痈疽门），吴茱萸皆其要药。

凡附骨疽者，以其无破（《外台》作故）附骨成脓，故名附骨疽。喜着大节解中，丈夫、产妇喜着 中，小儿多着脊背。大人急着者，先觉痛不得动摇，按之应骨痛，经日便觉皮肉渐急，洪肿如肥状是也。小儿才手近便大呼，即是肢节有痛候也。大人缓着者，先觉肌烘烘然，经日便觉痛痹不随。小儿四肢不能动摇，亦如不随状。看肢节解中，若有肌烘烘处，不知是附骨疽。令遍身成肿不至溃，体皆有青黯，大人亦有不别，呼为贼风风肿，不知是疽也。

凡又夏秋露卧，为冷所折，风热伏结而作此疾。急者热多风少，缓者风多热少。小儿未知取风冷，何故而有此疾？由其血盛肌嫩为风折之，即使凝结故也。凡初得附骨疽，即服漏芦汤下之。敷小豆散得消。可服五香连翘汤（方见本卷痈疽门中）。

凡贼风，其人体卒无热，中暴风冷，即骨解深痛不废转动，按之应骨痛，久即结痛，或结瘰 ，其附骨疽久即肿而结脓，以此为异。若治附骨作贼风，则增益病深脓多。若治贼风作附骨，则加风冷，遂成瘰 偏枯挛曲之疾也。疗之之效，皆在善始耳。此非天下至精，其孰能与于此。若候附骨与贼风为异者，附骨之始，未肿但痛而已。其贼风但痛不热，附骨则其上壮热，四体乍寒乍热，小便赤，大便涩而无汗，若得下却热并开发腠理，便得消也。纵不消尽，亦得浮浅近外。凡贼风，但夜痛，骨不可按抑，不得回转，痛处不壮热，亦不乍寒乍热，觉身体索索然，冷欲得热熨，痛处即小宽，时复有汗出，此为贼风证也。宜针灸熨爆。

服 ?

又有风热毒相搏为肿，其状先肿上生瘭浆，如火灼处，名曰风热毒，治之一如丹法。

又有洪烛疮，身上忽生瘭浆，如沸汤洒。剧者遍头面，亦有胸胁腰腹肿缓，通体如火汤灼瘭起者是也。治之法，急服漏芦汤下之，外以升麻膏敷之。其敷升麻膏若无效，一根据敷丹方。

凡热疮起，便生白脓黄烂，疮起即浅，但出黄汁名肥疮。

浸淫疮者，浅，搔之，蔓延长不止。瘙痒者，初如疥，搔之转生汁，相连者是也。

疮者，初作亦如肥疮，喜着手足，常相对生，随月生死，痛痒坼裂，春夏秋冬随瘥剧者是也。

有久痈余疮，败为深疽者，在 胫间喜生疮中水恶露寒冻不瘥，经年成骨疽，亦名疮。深烂青黑，四边坚强，中央脓血汁出，百药不瘥，汁溃好肉处皆虚肿，亦有碎骨出者，可温赤龙皮汤渍（方见二十三卷肠痈篇）。夏月日日洗，冬月四日一洗。青肉多可敷白 茹散（方见本卷痈疽门中）。食去恶肉，可三日一敷之止。后长敷家猪屎散（方见本卷痈疽门），得瘥止。取猪屎烧灰作末如粉，至疮中令满，白汁出吮去，随更敷之瘥止。若更青肉，复着白茹散，如前法家猪屎散取平复。

凡骨疽百药不瘥者，可疮上以次灸之，三日三夜便瘥。如疮不瘥，瘥而复发，骨从孔中出者，名为骨疽，取先死乌雌鸡一只，去肉取骨，熬焦如炭，取三家牛 木刮取屑，三家甑HT ?

治瘭疽秘方∶

射干 甘草 枳实 升麻 干地黄 黄芩（各八分） 麝香（二分） 前胡（三分） 犀角（六分） 大黄（十分）

上十味 咀，以水九升，煮取三升，下大黄一沸，去滓，纳麝，分三服，瘥止。亦不限剂数（《外台》无黄芩）。

治瘭疽着手足肩背、累累如米起色白，刮之汁出，瘥后复发方∶

黄 （六分） 升麻（四分） 款冬花（二分） 附子 苦参（《范汪》无） 赤小豆（各一分）

上六味为末，酒服方寸匕，稍加，日三服。

上一页：青羊脂膏
下一页：猪蹄汤


猪蹄汤 《备急千金要方》

猪蹄汤

治瘭疽诸疽，十指头 赤痒痛方。

白芷 大黄 芎 黄芩 黄连 甘草 细辛 本 当归 藜芦 莽草（各一两）

上十一味 咀，以水二斗，先煮猪蹄一具，取一斗煮药，取五升浸疮，即瘥。

又方 灶屋尘 灶突尘 釜下土（各一斤）

上三味合研令匀，以水一斗煮三沸，取汁洗，日三四度。

治瘭疽着手足肩背，忽发累累如赤豆，剥之汁出方∶

又方 剥去疮痂，以温醋泔清洗之，以胡燕窠和百日男儿屎如膏，敷之。

又方 腊月糖昼夜连浸数日，乃愈。

鲫鱼（一枚，长三寸者） 乱发（如鸡子大） 猪脂（一升）

上三味，煎为膏敷之。

治瘭疽浸淫多汁，日渐大方∶

黄连（二两） 胡粉 甘草 茹（各二分）

上四味治下筛，以粉疮上，日三四度。

又方 青木香 滑石 龙骨（各三两） 胡粉（一两） 米粉（一升）

上五味为末，稍粉病上，日三。

又方 芜菁子熬捣碎，帛裹展转敷上良。

又方 麻子熬作末，摩上良。

又方 酒和面敷之。

又方 以猪胆敷之良。

又方 乱发灰服方寸匕，日三。亦治发背。

又方 芸薹菜煮取汁一升服之，并食干熟芸薹数顿，少与盐酱。冬月研子，水和服之又方 枸杞根并葵根叶煮汁，煎令如饴，随意服之。

治疽溃后方∶

以盐汤洗拭了，烧皂荚灰粉上，良。

又方 牛耳中垢敷之良。

又方 梁上尘和车 中脂敷之。

又方 生麻油滓，绵裹布疮上，虫出。

又方 以沸汤灌疮中三四遍（汤一作饧）。

治疽似痈而小有异，脓如小豆汁，今日去明日满者方∶

用芸薹熟捣，湿布袋盛之，埋热灰中更互熨之，不过二三度安瘥，冬用干者。

又方 皂荚煎汤洗疮拭干，以柏皮为末敷，勿令作痂。

治风疽方（凡脚 及曲 中痒，搔则黄汁出是也，灸法见后）∶

以青竹筒一枚，径一寸半，长三尺，中着大豆一升，以糠、马屎二种烧取火，当竹筒中烧之，以器承两头取汁，先以泔清和盐，热洗疮了，即涂豆汁，不过三度，极效。

又方 嚼胡麻敷，以绵裹之，日易神良。

治石疽，状如痤疖而皮浓方∶

捣谷子敷之。亦治金疮。

治久痈疮败，坏成骨疽方∶

用龙骨末，粉疮四面，浓二分。以膏着疮中，日二易。虫出如发，尽愈。膏方如下。

大虾蟆（一枚自死者） 乱发（如鸡子大） 猪脂（一斤）

上三味，取二味纳脂中煎，略消尽，下待冷，更纳盐一合搅和，充前用。

治疮久不瘥，瘥而复发，骨从孔中出，名骨疽方∶

以猪胆和楸叶捣，封之。

又方 捣白杨叶末，敷之。

又方 捣芜菁子敷之，帛裹，日一易。

又方 穿地作坑，口小里大，深二尺，取干鸡屎二升，以艾及荆叶捣碎，和鸡屎令可燃火，坑中烧之，令烟出，纳疽于坑中熏之，以衣拥坑口，勿泄气，半日当有虫出，甚效。

治附骨疽方∶

槲皮烧为末，饮服方寸匕。

又方 新剥鼠皮如钱孔大，贴肿上，即脓出。已溃者，取猪脊上脂，贴之。

治疽卒着五指，筋急不得屈伸方∶

灸踝骨中央数十壮，或至百壮。

治久疽方∶

用鲫鱼一枚，破腹勿损，纳白盐于腹中，以针缝之，入铜器中火上煎，令干作末，敷疽疮中。无脓者，以猪脂和敷上，小痛毋怪也，十日瘥。

又方 灸间使后一寸，随年壮，立瘥。

上一页：瘭疽第六
下一页：苦瓠散


苦瓠散 《备急千金要方》

苦瓠散

治浸淫疮方（疮表里相当名浸淫疮）。

苦瓠（一两） 蜂房 蛇蜕（各半两） 大豆（半合） 梁上尘（一合）

上五味治下筛，以粉为粥和敷纸上，贴之，日三。（《古今录验》无大豆。）

又方 煎饼乘热拓之。亦治细癣。

又方 猪牙车骨年久者，槌破烧令脂出，热涂之。

又方 苦楝皮若枝，烧作灰敷上，干者以猪脂和涂之。并治小儿秃疮及诸恶疮。

治 疮方∶

用醋一升温令沸，以生薤一把纳中，封疮上，瘥为度。

又方 捣桃叶和鲤鱼 糁封之。亦可以 敷上。

又方 炒腊月饴糖敷之。

又方 烧故履系为末，敷之。

又方 烧松根取脂涂之。

治燥 方∶

用醋和灰涂之。

又方 以热牛屎涂之。

治湿 方∶

烧干虾蟆和猪脂敷之。

治 疥百疗不瘥方∶

楝实（一升） 桃皮 苦参 地榆根（各五两）

上四味 咀，以水一斗，煮取五升，温洗之，日一度。治久 疥湿疮，浸淫日广，痒不可堪，搔之黄汁出。

瘥后复发方∶

用羊蹄根净去土，细切，熟熬，以醋和，熟捣，洗净疮敷上，一时顷，以冷水洗之，日一度。又阴干作末，痒时搔则汁出，以粉之，又以生葱根揩之。（《千金翼》无葱字。）

治一切 疮（凡脚 及曲 中痒，搔则黄汁出，是名风疽）∶

灸足大指歧间二七壮。

又灸大趾头亦佳。

治诸疮因风致肿方∶

烧白芋灰温汤和，浓三分敷疮上，干即易，五六度瘥。

又方 栎根皮三十斤锉，以水三斛，煮令热，下盐一把，令的的然热浸疮，当出脓血，日日为之瘥止。

治恶露疮方∶

捣薤叶敷疮口，以大艾炷灸药上，令热入内即瘥。

治恶疮方∶

矾石 松脂 乱发 蜡（各二分） 猪膏（四两）

上五味煎发候消，纳矾石，次纳松脂，次纳蜡，去滓，先刮洗疮令净，然后用药涂之，日二三。不痛久疮，时愈新疮、迟愈 、疥、痒疮、头秃者，皆即愈生发。

又方 烧扁竹灰和楮白汁涂之。

又方 羊屎、麻根烧烟断膏和封上。有汁者，干敷之。

又方 以面一升作饼大小覆疮，灸上令热，汁出尽瘥。

治恶疮似火烂洗汤∶

用白马屎曝干，以河水和煮十沸，绞出汁洗之。

治恶疮，其大如钱，名曰马疥疮∶

以水渍自死蛇一头，令烂去骨，以汁涂之，随瘥。

治恶疮十年不瘥似癞方∶

蛇蜕皮一具烧为末下筛，猪脂和敷。醋和亦得。

又方 苦瓠一枚，碎煮汁洗之，日三度。又煎以涂癣甚良。当先以泔净洗乃涂，三日又方 烧 猪屎敷之。

又方 盐汤洗捣地黄叶贴之。

又方 烧莨菪子为末敷之。

又方 烧鲫鱼灰和酱清敷之。

上一页：猪蹄汤
下一页：乌膏


乌膏 《备急千金要方》

乌膏

治恶疮方。

雄黄 雌黄 芎 升麻 乌头 防己 竹灰 黄连 黄柏 水银（各二两） 胡粉（一分） 蜡（三两） 杏仁（三十枚） 巴豆（二十枚） 松脂 乱发（各一鸡子大）

上十六味 咀，以猪膏三升急煎，令发消，去滓，停小冷，入真珠三钱匕，搅令相得以敷之。凡用膏，先净洗疮拭干，乃敷上，敷讫以赤石脂、黄连散粉之。（《翼方》无竹灰、水银?

治种种诸疮不愈者方∶

水银（一两） 黄连（二两） 经墨（三分）

上三味治下筛，以不中水猪脂和敷上，不过二三度瘥，神良。若欲多作任人，水银大须熟研。其药惟不治金疮。

治反花疮并治积年诸疮方∶

取牛蒡根熟捣，和腊月猪脂封上，瘥止。并治久不瘥诸肿、恶疮、漏疮等，皆瘥。

又方 取马齿菜捣封上，瘥止。

又方 取蜘蛛膜粘贴，数易之，瘥止。

治身疮及头疮不止方∶

取菖蒲为末，敷上，日三夜二。

治疮久不瘥者方∶

芜荑 藜芦（各一两） 姜黄 青矾 雄黄（各一分） 苦参 沙参（各三两） 附子（一枚）

上八味治下筛，先以盐汁洗疮，去痂，干拭敷上，小儿一炊久剥去之，大人半日才剥，再敷，不过三四度愈。

治诸疮久不瘥，并治六畜方∶用枣膏三升，水三斗，煮取一斗半，数洗取愈。

治代指方∶

用甘草二两 咀，水五升，煮取一升半，渍之。

又方 以唾和白 砂，搜面作碗子，盛唾，次着 砂如枣许，以爪指着中，一日瘥。

又方 以毛杂黄土作泥，泥指上，浓五分，纳 灰中煨之，令热可忍，泥干即易，不过数度瘥。

又方 刺指热饭中二七遍。

又方 以麻沸汤渍之即愈。

又方 单煮地榆汤渍之半日。

又方 取姜黄、葱叶煮沸渍之。

又方 以蜀椒四合，水一升，煮三沸渍之。

又方 先刺去脓血，炙鱼 皮令温，以缠裹周匝，痛止便愈。

治指痛欲脱方∶

猪脂和盐煮令消，热纳指中，一食久住。（《翼方》和干姜。）

治手足指掣痛不可忍方∶

用酱清和蜜，温涂之。

又方 灸指端七壮，立瘥。

治手足指逆胪方（此缘厕上搔头所致）∶

还坐厕上以指倒捋二七下，即瘥。

又方 真珠（一分） 干姜（二分）

上二味捣，以粉疮上，日三。

治手足皴裂逆胪代指方∶

酒搦猪胰洗之，慎风冷。

治冬月冒涉冻凌面目手足皴瘃，及治热痛欲瘃方∶

用麦窠煮令浓，热洗之。

治冻指瘃欲堕方∶

用马屎三升，以水煮令沸，渍半日愈。

治手足皴劈硬裂，血出疼痛方∶

用猪脂着热酒中洗之。

治手足皴痛方∶

煮茄根洗之。

又方 芎 （三分） 蜀椒（二分） 白芷 防风 盐（各一两）

上五味 咀，以水四升，煎取浓涂之。或猪脂煎更良。

治尸脚方（凡人脚无冬夏常拆裂者是）∶

用鸡屎一升，水二升，煮数沸，停小冷，渍半日，瘥止。亦用马屎。忌踏、酒、吐及妇人秽血。

又方 熔胶，胶干，以故帛粘贴。

治割甲侵肉不瘥方∶

以 砂、矾石为末裹之，以瘥为度。

又方 捣鬼针草苗汁，鼠粘草根和腊月猪脂敷之。

上一页：苦瓠散
下一页：九漏第一


九漏第一 《备急千金要方》

九漏第一

（论一首 方八十三首 灸法十六首）

论曰∶夫九漏之为病，皆寒热瘰 在于颈腋者，何气使生？此皆鼠 寒热之毒瓦斯，堤留于脉而不去者也。鼠 之本，皆根在于脏，其末上出于颈腋之下，其浮于脉中，而未着于肌肉，而外为脓血者易去。去之奈何？曰∶请从其末，引其本，可使衰去而绝其寒热。审按其道以予之，徐往来以去之，其小如麦者，一刺知，三刺已。决其死生，奈何？曰∶反其目，视其中，有赤脉从上下贯瞳子，见一脉一岁死，见一脉半一岁半死，见二脉二岁死，见二脉半二岁半死，见三脉三岁死。赤脉不下贯瞳子者，可治也。

凡项边、腋下先作瘰 者，欲作漏也。宜禁五辛酒面，及诸热食。凡漏有似石痈累累然作子，有核在两颈及腋下，不痛不热，治者皆练石散敷其外，内服五香连翘汤下之。（二方并见二十二卷痈疽门）。已溃者治如痈法。诸漏结核未破者，火针针使着核结中，无不瘥者。何谓九漏？一曰野狼漏，二曰鼠漏，三曰蝼蛄漏，四曰蜂漏，五曰蚍蜉漏，六曰蛴螬漏，七曰浮沮漏，八曰瘰 漏，九曰转脉漏。

上一页：乌膏
下一页：空青商陆散


空青商陆散 《备急千金要方》

空青商陆散

治野狼漏始发于颈肿，无头有根，起于缺盆之上，连延耳根肿大。此得之忧恚，气上不得下，其根在肝。（一作肺）。空青主之，商陆为之佐方。

空青 脑（各二分） 肝（一具） 商陆 独活 黄芩 当归 干姜 妇人蓐草 鳖甲 斑?

上十六味，治下筛，酒服方寸匕，日三服，十五日服之。

上一页：九漏第一
下一页：狸骨知母散


狸骨知母散 《备急千金要方》

狸骨知母散

治鼠漏始发于颈，无头尾，如鼷鼠，使人寒热脱肉。此得之食有鼠毒不去，其根在胃。

以狸骨主之。知母为之佐方。

狸骨 知母 桂心 鲮鲤甲 山龟壳 雄黄 甘草 干姜（等分）

上八味，治下筛，饮服方寸匕，日三，仍以蜜和纳疮中，无不瘥者。先灸作疮，后以药敷之。已作疮，不用灸。

上一页：空青商陆散
下一页：治鼠漏方∶


治鼠漏方∶ 《备急千金要方》

治鼠漏方∶

用蛇虺所吞鼠烧末，服方寸匕，日二，不过三服，此大有验，但难得耳，并敷疮中佳。

又方 死鼠（一枚，中形者） 乱发（如鸡子大，一枚）

上二味，以腊月猪脂煎，令消尽膏成，分作二分。一分稍稍涂疮，一分稍稍酒服之瘥。

鼠子当从疮中出，良。

上一页：狸骨知母散
下一页：地黄膏


地黄膏 《备急千金要方》

地黄膏

治鼠漏，疮瘥复发及不愈，出脓血不止方。

以不中水猪脂， 咀生地黄，纳脂中，令脂与地黄相淹，和煎六七沸。其疮先用桑灰汁洗去恶汁，次以地黄膏敷上，日一易。

上一页：治鼠漏方∶
下一页：荏子桔梗丸


荏子桔梗丸 《备急千金要方》

荏子桔梗丸

治蝼蛄漏，始发于颈项状如肿。此得之食瓜果，实毒不去，其根在大肠。荏子主之。

桔梗为之佐方。

荏子 龙骨（各半两） 附子（一两） 蜀椒（百粒） 桂心 桔梗 干姜 矾石 独活 芎（ ?

上十味，为末，以枣二十枚合捣，醋浆和丸，如大豆，温浆下五丸，加至十丸。

上一页：地黄膏
下一页：雄黄黄芩散


雄黄黄芩散 《备急千金要方》

雄黄黄芩散

治蜂漏，始发于颈瘰 ，三四处俱相连以溃。此得之饮流水，中有蜂毒不去，其根在脾。雄黄主之，黄芩为之佐方。

雄黄 黄芩（各一两） 蜂房（一具） 茴香 吴茱萸 干姜（各半两） 蜀椒（二百粒） 鳖甲（ ?

上八味，治下筛，敷疮口上，日一度，十日止。

上一页：荏子桔梗丸
下一页：石防风散


石防风散 《备急千金要方》

石防风散

治蚍蜉漏，始发于颈，初得之如伤寒。此得之食中有蚍蜉毒不去，其根在肾。 石主之，防风为之佐方。

石 防风 知母 雌黄 桃白皮 干地黄 独活 青黛 斑蝥 白芷 松脂（一作柏脂） 芍药 海藻 当归（各二分） 白术 皮（各四分） 蜀椒（百粒）

上十七味，治下筛，饮服一钱匕，日三。

上一页：雄黄黄芩散
下一页：矾石白术散


矾石白术散 《备急千金要方》

矾石白术散

治蛴螬漏，始发于颈下无头尾，如枣核块累移在皮中，使人寒热心满。此得之喜怒哭泣，其根在心。矾石主之，白术为之佐方。

矾石 白术 空青 当归（各二分） 细辛（一两） 皮 斑蝥 枸杞 地胆（各一分）干乌脑（三大豆许）

上十味，为末，以醋浆服方寸匕，日三。病在上侧轮卧，在下高枕，以便药流下。

上一页：石防风散
下一页：地胆甘草散


地胆甘草散 《备急千金要方》

地胆甘草散

治浮沮漏，始发于颈如两指，使人寒热欲卧。此得之忧愁思虑，其根在胆。地胆主之，甘草为之佐方。

地胆 雄黄 干姜 续断 石决明 根 龙胆草（各三分） 甘草（一分） 细辛（二分） 大黄（半分）

上十味，治下筛，敷疮，日四五度。（《古今录验》无雄黄，有硫黄）。

上一页：矾石白术散
下一页：雌黄芍药丸


雌黄芍药丸 《备急千金要方》

雌黄芍药丸

治瘰 漏，始发于颈有根，初苦痛，令人寒热。此得之因新沐湿结发，汗流于颈所致，其根在肾。雌黄主之，芍药为之佐方。

雌黄 芍药 茯苓 续断 干地黄 空青 石 干姜 桔梗 蜀椒 恒山 虎肾 狸肉 乌脑 斑蝥 矾石（各一分） 附子（一两）

上十七味，为末，蜜丸，如大豆，酒服十丸，日二。

上一页：地胆甘草散
下一页：斑蝥白芷丸


斑蝥白芷丸 《备急千金要方》

斑蝥白芷丸

治转脉漏，始发于颈，濯濯脉转，苦惊惕身振寒热。此得之因惊卧失枕，其根在小肠。

（《集验》作心。）斑蝥主之，白芷为之佐方。

斑蝥 白芷 绿青 大黄（各二分） 升麻 钟乳 甘草 防风 地胆 续断 麝香 石 ?

上十七味为末，蜜丸如大豆，酒服十丸，日二。勿食菜，慎房室百日。（《外台》无大黄 治九漏方∶

空青 商陆 知母 狸骨 桔梗 防风 荏子 矾石 黄芩 白芷 芍药 甘草 雌黄 白术 石 地胆 斑蝥 雄黄（等分 ?

上十八味，为末，蜜丸如大豆，以酢服三丸，三十日知，四十日愈，六十日平复。百日内慎房室。（一方为散，酢服一刀圭，日二服，老小减半）。

又方 皮（半枚） 鲮鲤甲 樗鸡（各四枚） 鹤骨（六分） 蜥蜴 蜈蚣（各一枚）蜀椒 附子 当归 蜂房 桂心 地榆 通草 干漆 牡丹皮 薏苡仁 蒺藜子 漏芦（一作芦）龙胆（一作龙骨） 土瓜（各二分） 斑蝥（四分） 蛇床子 苦参 大黄 蛇蜕皮 雄黄 茹 细辛 ?

上二十八味，为末，酒服五分匕，以知为度，日一服。

又方 斑蝥（七枚） 皮 真珠 雄黄（各一分）

上四味，治下筛，酒服半钱匕，日三。

又方 未成炼松脂，填疮孔满，日三四度，七日瘥，有神验。

又方 斑蝥（二七枚） 雄黄 桂心 犀角（各一两）

上四味，为末，酒服一钱匕，日二服，病从小便出。

又方 马齿苋（阴干） 腊月烛烬（等分）

上二味，为末，以腊月猪脂和其疮，先以暖泔清洗净，拭干后，以药敷，日三。

又方 干牛屎 干人屎（等分）

上二味，捣，先以绵幕疮上，绵上着屎，虫闻屎气即出。若痒即以绵去之，更别取屎及绵着其上如前，虫尽乃止。

又方 苦瓠四枚，大如盏者，各穿一孔如指大，置汤中煮数沸，取一竹筒，长一尺，一头纳瓠孔中，一头注疮孔，冷则易之。

治一切漏方∶

斑蝥（四十枚） 豉（四十九枚） 芫青（二十枚） 生大豆黄 地胆（各十枚） 蜈蚣（一寸半） 犀角 牛黄（各枣核大）

上八味，为末，蜜丸，如梧子大，饮服二丸，须臾多作酸浆粥，冷冻饮料之。病从小便出，视尿盆中如有虫形状，又似胶汁，乃病出也。间日一服，饮粥如常。小弱者，隔三、四日。

侯无虫出，疮渐瘥。特忌油腻，一切器物皆须灰洗，乃作食。（崔氏云∶治九漏，初服药夜少食，明旦服二丸，至七日。甚虚闷，可煮食蔓菁菜羹，其余脂腻酸物果子之类，并不得食。

人强 ??#又方 煮盐花，以面拥病上，纳盐花面匡中，浓二寸，其下以桑叶三重籍盐，候冷热得所可忍，冷则无益，热则伤肉，一日一度，候瘰 根株势消则止。若已作疮者，捣 谷为末

又方 槲背阴白皮三十斤，锉碎，以水一石，煮取一斗，去滓，煎如糖。又取都厕上雄雌鼠屎各十四枚烧，令汁尽为末，纳煎中。又温酒一升，投煎中合搅之。羸人服半升，当有虫出。

又方 霜下瓠花，曝干为末，敷之。

又方 捣土瓜根敷之，燥则易，不限时节。

又方 死蛇去皮肉取骨，为末，合和封疮上。大痛以杏仁膏摩之，痛止。

又方 死蛇和腊月猪脂合烧，为末，纳孔中。

又方 烧死蜣螂为末，醋和涂之。又死蛇灰醋和，敷之。

又方 故布裹盐，如弹丸大，烧令赤，为末，酒服之。

又方 服白马屎汁一升。

又方 猪脂一升，酒五合，煎沸，顿服之。

又方 水研杏仁服之。

又方 盐、面，和烧灰，敷之。

又方 正月雄狐屎阴干，捣末，水和服。

治漏作疮孔方∶

用露蜂房为末，以腊月猪脂和，敷孔中。

治漏发心胸以下者方∶

松脂 武都雄黄（各三两）

上二味，和为块，刀子刮为散，饮服一方寸匕，日二。不瘥，更合。

治漏方∶

落铁屑 狗颊车连齿骨（炙） 虎屎 鹿皮（带毛，烧为灰）

上四味，等分，治下筛，以猪脂和，纳疮中，须臾即易，日五六度。

治一切冷 方∶

用人所吐蛔虫烧灰，先用甘草汤洗去疮恶，然后着灰，无不瘥。慎口味。

治鼠 肿核痛，未成脓者方∶

以柏叶敷肿上，熬盐着叶上熨之，令热气下，即消。

治风漏及鼠漏方∶

赤小豆 白蔹 黄 牡蛎（等分）

上四味，为末，酒服方寸匕，日三。

治蝼蛄 方∶

先以泔清煮槲叶，取汁洗疮，拭干，次以槲叶灰纳疮中。

治蜂 方论∶

初生状如桃而痒，搔之则引大如鸡子，如覆手者。熬盐熨之三宿，四日不瘥，至百日成，其状大如四五寸，石广三寸，中生蜂作孔，乃有数百。以石硫黄随多少燃烛烧，令汁出，着疮孔中，须臾间见蜂数十，蜂尽乃瘥。

治蜂 方∶

以人屎、蛇蜕灰、腊月猪膏和敷之。

又方 鸦头烧灰敷之。

又方 取蜂窠烧灰，腊月猪脂和敷孔中。

治蚁漏孔容针，亦有三四孔者方∶

用 皮、肝、心烧灰，为末，酒服一钱匕。

又方 死蛇腹中鼠，以腊月猪脂煎，候焦去滓，敷之。

又方 取大 ，烧耕 土令赤，以苦酒浸 土时合壁土故热，以 着壁土上，展转令热，敷疮上。

又方 鲮鲤甲二七枚，烧末，以猪脂和，敷疮上。

又方 半夏一枚捣末，以鸭脂和敷上。

治瘰 横阔作头状若杏仁形，亦作瘰 方∶

雄鸡粪烧灰，腊月猪脂和封之。

治蜣螂 方∶

用牛屎烧灰，腊月猪脂和敷之。

又方 蜣螂丸（即蜣螂所食之屎）为末敷之。

又方 干牛屎为末敷之，痒即拨却，更浓封，瘥乃止。

又方 热牛屎涂之，数易，应有蜣螂出。

治蚯蚓 方∶

鸡屎 蚯蚓屎（等分）

上二味，为末，用壮猪下颌髓和敷之。

治蝎 五六孔皆相通者方∶

捣茅根汁，着孔中。

治虾蟆 方∶

用五月五日蛇头及野猪脂，同水衣封之。

治蛇 方∶

用蛇蜕皮烧灰，腊月猪脂和封之。

治蛙 方∶

用蛇腹中蛙烧灰封之。

治颠当 方∶

捣土瓜根敷瘥。慎口味。

治雀 方∶

取母猪屎烧灰，腊月猪脂和敷上，当有虫出如雀形。

治脓 方∶

以桃花为末，猪脂和封之。

治石 两头出者，其状坚实，令人寒热方∶

以大铍针破之，次用鼠粘叶二分为末，和鸡子白一枚，封之。

又方 捣槐子，和井花水封之。

又方 捣生商陆根，捻作饼子如钱大，浓三分，安漏上，以艾灸饼上，干易之，灸三四升艾，瘥。（《外台》灸瘰 。）

又方 七月七日日未出时取麻花，五月五日取艾等分，合捣作炷，用灸疮上百壮，（《外台》灸瘰 ）。

上一页：雌黄芍药丸
下一页：灸法


灸法 《备急千金要方》

灸法

九漏，灸肩井二百壮。漏，灸鸠尾骨下宛宛中七十壮。诸漏，灸 周遭四畔，瘥。诸恶漏中冷息肉，灸足内踝上各三壮，二年六壮。寒热胸满颈痛，四肢不举，腋下肿，上气，胸中有音，喉中鸣，天池主之。寒热颈颌肿，后溪主之。寒热酸 痛，四肢不举，腋下肿 ，马刀，喉痹，髀膝胫骨摇，酸痹不仁，阳辅主之。寒热颈腋下肿，申脉主之。胸中满，腋下肿，马刀 ，善自嚼舌颊，天牖中肿，寒热，胸胁、腰、膝外廉痛，临泣主之。寒热颈肿，丘墟主之。腋下肿，马刀肩肿，吻伤，太冲主之。寒热颈瘰 ，大迎主之。

上一页：斑蝥白芷丸
下一页：五白膏


五白膏 《备急千金要方》

五白膏

治鼠漏及瘰 方。

白牛皮 白马屎 白猪屎 白羊屎 白鸡屎（各一升） 漏芦（二斤）

上六味，各于石上烧作灰，研筛，以猪膏一升三合，煎乱发一两半，令极沸尽消，乃纳诸末，微火上煎五六沸，药成，去疮痂，以盐汤洗净，帛拭干，敷此膏。若无痂，亦须汤洗，日 ?

上一页：灸法
下一页：曾青散


曾青散 《备急千金要方》

曾青散

治寒热瘰 及鼠 方。

曾青 荏子 矾石（一作 石） 附子（各半两） 栝蒌根 露蜂房 当归 防风 芎黄 黄芩 狸骨 甘草（各二两） 细辛 干姜（各一两） 斑蝥上十七味，治下筛，酒服一方寸匕，日再。

又方 治寒热瘰 方。

土瓜根 连翘 龙胆 黄连 栝蒌根 苦参 芍药 恒山（各一两）

上八味，为末，酒服五分匕，日三。（《翼方》及《外台》有狸骨一枚。《翼》一方有当归，无栝蒌、恒山。）

上一页：五白膏
下一页：蔷薇丸


蔷薇丸 《备急千金要方》

蔷薇丸

治身体有热瘰 ，及常有细疮，并口中生疮方。

蔷薇根（三两） 黄 黄芩 鼠李根皮 栝蒌根 芍药 苦参 石龙芮 防风（一作防己） 白蔹 龙胆（各一两） 栀子仁（四两）

上十二味，为末，蜜丸，如梧子大，饮服十五丸，日再。（《冀方》有黄柏一两。）

治瘰 方∶

用白僵蚕，治下筛，水服五分匕，日三服，十日瘥。

又方 狸头一枚炙，捣筛，饮服方寸匕，日二。

又方 故履内毡替烧末五匕，和酒一升，平旦向日服之，强行须臾吐鼠出，三朝服。

又方 狸头蹄骨等炙黄，捣筛为散，饮服一钱匕，日再。

又方 猫两眼阴干烧灰，井花水服方寸匕，日再。

又方 干猫舌为末，敷疮上。

又方 野狼屎灰敷之。

又方 狐头、狸头灰敷之。

又方 五月五日取一切种种杂草，煮取汁洗之。

又方 猫脑 莽草（等分）

上二味，为末，着 孔中。

灸漏方∶

葶苈子（一合） 豉（一升）

上二味，和捣，令极熟作饼子，如大钱，浓二分许，取一枚当疮孔上，作大艾炷如小指大，灸饼上，三炷一易，三饼九炷，隔三日，复一灸。（《外台》灸瘰 ，《古今录验》云∶

不 ?

灸瘰 方∶

一切瘰 在项上，及触处但有肉结，凝似作 及痈疖者，以独头蒜截两头留心，大作艾炷 ?

一切瘰 ，灸两胯里患 处宛宛中，日一壮，七日止，神验。又灸五里、人迎各三十壮。又灸耳后发际直脉七壮。又灸患人背两边腋下后纹上，随年壮。

上一页：曾青散
下一页：肠痈第二


肠痈第二 《备急千金要方》

肠痈第二

（论三首 方二十九首灸法二首）

论曰∶卒得肠痈而不晓其病候，愚医治之错则杀人。肠痈之为病，小腹重而强，抑之则痛，小便数似淋，时时汗出，复恶寒，其身皮皆甲错，腹皮急，如肿状，其脉数者，小有脓也。（《巢氏病源》云∶洪数者，已有脓也。）其脉迟紧者，未有脓也。甚则腹胀大，转侧闻水声，或绕脐生疮，或脓从脐中出，或小便出脓血。

问曰∶宫羽林妇病，医脉之，何以知妇人肠中有脓，为下之即愈。师曰∶寸口脉滑而数，滑则为实，数则为热。滑则为荣。数则为卫。卫数下降，荣滑上升，荣卫相干，血为浊败，小 ?

上一页：蔷薇丸
下一页：大黄牡丹汤


大黄牡丹汤 《备急千金要方》

大黄牡丹汤

大黄（四两） 牡丹（三两） 芒硝（二两） 瓜子（一升） 桃仁（五十粒）

上五味， 咀，以水五升煮取一升，顿服，当下脓血。（《金匮》方用牡丹一两，瓜子半升，芒硝二合。《删繁》方用瓜子半升，芒硝半合。刘涓子用硝石三合，云∶肠痈之病，小腹痞坚，或在膀胱左右，其色或白，坚大如掌热，小便欲调时自汗出，其脉迟坚者，未成脓，可下之，当有血。脉数脓成不复，可下。《肘后》名瓜子汤。）

上一页：肠痈第二
下一页：肠痈汤方


肠痈汤方 《备急千金要方》

肠痈汤方

牡丹 甘草 败酱 生姜 茯苓（各二两） 桔梗 薏苡仁 麦门冬（各三两） 丹参 芍药（各四两） 生地黄（五两）

上十一味， 咀，以水一斗，煮取三升，分三服，日三。

又方 薏苡仁一升 牡丹 桃仁（各三两） 瓜瓣（二升）

上四味， 咀，以水六升，煮取二升，分二服。（姚氏不用桃仁，用李仁。崔氏有芒硝二两，云∶腹中 痛，烦满不安，或胀满不下饮食，小便涩。此病多是肠痈，人多不识。妇人产凡肠痈，其状两耳叶纹理甲错，初患腹中苦痛，或绕脐有疮如粟皮热，便脓血出似赤白下，不治必死方∶

以马蹄灰，鸡子白和涂，即拔毒瓦斯，不过，再涂瘥。

又方 以瓜子三升捣末，水三升，煮取一升半，分三服。

又方 以马牙烧灰，鸡子和涂，干即易。

灸肠痈方∶

屈两肘，正灸肘头锐骨各百壮，则下脓血，即瘥。

论曰∶产后宜勤挤乳，不宜令汁蓄积，蓄积不去，便结不复出，恶汁于内，引热温壮结坚牵掣痛，大渴引饮，乳急痛，手不得近，成妒乳，非痈也。急灸两手鱼际各二十七壮，断痈脉也。不复恶手近乳，汁亦自出，便可手助迮捋之，则乳汁大出，皆如脓状。内服连翘汤，外动经年月名为妒乳。妇人饮儿者，乳皆欲断，世谓苟抄乳是也，宜以赤龙皮汤及天麻汤洗之，敷二物飞乌膏，及飞乌散佳。若始作者，可敷黄芩 漏芦散，及黄连胡粉散并佳。

上一页：大黄牡丹汤
下一页：赤龙皮汤方


赤龙皮汤方 《备急千金要方》

赤龙皮汤方

槲皮切三升，以水一斗，煮取五升，夏冷用之，冬温用之，分洗乳，亦洗诸败烂久疮，洗竟敷膏散。

上一页：肠痈汤方
下一页：天麻汤方


天麻汤方 《备急千金要方》

天麻汤方

用天麻草，切，五升，以水一斗半，煮取一斗，随寒热分洗乳，以杀痒也。此草叶如麻，冬生夏着花，赤如鼠尾花也。亦洗浸淫黄烂热疮，痒疽湿阴蚀，小儿头疮，洗竟敷膏散。

上一页：赤龙皮汤方
下一页：飞乌膏方


飞乌膏方 《备急千金要方》

飞乌膏方

倾粉（是烧朱砂作水银上、黑烟是也，一作湘粉）。 矾石（各三两）

上二味，为末，以甲煎和如脂，敷乳疮，日三敷之。作散者，不须和。汁自着者，可用散。其诸热疮、黄烂疮、浸淫汁痒、丈夫阴蚀痒、湿疮、小儿头疮、月蚀、口边肥疮、 疮等，并皆主之。

上一页：天麻汤方
下一页：黄连胡粉散


黄连胡粉散 《备急千金要方》

黄连胡粉散

黄连（二两） 胡粉（二两半） 水银（一两）

上三味，为末相和，软皮果熟搜之，自能和合，纵不得成一家，亦得水银细散入粉中也，以敷乳疮、诸湿疮，黄烂肥疮等。若干，着甲煎为膏。

治妒乳乳生疮方∶

蜂房 猪甲中土 车辙中土（各等分）

上三味，为末，苦酒和敷之。

上一页：飞乌膏方
下一页：鹿角散


鹿角散 《备急千金要方》

鹿角散

治妇人乳生疮，头汁出疼痛不可忍者方。

鹿角（二分） 甘草（一分）

上二味，治下筛，和以鸡子黄于铜器中，置温处，炙上敷之，日再，即愈。

治妒乳方∶

以葵茎灰捣筛，饮服方寸匕，日三，即愈。（《集验方》直捣为散，不为灰。）

又方 烧自死蛇为灰，以猪脂和涂，大良。

上一页：黄连胡粉散
下一页：灸法


灸法 《备急千金要方》

灸法

以蒲横度口，以度从乳上行，灸度头二七壮。

论曰∶产后不自饮儿，并失儿无儿饮乳，乳蓄结痈，不饮儿令乳上肿者，以鸡子白和小豆散敷乳房，令消结也。若饮儿不泄者，数捻去之，亦可令大孩子含水使口中冷，为嗍取滞乳汁吐去之，不含水漱去热，喜令乳头作疮，乳孔塞也。

凡妇人多患乳痈，年四十以下治之多瘥，年五十以上慎勿治，治之多死，不治自得终天年。

上一页：鹿角散
下一页：连翘汤


连翘汤 《备急千金要方》

连翘汤

治妒乳乳痈方。

连翘 芒硝（各二两） 芍药 射干 升麻 防已 杏仁 黄芩 大黄 柴胡 甘草（各三 ?

上十一味， 咀，以水九升，煮取二升五合，分三服。

治乳痈方∶

麦门冬（一升） 黄芩 芍药 茯苓（各二两） 桑寄生 人参 黄 防风 甘草（各三两） 饴糖（八两） 大枣（五枚）

上十一味， 咀，以水一斗，煮取三升，去滓，纳糖，一沸，分四服。

又方 先服前汤，五日后服此丸即愈方。

天门冬（五两） 泽兰（五分） 大黄（十分） 升麻（六分） 羌活 桑寄生 防风 人参 黄 干地黄 白芷 通草（各二分） 黄芩 枳实 五味子 茯神 天雄 芎 当归（各一分）

上十九味为末，蜜丸，酒服二十丸，日二，加至四十丸。

治乳痈始作方（《广济方》云∶治乳痈大坚硬，赤紫色，衣不得近，痛不可忍者）∶

大黄 楝实 芍药 马蹄（各等分）

上四味，治下筛，饮服方寸匕，取汁出瘥。（《广济方》云∶酒服方寸匕，覆取汗，当睡又方 黄芩 白蔹 芍药（等分）

上三味，为末，以浆水饮服半钱匕，日三。若左乳汁结者，即捋去右乳汁，若右乳汁结者，可捋去左乳汁。（《短剧》云∶治妒乳。）

又方 鹿角治下筛，以猪脂上清汁，服方寸匕，不过，再服，亦可醋浆水服。

上一页：灸法
下一页：蒺藜丸


蒺藜丸 《备急千金要方》

蒺藜丸

治妇人乳肿痛，除热方。

蒺藜子 大黄（各一两） 败酱（一分） 薏苡仁 桂心 人参 附子 黄 黄连 鸡骨 当归 芍药 枳实 通草（各三分）

上十四味，为末，蜜丸，和梧子大，未食饮服三丸，不知益，至五丸，日三，无所忌。

一方无大黄，败酱、黄连、通草为散，酒服方寸匕。

上一页：连翘汤
下一页：排脓散


排脓散 《备急千金要方》

排脓散

治乳痈，除恶肉方。

苁蓉 铁精 桂心 细辛 黄芩 芍药 人参 防己（一作防风） 当归 芎 干姜（各二分） 甘 ?

上十二味，治下筛，酒服方寸匕，日三夜一，服药十日，脓血出多勿怪。

又方 生地黄（三升） 芒硝（三合） 豉（一升）

上三味，合捣，敷上，热即易之，取瘥止。一切乳痈皆用之。（一方单用地黄敷之。

治乳痈方∶

大黄 鼠屎（新者，各一分） 黄连（二分）

上三味为末，以黍米粥清和，敷乳四围，痛止即愈。无黍米，即粟米，粳米亦可。

又方 大黄 莽草 生姜（各二分） 伏龙肝（十二分）

上四味，捣为末，以酢和涂，乳痛即止。

又方 取葱白捣敷之，并绞汁一升，顿服即愈。

治乳痈二三百日，众疗不瘥，但坚紫色，青柳根熨方∶

以柳根削取上皮，捣令熟，熬令温，盛着练囊中，熨乳上，干则易之，一宿即愈。

治妒乳乳痈肿方∶

取研米槌二枚，炙令热，以絮及故帛 乳上，以槌更互熨之瘥止，已用立效。

治乳痈坚方∶

以水罐中盛醋泔清，烧石令热纳中沸止，更烧如前，少热纳乳渍之，及冷更烧石纳渍，不过三度烧石愈。

上一页：蒺藜丸
下一页：五痔第三


五痔第三 《备急千金要方》

五痔第三

（论一首 方二十六首 灸法二首）

论曰∶夫五痔者，一曰牡痔，二曰牝痔，三曰脉痔，四曰肠痔，五曰血痔。牡痔者，肛边如鼠乳，时时溃脓血出。牝痔者，肛肿痛生疮。脉痔者，肛边有疮痒痛。肠痔者，肛边核痛，发寒热。血痔者，大便清血，随大便污衣。又，五痔有气痔，寒温劳湿即发，蛇蜕皮主之。牡痔生肉如鼠乳在孔中，颇出见外，妨于更衣，鳖甲主之。牝痔（《集验》作酒痔）从孔中起，外肿五六日自溃出脓血， 皮主之。肠痔更衣挺出，久乃缩，母猪左足悬蹄甲主之。

脉痔更衣出清血，蜂房主之。五药皆下筛等分，随其病倍其主药为三分，旦以井花水服半方寸匕。病甚者，旦暮服之，亦可四五服。禁寒冷、食猪肉、生鱼、菜、房室，唯食干白肉。

病瘥之后百日，乃可通房内。又用药导下部，有疮纳药疮中，无疮纳孔中。又用野葛烧末，刀圭纳药中，服药五日知，二十日若三十日愈。痔痛治五痔众医所不能愈者方∶

秦艽 白芷 浓朴 紫参 乱发 紫菀（各一两） 雷丸 本（各二两） 石南 虫（各半 ?

上十三味，合捣下筛，以羊髓脂煎和丸，如梧子大，空腹饮下十五丸，日二。若剧者，夜一服。四日肛边痒止，八日脓血尽，鼠乳悉瘥。满六十日，终身不复发。久服益善，忌鱼、猪肉等。

上一页：排脓散
下一页：槐子丸


槐子丸 《备急千金要方》

槐子丸

治燥湿痔，痔有雄雌皆主之方。

槐子 干漆 秦艽 吴茱萸根白皮（各四两） 白芷 桂心 黄芩 黄 白蔹 牡蛎龙骨 雷丸 丁香 木香 蒺藜子 附子（各二两）

上十六味，为末，蜜丸，如梧子大，饮服二十丸，日三。（《千金翼》无白蔹。深师无黄。云∶治苦暴有干燥肿痛者，有崩血无数者，有鼠乳附核者，有肠中烦痒者，三五年皆杀人主。忌饮酒及作劳，犯之即发）。

上一页：五痔第三
下一页：小槐实丸


小槐实丸 《备急千金要方》

小槐实丸

治五痔十年者方。

槐子（三斤） 白糖（二斤） 矾石 硫黄（各一斤） 大黄 干漆 龙骨（各十两）

上七味，以四味捣筛，其二种石细切，及糖纳铜器中，一石米下蒸之，以绵绞取汁以和药末，并手丸如梧子大，阴干，酒服二十丸，日三，稍增至三十丸。

上一页：槐子丸
下一页：槐子酒


槐子酒 《备急千金要方》

槐子酒

治同前。

槐子（二斗） 槐东南枝（细锉，一石） 槐东南根（细锉，三石）

上三味，纳大釜中，以十六斛水，煮取五斛澄取清，更煎取一石六斗，炊两斛黍米，上曲二十斤酿之，搅冷调，封泥七日，酒熟取清饮适性，常令小小醉，合时，更取滓煮取汁，淘米及洗器不得用水，忌生水故也。

又方 涂熊胆，取瘥止神良，一切方皆不及此。

又方 七月七日多采槐子，熟捣取汁，纳铜器中，重绵密盖，着宅中高门上，曝二十日以上，煎成如鼠屎大，纳谷道中，日三。亦主 及百种疮。

又方 取生槐白皮十两，熟捣，丸，如弹丸，绵裹纳下部中，此病宜常食扁竹叶及煮羹粥，大佳。

又方 取鲤鱼肠三具，以火炙令香，绵裹纳谷道一食久，虫当出食鱼肠，数数易之，尽三具瘥。一方炙肠令香，坐上虫出，经用有效。

又方 虎头 犀角上二味，为末，和不中水猪脂，大如鸡子，涂疮上取瘥。

治五痔及脱肛方∶

槐白皮（二两） 猪脂（半斤） 漆子（十枚） 桃仁（十枚） 巴豆（七粒） 薰草（一作薰黄）辛 ?

上十味， 咀，煎三上三下，去滓，以绵沾膏塞孔中，日四五过，虫死瘥，止痒痛大佳。

治五痔方∶

皮（方，三指大，切） 熏黄（如枣大，末） 熟艾（如鸡子大）

上三味，穿地作孔调和，取便熏之，口中熏黄烟气出为佳。火气消尽即停，停三日，将息又方 取槐根煮洗之。

又方 用桃根煮洗之。

治五痔方∶

散瘀祛毒。 皮三味熏痔透毒，槐根取其化 ，桃根取其散血，皆外治法也。

上一页：小槐实丸
下一页：皮丸


皮丸 《备急千金要方》

皮丸

治痔方（亦治漏）。

皮（一具） 矾石 当归 连翘 干姜 附子 续断 黄 （各二两） 槐子（三两）干地黄（五两）

上十味，为末，蜜丸，如梧子大，饮服十五丸，日再，加至四十丸。（《集验方》无矾石、地黄）。

又方 治崩中及痔方。

皮 人参 茯苓 白芷 禹余粮 干地黄 槐耳 续断（各三两） 蒲黄 黄 当归 艾叶 橘皮 白蔹 甘草（各二两） 白马蹄（酒浸一宿，熬黄） 牛角 （各四两） 鳗鲡鱼头（二十枚） 猪悬蹄甲（二十一枚，熬）

上十九味，为末，蜜丸，如梧子大，酒服二十丸，日再，稍加。

治痔方∶ 槐耳赤鸡一斤 （即槐 ）为末，饮服方寸匕，日三。

又方 蒲黄水服方寸匕，日三。（《外台》云∶治肠痔每大便常有血者。）

又方 桑耳作羹，空腹饱食之，三日食佳。

治痔下血及新产漏下方∶

附子 矾石（各一两）

上二味，为末，白蜜丸，如梧子大，酒服二丸，日三，稍加，不过数日便断。百日服之，终身不发。（《崔氏方》有干姜一两。）

治外痔方（亦治恶疮、 疮）∶真珠 雄黄 雌黄（各一两） 竹茹（三两） 猪膏（一斤）

上五味，为末，纳猪膏中和调，又切乱发半鸡子大和，东向煎三上三下，发焦出，其痔先用盐汤洗，拭干后敷之。

治痔下部出脓血有虫，旁生孔窍方∶

以槐白皮一担锉，纳釜中煮，令味极出，置大盆中，适寒温坐其中，如浴状，虫悉出，冷又易之，不过二三度瘥。

治谷道痒痛，绕缘肿起里许欲生肉突出方∶

大豆（三升，以水七升，急火煮取四升） 槐白皮（三升） 甘草（三两）

上三味，以豆汁煮取二升，浸故帛敷之，冷则易，日三五度。

上一页：槐子酒
下一页：槐皮膏


槐皮膏 《备急千金要方》

槐皮膏

治谷道痒痛痔疮方。

槐皮 楝实（各五两，《外台》作尘豉） 白芷（二两） 当归（三两） 桃仁（六十一枚）甘 ？

上七味， 咀，以成煎猪膏一斤，微火煎白芷色黄，膏成取摩疮上，日再，并导下部。（《删繁》无当归，治肾劳虚，或酒醉当风，所损肾脏，病所为肛门肿生疮。因酒劳伤发泻清血，肛门疼痛，蜂房膏）。

治谷道痛方∶

菟丝子熬黄黑，和鸡子黄敷之，日二度。

又方 杏仁熬令黄，捣作脂敷之。

治大便孔卒痛，如鸟啄方∶

大、小豆各一斗和捣，纳二袋中蒸，令极热，更互坐之瘥。

上一页：皮丸
下一页：灸法


灸法 《备急千金要方》

灸法

久冷五痔便血，灸脊中百壮。五痔便血失屎，灸回气百壮，穴在脊穷骨上。

上一页：槐皮膏
下一页：疥癣第四


疥癣第四 《备急千金要方》

疥癣第四

（论二首 方六十七首 灸法四首）

论曰∶凡疮疥，小秦艽散中加乌蛇肉二两主之。黄 酒中加乌蛇脯一尺，亦大效。（《千金翼》云∶黄 酒中加乌蛇脯一尺，乌头、附子、茵芋、石南、莽草各等分。大秦艽散中加之亦大效。小小疥瘙，十六味小秦艽散亦相当。黄 酒见前七卷中）。

凡诸疥瘙，皆用水银、猪脂研，令极细，涂之。

治凡有疮疥，腰胯手足皆生疵疥者方∶

栝蒌根（四两） 蔷薇根 雀李根皮 黄连 黄柏 芍药（各三两） 黄 黄芩 当归 苦 ？？

上十三味，为末，蜜丸，如梧子大，以蔷薇饮服二十丸，日三，加至三十丸，瘥乃止。

若干疥、白癣勿服。（《千金翼》云∶痈疽皆可服之。）

治寒热疮及风疥、诸杂疮方∶

韭根 矾石 雄黄 藜芦 瓜蒂 胡粉（各一分） 水银（三分）

上七味，以柳木研水银使尽，用猪脂一升煮藜芦、韭根、瓜蒂三沸，去滓，纳诸药和调，令相得即成，以敷之神良。（《救急方》以此用治癣疮。

上一页：灸法
下一页：茹膏


茹膏 《备急千金要方》

茹膏

治一切恶疮疥癣、疽漏 方。

茹 野狼牙 青葙 地榆 藜芦 当归 蓄 羊蹄根（各二两） 蛇床子 白蔹（各六分）漏芦（二分）

上十一味，捣，以苦酒渍一宿，明旦以成煎猪膏四升煎之，三上三下，膏成绞去滓，纳后药如下。

雄黄 雌黄 硫黄 矾石 胡粉 松脂（各二两） 水银（三两）

上七味，细研，看水银散尽，即倾前膏中，以箸十只搅数百遍止，用瓷器密贮，勿令泄气。煎膏法，取微火熬，急则不中用。敷药不可近眼及阴。先研雄黄等令细，俟膏小冷，即和搅敷之。

治疥疽诸疮方∶

水银 胡粉（各六两） 黄连 黄柏（各八分） 姜黄（十分） 矾石 附子 蛇床子 苦参（各三 ？

上九味，水银、胡粉别研如泥，余为末，以成煎猪膏合和研，令调敷之。（《翼方》无姜黄。）

治久疥癣方∶

丹砂 雄黄 雌黄（刘涓子无） 乱发（洗净） 松脂 白蜜（各一两） 茹（三两）猪脂（二 ？

上九味，先煎发，令消尽，纳松脂、白蜜，三上三下，去滓，纳诸末更一沸止，敷之。

（《翼方》用蜡，不用蜜。）

又方 水银 矾石（一作 石） 黄连（一作雄黄） 蛇床子（各一两）

上四味，为末，以猪脂七合和搅，不见水银为熟，敷之。（一方加藜芦一两，又云 茹 ？治诸疮疥癣，久不瘥者方∶

水银（一斤） 腊月猪脂（五升）

上二味，以铁器中垒灶，用马通火七日七夜，勿住火，出之，停冷取膏，去水银不妨别用，以膏敷一切疮，无不应手立瘥。（《千金翼》用水银粉和猪脂涂之。）

又方 特牛尿 羊蹄根（各五升）

上二味，以牛尿渍羊蹄根一宿，日曝干复纳尿中，取尽止，作末，敷诸疮。（《千金翼》云∶和猪脂用更精。）

又方 拔取生乌头十枚，切煮汁，洗之瘥。

论曰∶凡诸疮癣，初生时或始痛痒，即以种种单方救之，或嚼盐涂之，又以谷汁敷之，又以蒜墨和敷之。（《翼方》以蒜作酥。）又以姜黄敷之，又以鲤鱼 掺敷之，又以牛李子汁敷之。若以此救不瘥，乃以前诸大方治之。

治细癣方∶

蛇床子 白盐（一作白垩） 羊蹄根（各一升） 赤葛根 苦参 菖蒲（各半斤） 黄连 莽草 ？

上八味， 咀，以水七升，煮取三升，适寒温洗身，如炊一石米顷为佳，澄清后，当微温用之，满三日止。

又方 以羊蹄根于石上，苦酒磨敷之，欲敷先刮疮，以火炙干后，敷四五遍。（《翼方》云∶捣羊蹄根，着瓷器中，以白蜜和，临用先刮疮，令伤敷之，如炊一石米，又拭去，更以三年大醋和涂之。若疮处不伤，即不瘥）。

又方 羊蹄根五升，以桑柴灰汁煮四五沸以洗之。凡方中用羊蹄根，皆以日未出时采之佳。

又方 菖蒲末五斤，以酒五升渍釜中蒸之，使味出，先绝酒一日，每服一升，或半升 ？

又方 干荆子烧中央，以器承两头取汁，刮疮令伤，涂之。

治癣方∶

取煎饼热拓，不限多少，日一遍，良。亦治浸淫疮。

又方 净洗疮，取酱瓣、雀屎和敷之，瘥止。（《翼方》云∶取酱和尿涂之。）

又方 水银、芜荑和酥敷之。

又方 日中午捣桃叶汁敷之。

又方 捣刺蓟汁敷，并服之。

又方 烧蛇蜕一具，酒调服之。

又方 服地黄汁佳。

又方 服驴尿良。

又方 捣羊蹄根和乳涂之。

又方 醋煮艾涂之。

又方 捣莨菪根，蜜和敷之。（《翼方》无根字。）

治湿癣肥疮方∶

用大麻 敷之，五日瘥。

治癣久不瘥者方∶

取自死蛇烧作灰，以猪脂和涂即瘥。

治小儿癣方∶

以蛇床子捣末，猪脂和敷之。

治瘙痒方∶

以水银和胡粉敷之。

治身体瘙痒，白如癣状者方∶

楮子（三枚） 猪胰（一具） 盐（一升） 矾石（一两）

上四味，以苦酒一升合捣，令熟拭身，日三。

治 易方∶

以三年醋磨乌贼骨，先以布摩肉，令赤敷之。

又方 醋磨硫黄涂上。（《集验方》磨硫黄、附子，使熟，将卧以布拭病上，乃以药敷之）。

又方 取蜣螂捣烂涂之，当揩令热封上，一宿瘥。

又方 白蔹 薰陆香上二味，为末，揩上，井水服之。

又方 硫黄 雌黄 槲皮（烧，等分） 蛇蜕（一具）

上四味，捣筛，以清漆合和，薄涂白处。欲涂时，先以巴豆半截拭白处，皮微破，然后敷之，不过三两度。

又方 硫黄 水银 矾石 灶墨（等分）

上四味，捣末，纳坩子中，以葱涕和研，临卧敷病上。

上一页：疥癣第四
下一页：九江散


九江散 《备急千金要方》

九江散

治白癜风，及二百六十种大风方。

当归（七分） 石南（六分） 附子 踯躅 秦艽 菊花 干姜 防风 雄黄 丹砂 麝香 斑蝥（各十六分） 蜀椒 连翘 鬼箭羽（各一分） 石长生 知母（各八分） 鬼臼（十一分） 人参 王不留行 石斛 天雄 乌头 独活 防己 莽草（各十二分） 水蛭（百枚）蜈蚣（三枚） 虻虫 地胆（各十枚）

上三十味，诸虫皆去足翘，熬炙令熟为散，酒服方寸匕，日再。其病入发，令发白，服之百日愈，发还黑。

又方 天雄 白蔹 黄芩（各三两） 干姜（四两） 附子（一两） 商陆 踯躅（各一升）

上七味，治下筛，酒服五分匕，日三。

又方 酒服生胡麻油一合，日三，稍稍加至五合。慎生冷、猪、鸡、鱼、蒜等。百日服五斗瘥。

治白癜方∶

矾石 硫黄（等分）

上二味，为末，醋和敷之。

又方 平旦以手掉取韭头上露涂之，极效。

又方 取罗摩草煮汁拭之，亦揩令伤 白汁涂之。

又方 锻石松脂酒主之。（方见卷末。）

又方 以蛇蜕皮熬，摩数百过，弃置草中。

又方 树空中水洗桂末，唾和涂之，日三。

又方 以水银数数拭之，令热即消，瘥乃止。

治凡身诸处白驳渐渐长似癣，不瘥方∶

取鳗鲡鱼脂涂之。先揩病上使痛，然后涂之。

又方 灸左右手中指节去延外宛中三壮，未瘥报之。

治皮中紫赤疵痣，去靥秽方∶

干漆 雌黄 矾石（各三两） 雄黄（五两） 巴豆（十五枚） 炭皮（二斤）

上六味，治下筛，鸡子白和涂，故帛贴病上，日二易。

治赤疵方∶

用京墨、大蒜、鳝血合涂之。

治赘疵痣方∶

雄黄 硫黄 真珠 矾石 巴豆 茹 藜芦（各一两）

上七味，治下筛，以真漆合和如泥，以涂点病上，须成疮及去面 皮中紫，不耐漆人不得用，以鸡子白和之。

去疣目方∶

松柏脂合和涂之，一宿失矣。

又方 以石硫黄揩六七遍。

又方 以杏仁烧令黑，研膏涂上。

又方 以猪脂痒处揩之，令少许血出，即瘥。

又方 苦酒渍锻石六七日，滴取汁点疣上小作，疣即落。

又方 取牛口中涎，数涂自落。

又方 着艾炷疣目上，灸之三壮即除。

上一页：茹膏
下一页：恶疾大风第五


恶疾大风第五 《备急千金要方》

恶疾大风第五

（论一首 方十首）

论曰∶恶疾大风有多种不同，初得虽遍体无异，而眉发已落。有遍体已坏，而眉须俨然。有诸处不异好人，而四肢腹背有顽处，重者手足十指已有堕落。有患大寒而重衣不暖，有寻常患热，不能暂凉。有身体枯槁者，有津汁常不止者，有身体干痒彻骨，搔之白皮如麸，手下作疮者。（《外台》作卒不作疮。）有疮痍荼毒重叠而生，昼夜苦痛不已者，有直置顽钝不知痛痒者。其色亦有多种，有青、黄、赤、白、黑、光明、枯暗。此候虽种种状貌不同，而难疗易疗，皆在前人不由医者，何则？此病一着，无问贤愚，皆难与语，何则？口顺心违，不受医教，直希望药力，不能求已，故难疗易疗，属在前人，不关医药。予尝手疗六百余人，瘥者十分有一，莫不一一亲自抚养，所以深细谙委之。姑与其语，觉难与语不受入，即不须与疗，终有触损，病既不瘥，乃劳而无功也。又神仙传，有数十人皆因恶疾而致仙道何者？皆由割弃尘累，怀颖阳之风，所以非止瘥病，乃因祸而取福。故余所睹病者，其中颇有士大夫，乃至有异种名人，及遇斯患，皆爱恋妻孥，系着心髓不能割舍，直望药力，未肯近求诸身，若能绝其嗜欲，断其所好，非但愈疾，因兹亦可自致神仙。余尝问诸病患，皆云自作不仁之行，久久并为极猥之业，于中仍欲更作云。为虽有悔言而无悔心，但能自新，受师教命，食进药饵，何有不除。余以贞观年中，将一病士入山，教服松脂，服至百日，须眉皆生。由此观之，唯须求之于己，不可一仰医药者也。然有人数年患身体顽痹，羞见妻子，不告之令知，其后病成，状貌分明，乃云犯药卒患，此皆自误，然斯疾虽大，疗之于微，亦可即瘥。

此疾一得，远者不过十年皆死，近者五六岁而亡。然病者自谓百年不死，深可悲悼。一遇斯疾，即须断盐，常进松脂，一切公私物务释然皆弃，犹如脱屐。凡百口味，皆须断除，渐渐断谷，不交俗事，绝乎庆吊，幽隐岩谷，周年乃瘥。瘥后终身慎房事，犯之还发。兹疾有吉凶二义，得之修善即吉，若还同俗类，必是凶矣。今略述其由致，以示后之学人，可览而思焉。

豆治恶疾方∶

用细粒乌豆，择取摩之皮不落者，取三月四月天雄乌头苗及根，净去土勿洗，捣绞取汁，渍豆一宿，漉去，曝干，如此七番。始堪服，初服三枚，渐加至六七枚，日一服。禁房室、猪 ？

上一页：九江散
下一页：岐伯神圣散


岐伯神圣散 《备急千金要方》

岐伯神圣散

治万病，痈疽癞疹癣，风痿骨肉疽败，百节痛、眉毛发落，身体淫淫跃跃痛痒、目痛烂，耳聋齿龋，痔 方。

天雄 附子 茵芋（《外台》作 草） 踯躅 细辛 乌头 石南 干姜（各一两） 蜀椒 防风 菖蒲（各二两） 白术 独活（各三两）

上十三味，治下筛，酒服方寸匕，日三，勿增之。

上一页：恶疾大风第五
下一页：野狼毒散


野狼毒散 《备急千金要方》

野狼毒散

治恶疾方。

野狼毒 秦艽（等分）

上二味，治下筛，酒服方寸匕，日三，服五十日愈。

又方 炼松脂投冷水中二十遍，蜜丸，服二丸，遇饥即服之，日三。鼻柱断离者，二百日服之瘥。断盐及杂食、房室。又以天门冬酒，服百日愈。

上一页：岐伯神圣散
下一页：锻石酒


锻石酒 《备急千金要方》

锻石酒

主生毛发须眉，去大风方。

锻石（一石，水拌湿蒸，令气足） 松脂成炼（十斤，为末） 上曲（一斗二升） 黍米（一石）

上四味，先于大锅中炒锻石，以木札着灰中，火出为度，以枸杞根锉五斗，水一石五斗，煮取九斗，去滓，以淋锻石三遍澄清，以锻石汁和渍曲，用汁多少一如酿酒法，讫封四七日开服，常令酒气相及为度，百无所忌，不得触风，其米泔及饭糟，一事以上，不得使人、畜、犬、鼠食之，皆令深埋却，此酒九月作，二月止。恐膈上热者，服后进冷饭三五口压之。

妇人不能饮食，黄瘦积年及蓐风，不过一石即瘥。其松脂末初 酿酒，摊饭时均散着饭上，待饭冷乃投之，此酒、饭宜冷，不尔即醋，宜知之。

治大风，眉发落，赤白癞病，八风十二痹，筋急肢节缓弱，飞尸遁注水肿，痈疽疥癣恶疮，脚挛手折，眼暗洞泄，痰饮宿 寒冷方∶

曲（二十五斤） 商陆根（二十五斤 马耳切之）

上二味，合于瓮中，水一斛渍之，炊黍米一石，酿如家法，使曲米相淹三 毕，密封三七日，开视曲浮酒熟，澄清温服三升，轻者二升。药发吐下为佳。宜食软煮饭，牛、羊、鹿肉羹。禁生冷醋滑，及猪、犬、鸡、鱼等。

治风身体如虫行方∶

用盐一斗，水一石煎减半，澄清温洗浴三四遍，并疗一切风。

又方 以淳灰汁洗面，不过一月。

又方 以大豆渍饭浆水，旦旦温洗面，洗头发，不净加少面，勿以水濯之，不过十度又方 成炼雄黄，松脂等分，蜜和丸。如梧子大，饮下十丸，日三，服百日愈。慎酒、肉、盐、豉等。

上一页：野狼毒散
下一页：解食毒第一


解食毒第一 《备急千金要方》

解食毒第一

（论一首 方三十九首）

论曰∶凡人跋涉山川，不谙水土，人畜饮啖，误中于毒，素不知方，多遭其毙，岂非枉横耶。然而大圣久设其法，以救活之。正为贪生乐药，忽而不学，一朝逢遇，便自甘心，竟不识其所以。今述神农黄帝解毒方法，好事者，可少留意焉。

治诸食中毒方∶

饮黄龙汤及犀角汁，无不治。饮马尿亦良。

治饮食中毒烦懑方∶

以苦参三两， 咀，以酒二升半，煮取一升，顿服，取吐愈。

治食百物中毒方∶

掘厕旁地深一尺，以水满坑中，取厕筹七枚烧令烟，以投坑中，乃取水汁饮四五升，即愈。急者不可得，但掘地着水，即取饮之。

又方 服生韭汁数升。

又方 含贝子一枚，须臾吐食物瘥。

治食六畜肉中毒方∶

各取六畜干屎为末，水服佳。若自死六畜肉毒，水服黄柏末方寸匕，须臾复与服佳。

又方 烧小豆一升为末，服三方寸匕，神良。

又方 水服灶底黄土方寸匕。

治食生肉中毒方∶

掘地深三尺，取下土三升，以水五升，煮土五六沸，取上浮清者，饮一升立愈。

治食牛肉中毒方∶

野狼牙烧灰，水服方寸匕，良。（一作猪牙。）

又方 温汤服猪脂良。

又方 水煮甘草汁饮之。

治食牛马肉中毒方∶

饮人乳汁良。

治食马肉血洞下欲死方∶

豉（二百粒） 杏仁（二十枚）

上二味， 咀，蒸五升米下，饭熟捣之，再服令尽。

又方 饮芦根汁即解。

治生食马肝毒杀人方∶

牡鼠屎（二七枚，两头尖者是）。以水研饮之，不瘥更作。

治食野菜马肝肉诸脯肉毒方∶

取头垢如枣核大吞之，起死人。

又方 烧狗屎灰，水和绞取汁，饮之立愈。

又方 烧猪骨为末，水服方寸匕，日三服。

治食百兽肝中毒方∶

顿服猪脂一斤佳。亦治陈肉毒。

治食狗肉不消心中坚，或腹胀口干大渴，心急发热，狂言妄语，或洞下方∶

杏仁一升合皮研，以沸汤三升和，绞取汁，分三服，狗肉完片皆出即安，良验。

治食猪肉中毒方∶

烧猪屎为末，水服方寸匕。犬屎亦佳。

治漏脯毒方（张文仲云∶茅室漏水沾脯，为漏脯）∶

捣韭汁服之良，大豆汁亦得。

治郁肉湿脯毒方（张文仲云∶肉闭在密器中，经宿者为郁肉）∶

烧狗屎为末，水服方寸匕，凡生肉、熟肉皆不用深藏密盖不泄气，皆杀人。又肉汁在器中密盖气不泄者，亦杀人。

治脯在黍米中毒方∶

陈曲一两，盐二撮，以水一升煮，服之良。

治牛肝诸脯毒，及饼 中毒方∶

取贝子为末，水服如豆佳，不瘥更服。

人以雉肉作饼 ，因食吐下治方∶

以犀角为末，服方寸匕，得安甚良。

治食鹅鸭肉成病，胸满面赤，不下食者方∶

服秫米泔良。

治食鱼中毒方∶

煮橘皮停极冷，饮之立验。（《肘后》云∶治食鱼中毒，面肿烦乱者）。

治食鱼中毒面肿烦乱，及食鲈鱼中毒欲死者方∶

锉芦根舂取汁，多饮良，并治蟹毒。亦可取芦苇茸汁饮之。

治食鱼 及生肉在胸膈中不化，吐之不出，便成 瘕方∶

浓朴（三两） 大黄（二两）

上二味，以酒二升，煮取一升，顿服之。

治食鱼 不消方∶

大黄（三两，切） 朴硝（二两）

上二味，以酒二升，煮取一升，顿服之。（仲景有橘皮一两。《肘后方》云∶治食猪肉遇冷不？

又方 舂马鞭草饮汁一升，即消。生姜亦良。（《肘后方》云∶亦宜服诸吐药。）

又方 鲐鱼皮烧灰，水服。无完皮，以坏刀装取之。（一名鲛鱼皮，《古今录验》治食鱼伤毒。）

又方 鱼皮烧灰，水服方寸匕。

又方 鱼鳞烧灰，水服方寸匕。食诸鲍鱼中毒，亦用之。

治食蟹中毒方∶

冬瓜汁服二升，冬瓜亦可食。

治食诸菜中毒方∶

甘草 贝齿 胡粉（等分）

上三味，治下筛，水服方寸匕。小儿尿、乳汁共服二升，亦好。

治食树菌中毒方∶

人屎汁服一升良。

治食诸菌中毒方∶

掘地作坑，以水沃中，搅令浊，澄清饮之。（名地浆。）

上一页：锻石酒
下一页：解百药毒第二


解百药毒第二 《备急千金要方》

解百药毒第二

（论一首 方十二首 解毒品味二十八条）

论曰∶ 甘草解百药毒，如汤沃雪，有同神妙。有人中乌头、巴豆毒，甘草入腹即定。中藜芦毒，葱汤下咽便愈。中野葛毒，土浆饮讫即止。如此之事，其验如反掌，要使人皆知之。

然人皆不肯学，诚可叹息。方称大豆汁解百药毒，余每试之，大悬绝不及甘草，又能加之为甘豆汤，其验尤奇。有人服玉壶丸，治呕不能已，百药与之不止，蓝汁入口即定。如此之事，皆须知之，此成规更不须试练也。解毒方中条例极多，若不指出一二，学人不可卒知，余方例尔。

石药毒 用白鸭屎、人参汁。

雄黄毒 用防己。

铁粉毒 用磁石。

石毒 用大豆汁、白鹅膏。

防葵毒 用葵根汁。

大戟毒 用菖蒲汁。

桔梗毒 用白粥。

甘遂毒 用大豆汁。

踯躅毒 用栀子汁。

鸡子毒 用醇醋。

马刀毒 用清水。

野芋毒 用土浆、人粪汁。

杏仁毒 用蓝子汁。

百药毒 用甘草、荠 、大小豆汁、蓝叶根、实汁。

金银毒 用水银服数两即出，或鸡子清及屎白烧猪脂和服，水淋鸡屎汁煮葱汁。

芫花毒 用防己、防风、甘草、桂汁。

野葛毒 用鸡子清、葛根汁、甘草汁、鸭头、热血、猪膏、鸡屎、人屎。

藜芦毒 用雄黄，温汤煮葱汁。

乌头、天雄、附子毒 用大豆汁、饴糖、防风、远志、枣肉。

射罔毒 用蓝汁、大小豆汁、竹沥、大麻子汁、藕汁、荠汁、六畜血、贝齿屑、蚯蚓屎。

半夏毒 用生姜汁及煮干姜汁。

莨菪毒 用荠 、甘草、犀角、蟹汁、升麻。

野狼毒毒 用杏仁、蓝汁、白蔹、盐汁、木占斯。

巴豆毒 用黄连煮汁、大豆汁、菖蒲汁、生藿汁（《肘后》云∶小豆藿）煮寒水石汁。

蜀椒毒 用葵子汁、蒜汁、豉汁、桂汁、人尿、冷水、土浆、鸡毛烧吸烟及水调服。

斑蝥、芫青毒 用猪膏、戎盐、大豆汁、蓝汁、巴豆、盐汤煮猪膏。

服药过剂闷乱者 用水和胡粉、水和葛粉、地浆、豉汁、 荷汁、粳米沈、干姜、黄连、饴糖、蓝汁 吞鸡子黄？

上解毒诸药，一例中有数味者，但得一味即是，不必悉具。

解一切毒药发不问草石，始觉恶即服此方∶

豉（二升） 生麦门冬 葱白（各八两）

上三味，以水七升，煮取二升半，分三服。

上一页：解食毒第一
下一页：鸡肠草散


鸡肠草散 《备急千金要方》

鸡肠草散

解诸毒方。

鸡肠草（三分） 荠 升麻（各四分） 芍药 当归 甘草（各一分） 坌土（一分）蓝子（一合）

上八味，治下筛，水服方寸匕，多饮水为佳。若为蜂、蛇等毒虫所螫，以针刺螫上，血出，着药如小豆许于疮中，令湿瘥。若为射罔箭所中，削竹如钗股长一尺五寸，以绵缠绕，水沾湿，取药纳疮中，随疮深浅令至底止，有好血出即休。若服药有毒，水服方寸匕，毒解痛止愈。

上一页：解百药毒第二
下一页：解毒药散方


解毒药散方 《备急千金要方》

解毒药散方

荠 （一分），蓝（并花，二分）

上二味，七月七日取蓝，阴干捣筛，水服方寸匕，日三。

又方 取秦燕毛二七枚，烧灰服。

解一切毒方∶

母猪屎水和服之。又水三升三合和米粉饮之。

解鸩毒及一切毒药不止烦懑方∶

甘草 蜜（各四分） 粱米粉（一升）

上三味，以水五升煮甘草，取二升，去滓，歇大热，纳粉汤中，搅匀调，纳蜜更煎，令熟如薄粥，适寒温饮一升。

治食莨菪，闷乱如卒中风，或似热盛狂病，服药即剧方∶

饮甘草汁、蓝青汁即愈。

治野葛毒已死口噤者方∶

取青竹去两节，柱两胁脐上，纳冷水注之，暖即易，须臾口开，开即服药立活，唯须数易水。

治钩吻毒困欲死、面青口噤，逆冷身痹方∶（《肘后方》云∶钩吻、茱萸、食芹相似，荠 八两 咀，以水六升，煮取三升，冷如人体，服五合，日三夜二。凡煮荠 ，唯令浓佳。

又方 煮桂汁饮之。

又方 啖葱涕佳。（葱涕治诸毒。）

治腹中有铁方∶

白折炭刮取末，以井花水服三钱，不过再服。

上一页：鸡肠草散
下一页：解五石毒第三


解五石毒第三 《备急千金要方》

解五石毒第三

（论三首 证十八条 方三十七首）

论曰∶人不服石，以庶事不佳，恶疮疥癣，温疫疟疾，年年常患，寝食不安，兴居常恶，非只己事不康，生子难育，所以石在身中，万事休泰，要不可服五石也。人年三十以上可服石药，若素肥充亦勿妄服。四十以上必须服之。五十以上三年可服一剂，六十以上二年可服一剂，七十以上一年可服一剂。

又曰∶人年五十以上，精华消歇，服石犹得其力。六十以上转恶，服石难得力。所以常须服石，令人手足温暖，骨髓充实，能消生冷，举措轻便，复耐寒暑，不着诸病。是以大须服之。凡石皆熟炼用之。凡石之发，当必恶寒头痛心闷，发作有时，状如温疟，但有此兆，无过取冷水淋之，得寒乃止。一切冷食唯酒须温，其诸解法备如后说。其发背疽肿（方见二十二卷中）。

又曰∶凡服石人，慎不得杂食口味，虽百品具陈，终不用重食其肉，诸杂既重，必有相贼，积聚不消，遂动诸石，如法持心，将摄得所。石药为益，善不可加。余年三十八九尝服五六两乳，自是以来深深体悉，至于将息节度，颇识其性，养生之士宜留意详焉。然其乳石必须土地清白光润，罗纹鸟翮一切皆成，乃可入服。其非土地者，慎勿服之，多致杀人。甚于鸩毒、紫石、白石极须外内映澈，光净皎然，非尔亦不可服。寒石五石更生散方，旧说此药方，上古名贤无此，汉末有何侯者行用，自皇甫士安以降，有进饵者，无不发背解体，而取颠覆。余自有识性以来，亲见朝野仕人遭者不一，所以宁食野葛，不服五石，明其有大大猛毒，不可不慎也。有识者遇此方即须焚之，勿久留也。今但录主对以防先服者，其方已从烟灭，不复须存，为含生害也。

上一页：解毒药散方
下一页：葱白豉汤


葱白豉汤 《备急千金要方》

葱白豉汤

凡钟乳对术又对栝蒌，其治主肺上通头胸，术动钟乳，胸塞短气。钟乳动术，头痛目疼。又钟乳虽不对海蛤，海蛤能动钟乳，钟乳动则目疼短气。有时术动钟乳，直头痛胸塞，然钟乳与术为患不过此也。虽所患不同，其治一也。发动之始，要有所由，始觉体中有异，与上患相应，宜速服此方。

葱白（半斤） 豉（二升） 甘草（三两） 人参（三两《外台》用吴茱萸一升。）

上四味，先以水一斗五升，煮葱白作汤，澄取八升，纳药煮取三升，分三服，才服便使人按摩摇动，口中嚼物，然后仰卧，覆以暖衣，汗出去衣，服汤，热歇即便冷，淘饭燥脯而已。若服此不解，复服甘草汤。

上一页：解五石毒第三
下一页：甘草汤方


甘草汤方 《备急千金要方》

甘草汤方

甘草（三两） 桂心（二两） 豉（二升） 葱白（半斤）

上四味，合服如上法。若服此已解，肺家犹有客热余气，复服桂心汤。

上一页：葱白豉汤
下一页：桂心汤方


桂心汤方 《备急千金要方》

桂心汤方

桂心 麦门冬（各三两） 人参 甘草（各二两） 豉（二升） 葱白（半斤）

上六味，合服如前法。（此方与次后散发身体生疮，麦门冬汤分两小异。）

上一页：甘草汤方
下一页：杜仲汤


杜仲汤 《备急千金要方》

杜仲汤

硫黄对防风，又对细辛，其治主脾肾通主腰脚。防风动硫黄，烦热脚疼腰痛，或嗔忿无常，或下利不禁。防风、细辛能动硫黄，而硫黄不能动彼，始觉发便服此方。

杜仲（三两） 枳实 甘草 李核仁（各二两） 香豉（二升） 栀子仁（十四枚）

上六味，合服如上法。若不能解，复服大麦奴汤。

上一页：桂心汤方
下一页：大麦奴汤方


大麦奴汤方 《备急千金要方》

大麦奴汤方

大麦奴（四两） 甘草 人参 芒硝 桂心（各二两） 麦门冬（半斤）

上六味，合服如上法。若服已解，脾肾犹有余热气或冷，复服人参汤。

上一页：杜仲汤
下一页：人参汤方


人参汤方 《备急千金要方》

人参汤方

人参 干姜 甘草 当归（各一两） 附子（一枚）

上五味，合服如上法。

上一页：大麦奴汤方
下一页：生麦门冬汤


生麦门冬汤 《备急千金要方》

生麦门冬汤

白石英对附子，其治主胃通主脾肾。附子动白石英，烦热腹胀。白石英动附子，呕逆不得食，或口噤不开，或言语难，手脚疼痛。始觉宜服此汤方。

生麦门冬（四两） 甘草 麻黄（各二两） 豉（二升）

上四味，合服如上法，不解再服大黄汤。

上一页：人参汤方
下一页：大黄汤方


大黄汤方 《备急千金要方》

大黄汤方

（若烦，加细辛五两）

大黄（三两） 豉（二升） 甘草（二两） 栀子仁（三十枚）

上合服如上法，频服得下便止，不下服尽。若热势未除，视瞻高而患渴者，复服栝蒌根汤。

上一页：生麦门冬汤
下一页：栝蒌根汤方


栝蒌根汤方 《备急千金要方》

栝蒌根汤方

栝蒌根 大麦奴（各四两） 甘草（二两） 豉（二升） 葱白（半斤）

上五味，合服如上法，稍稍一两合服之，隐约得一升许，便可食少糜动口。若已解，胃中有余热，复服芒硝汤。

上一页：大黄汤方
下一页：芒硝汤方


芒硝汤方 《备急千金要方》

芒硝汤方

芒硝 桂心（各二两） 李核仁（二十一枚） 白术（一两） 大枣（二十枚） 甘草 通草（各三上七味，合服如上法。若腹胀，去芒硝，用人参二两

上一页：栝蒌根汤方
下一页：人参汤


人参汤 《备急千金要方》

人参汤

紫石英对人参，其治主心肝通主腰脚。人参动紫石英（《外台》作细辛，人参）

痛，或惊悸不得眠卧，恍惚忘误，失性发狂，昏昏欲眠，或愦愦喜嗔，或瘥或剧，乍寒乍热，或耳聋目暗。又防风虽不对紫石英，而能动防风（《外台》云∶防风虽不对紫石英，为药中有人参，缘防风动人参，转相发动令人心痛烦热）。令人头项强，始觉服此方。（《外台》黄汤。）

人参 白术（各三两） 甘草（《外台》无） 桂心（各二两） 细辛（一两） 豉（三升）

上六味，合服如上法。若嗔盛加大黄、黄芩、栀子各三两。若忘误狂发犹未除，复服后列第一生麦门冬汤。

上一页：芒硝汤方
下一页：生麦门冬汤方


生麦门冬汤方 《备急千金要方》

生麦门冬汤方

生麦门冬 葱白（各半斤） 甘草（三两） 人参（一两） 豉（二升）

上五味，合服如上法，温床暖覆，床下着火，口中嚼物使身稍汗一日便解。若心有余热，更服参桂汤。

上一页：人参汤
下一页：参桂汤方


参桂汤方 《备急千金要方》

参桂汤方

人参 防风 甘草（各三两） 桂心（二两） 白术 生姜（各一两）

上六味，合服如上法。

上一页：生麦门冬汤方
下一页：大麦汤


大麦汤 《备急千金要方》

大麦汤

赤石脂对桔梗，其治主心通主胸背。桔梗动石脂，心痛寒噤，手足逆冷，心中烦闷。

赤石脂动桔梗，则头痛目赤，身体壮热。始觉发宜温清酒饮之，随能否，须酒势行则解，亦可服此方。

大麦熬令汗出燥止，勿令大焦，舂去皮，细捣绢筛，以冷水和服之。（《翼方》云∶炒去皮，淘净蒸令熟，曝干，熬令香为末）。

上一页：参桂汤方
下一页：葱白豉汤


葱白豉汤 《备急千金要方》

葱白豉汤

石无所偏对，其治主胃，发则令人心急口噤，骨节疼强，或节节生疮。始觉发即服此方。（《外台》云∶服麦门冬汤）。

葱白（半斤） 豉（二升） 甘草（二两）

上三味，以水六升，煮取二升半，分三服，若散发身体卒生疮，宜服后方。

上一页：大麦汤
下一页：生麦门冬汤方


生麦门冬汤方 《备急千金要方》

生麦门冬汤方

生麦门冬（五两） 甘草（三两） 桂心（二两） 人参（一两半） 葱白（半斤） 豉（二升）

上六味，服如解钟乳汤法。

术对钟乳，术发则头痛目疼，或举身壮热，解如钟乳法。

附子对白石英，亦对赤石脂。附子发则呕逆手脚疼，体强骨节痛，或项强面目满肿。发则饮酒服 自愈。若不愈，与白石英同解。

上一页：葱白豉汤
下一页：大黄黄芩汤


大黄黄芩汤 《备急千金要方》

大黄黄芩汤

桔梗对赤石脂，又对牡蛎，又对茯苓。桔梗发则头痛目赤，身体壮热。牡蛎发则四肢壮热，心腹烦闷极渴。解法并与赤石脂同。茯苓发则壮热烦闷，宜服此方。

大黄 黄芩 栀子仁（各三两） 葱白（切） 豉（各一升）

上五味， 咀，以水六升，煮取二升半，分三服。

上一页：生麦门冬汤方
下一页：栝蒌根汤


栝蒌根汤 《备急千金要方》

栝蒌根汤

海蛤对栝蒌，海蛤先发则手足烦热，栝蒌先发则噤寒清涕出。宜服此方。

栝蒌根 甘草（各二两） 大黄（一两） 栀子仁（十四枚）

上四味，合煎服如解钟乳法。

上一页：大黄黄芩汤
下一页：浴法


浴法 《备急千金要方》

浴法

初热先用暖水，后用冷水，浴时慎不可洗头垂沐，可二三升灌之。凡药宜浴便得解即佳。如不瘥，可余治之。

上一页：栝蒌根汤
下一页：寒食散


寒食散 《备急千金要方》

寒食散

发动者云∶草药气力易尽，石性沉滞独主胃中，故令数发。欲服之时，以绢袋盛散一匕，着四合酒中，塞其口一宿后，饮尽之。其酒用多少，将御节度自如旧法。

上一页：浴法
下一页：栀子豉汤


栀子豉汤 《备急千金要方》

栀子豉汤

治食宿饭、陈臭肉及羹宿菜发者方。

栀子（三七枚） 豉（三升） 甘草（三两）

上三味， 咀，以水八升，煮取三升，分三服。方可加人参、葱白。

上一页：寒食散
下一页：葱白豉汤


葱白豉汤 《备急千金要方》

葱白豉汤

治因失食发及饮酒过醉发者方。

葱白（一升） 豉（二升） 干姜（五两） 甘草（二两）

上四味， 咀，以水七升，煮取三升，分三服。不解宜服∶

上一页：栀子豉汤
下一页：理中汤


理中汤 《备急千金要方》

理中汤

人参 白术 甘草（各三两） 干姜（二两）

上四味， 咀，以水六升，煮取三升，分三服。

上一页：葱白豉汤
下一页：人参汤


人参汤 《备急千金要方》

人参汤

治因嗔怒太过发者方。

人参 枳实 甘草（各九分） 白术 干姜 栝蒌根（各六分）

上六味， 咀，以水九升，煮取三升，分三服。若短气者，稍稍数饮。（《千金翼》云∶主散发气逆，心腹绞痛不得气息，命在转烛者）。

情色过多发，宜服黄 汤。（方本阙。）

将冷太过发，则多壮热，以冷水洗浴，然后用生熟汤五六石灌之，已，食少暖食，饮少热酒，行步自劳。

将热太过发，则多心闷，时时食少冷食。若夏月大热时发动，多起于渴饮多所致，水和少 服之，不瘥复作，以瘥为度。

上一页：理中汤
下一页：冷热熨法


冷热熨法 《备急千金要方》

冷热熨法

若大小便闭塞不通，或淋沥溺血，阴中疼痛，此是热气所致，用此法即愈其法先以冷物熨小腹已，次以热物熨之，又以冷物熨之。若小便数，此亦是取冷所为，暖调理自愈。

治药发下利者方∶

干服豉即断，能多益佳。

上一页：人参汤
下一页：槟榔汤


槟榔汤 《备急千金要方》

槟榔汤

凡服散之后，忽身体浮肿，多是取冷过所致治之方。

槟榔三十枚捣，以水八升，煮取二升，分二服。

治凡散发疮肿方∶

蔓菁子（熬） 杏仁 黄连 胡粉（各一两） 水银（二两）

上五味，别捣蔓菁子，杏仁如膏，以猪脂合研，令水银灭涂上，日三夜一。

治散发赤肿者方∶

生地黄（五两） 大黄（一两） 生商陆（三两） 杏仁（四十枚）

上四味，切，醋渍一宿，猪膏一升，煎商陆令黑，去滓摩肿上，日三夜一。

治散发生细疮者方∶

黄连 芒硝（各五两）

上二味， 咀，以水八升，煮黄连，取四升，去滓纳芒硝令烊，渍布贴疮上，数数易换，多少皆着之。

治散发疮痛不可忍方∶

冷石（即滑石）三两，治下筛，粉疮上，日五六度，即燥，须臾痛亦定。

治服散忽发动方∶

干姜五两， 咀，以水五升，煮取三升，去滓纳蜜一合，和绞顿服，不瘥重作。

上一页：冷热熨法
下一页：鸭通汤


鸭通汤 《备急千金要方》

鸭通汤

解散除热方。

白鸭通（五升，沸汤二斗半淋之，澄清取汁二斗） 豉（三升） 麻黄（八两） 栀子仁（二十枚）

上七味，五味 咀，以鸭通汁煮取六升，去滓纳豉煮三沸，分服五合。若觉体冷小便快，止后服。若热犹盛，小便赤促，服之不限五合，宜小劳，当渐进食，不可令食少，但勿便多耳。

上一页：槟榔汤
下一页：解散


解散 《备急千金要方》

解散

治盛热实，大小便赤方。

升麻 大黄 黄连 黄柏 甘草（各三两） 黄芩（四两） 芍药（六两） 栀子仁（十四枚）竹 ？

上十一味， 咀，以水三斗，先煮鸭通、竹叶，取一斗二升，去滓澄清，取一斗，次纳药，煮取三升，分三服。若上气者，加杏仁五合，腹满加石膏三两。

上一页：鸭通汤
下一页：下散法


下散法 《备急千金要方》

下散法

治药发热困方（《翼方》云∶凡散数发热无赖下去之。又云∶诸丹及金石等同用之）。

黍米三升作糜，以成煎猪脂一斤和，令调，宿不食，旦空腹食之，令饱，晚当下药神良。

不尽热发，更合服之。

又方 肥猪肉（五斤） 葱白 薤（各半斤）

上三味，合煮，治如食法，宿不食，旦服之令尽，不尽，明日更服。

又方 治压药发动数数患热困，下之之方。

以猪肾脂一具，不令中水，以火炙，承取汁，适寒温一服三合，每日夜五六服，多至五六升，二日稍随大便下。

又方 作肥猪肉 一升，调如常法，平旦空腹顿服令尽，少时腹中雷鸣，鸣定药随以器盛取，用水淘石。不尽，更作如前服之。

上一页：解散
下一页：蛊毒第四论


蛊毒第四论 《备急千金要方》

蛊毒第四论

（论一首六条 方二十首）

论曰∶蛊毒千种，种种不同，或下鲜血，或好卧暗室，不欲光明，或心性反常，乍嗔乍喜，或四肢沉重，百节酸痛，状貌说不可尽。亦有得之三年乃死，急者一月或百日即死。其死时，皆从九孔中或于胁下肉中出去，所以出门常须带雄黄、麝香、神丹诸大辟恶药，则百蛊、猫鬼、狐狸、老物精魅永不敢着人。养生之家大须虑此。俗亦有灸法，国中蛊于心下捺便大炷灸一百壮，并主猫鬼亦灸得愈。又当足小趾尖上灸三壮，当有物出。酒上得者有酒出，饭上得者有饭出，肉菜上得者有肉菜出，即愈，神验，皆于灸疮上出。

凡中蛊毒，令人心腹绞痛，如有物啮，或吐下血皆如烂肉，若不即治，蚀人五脏尽乃死矣，欲验之法，当令病患唾水。沉者是蛊，不沉者非蛊也。

凡人患积年，时复大便黑如漆，或坚或薄或微赤者，是蛊也。

凡人忽患下血，以断下方治更增极者，此是中盅者也。凡卒患血痢或赤或黑，无有多少，此皆是蛊毒。粗医以断痢药处之，此大非也。

世有拙医，见患蛊胀者，遍身肿满，四肢如故，小便不甚涩，以水病治之。延日服水药，经五十余日望得痊愈，日复增加，奄至殒殁，如此者不一。学人当细寻方意，消息用之，万不失一。医方千卷，不尽其理，所以不可一一备述。

凡人中蛊，有人行蛊毒以病患者，若服药知蛊主姓名，当使呼唤将去。若欲知蛊主姓名者，以败鼓皮烧作末，饮服方寸匕，须臾自呼蛊主姓名者，可语令去则愈。又以蛇涎合作蛊药着饮食中，使人得瘕病。此一种积年乃死，疗之各自有药。江南山间人有此，不可不信之。

上一页：下散法
下一页：太上五蛊丸


太上五蛊丸 《备急千金要方》

太上五蛊丸

治百蛊，吐血伤中，心腹结气，坚塞咽喉，语声不出，短气欲死，饮食不下，吐逆上气，去来无常，状如鬼祟，身体浮肿，心闷烦疼寒战，梦与鬼交狐狸作魅，卒得心痛，上叉胸胁痛如刀刺，经年累岁，着床不起，悉主之方。

雄黄 椒目 巴豆 莽草 芫花 真珠（即丹砂。《外台》作木香） 鬼臼 矾石 藜芦（各四分） 附子（五分） 獭肝（一分） 蜈蚣（二枚） 斑蝥（三十枚）

上十三味为末，蜜和更捣二千杵，丸如小豆，先食饮服一丸。余密封勿泄药气，十丸为一剂。如不中病，后日增一丸，以下痢为度，当下蛊种种，状貌不可具述，下后七日将息，服一剂，三十年百病尽除，忌五辛。

上一页：蛊毒第四论
下一页：太乙追命丸


太乙追命丸 《备急千金要方》

太乙追命丸

治百病，若中恶气，心腹胀满，不得喘息，心痛积聚胪胀疝瘕，宿食不消，吐逆呕 ，寒热瘰 蛊毒，妇人产后余疾方。

蜈蚣（一枚） 丹砂（即真珠） 附子 矾石（一作 石） 雄黄 藜芦 鬼臼（各一分） 巴豆（二分）

上八味，为末，蜜丸如麻子，一服二丸，日一服，伤寒一二日服一丸，当汗出，绵裹两丸塞耳中。下利服一丸，一丸塞下部。蛊毒服二丸，在外膏和摩病上。在膈上吐，在膈下利，有治人得药杂蛊方∶

斑蝥（六枚） 桂心 藜芦（各如指大） 釜月下土（如弹丸大）

上四味，治下筛，水服一钱匕下，虫蛇虾蟆蜣螂毒俱出。

上一页：太上五蛊丸
下一页：万病丸


万病丸 《备急千金要方》

万病丸

治蛊疰，四肢浮肿，肌肤消索，咳逆腹大如水状，死后转易家人。一名蛊胀方。（《小品》名雄黄丸。）

雄黄 巴豆 莽草 鬼臼（各四两） 蜈蚣（三枚）

上五味，为末，蜜和捣三千杵，丸如小豆，密封勿泄气，宿勿食，平旦空腹服一丸，一炊久不知，更加一丸，当先下清水，次下虫长数寸，及下蛇，又下 鸡子或白如膏，下后作葱豉粥补之，百种暖将息。

治中蛊毒，腹内坚如石，面目青黄，小便淋沥，病变无常处方。（《肘后》、《古今录验》俱云∶用铁精、乌鸡肝和丸，如梧子，酒服三丸，日再。甚者不过十日。《千金》用后汤，疑误。）

羊皮（方五寸） 犀角 芍药 牡丹 黄连（各一两） 荷（四两半） 栀子仁（七枚）

上七味， 咀，以水九升，煮取三升，分三服。（葛氏、崔氏俱无牡丹、芍药、栀子，有 ？

上一页：太乙追命丸
下一页：犀角丸


犀角丸 《备急千金要方》

犀角丸

治蛊毒百病，腹暴痛飞尸恶气肿方。

犀角（屑） 鬼臼（屑） 桂心（末） 羚羊角屑（各四钱匕） 天雄 莽草 真珠（即丹砂）雄黄（各一两） 贝子（五枚，烧） 蜈蚣（五节） 巴豆（五十枚） 麝香 射罔（各如鸡子黄大，一枚）

上十三味，为末，蜜丸如小豆，服一丸，日二，含咽，不知少增之。卒得腹满蜚尸，服如大豆许二丸。若恶气肿，以苦酒和涂上，绛囊盛药系左臂，辟不祥鬼疰蛊毒。可以备急。

治蛊毒方∶

茜根 荷根（各三两）

上二味， 咀，以水四升，煮取二升，顿服。（《肘后》云∶治中蛊吐血，或下血如烂肝者，自知蛊主姓名）。

又方 皮灰 乱发灰（各一方寸匕） 生麻子汁（五升） 桃根皮（向阳者） 槲树背阴白皮（各五两）

上五味，先煮桃根、槲皮取浓汁一升，和麻子汁、发灰等令匀，患人宿少食，旦服一大升，须臾着盆中，以鸡翎 吐水中如牛涎犊胎，及诸虫并出。

又方 槲树背阴白皮一大握长五寸，水三升，煮取一升，空腹服即吐虫出，亦治中蛊下血。

又方 皮灰水服方寸匕，亦出虫。

又方 大戟 斑蝥 五月五日桃白皮（各四分。《必效方》云∶取东引者火烘之。）

上三味，治下筛，旦空腹以水一钟，服八捻。用二指相着如开，顿服之。若指头相离取药太过，恐能损人。（《肘后方》云∶服枣核大不瘥，十日更一服。《必效方》云∶服半方寸匕 ？

治蛇蛊方（蛇毒入菜果中，食之令人得病，名曰蛇蛊）∶

大豆末以酒渍，绞取汁，服半升。

治诸热毒或蛊毒，鼻中及口中出血，医所不治方∶

取人屎尖七枚烧作火色，置水中研之，顿服即愈，亦解百毒时气热病之毒，服极神验。

治蛊吐下血方∶

榉皮（广五寸，长一尺） 芦荻根（如足大趾，五寸。《短剧方》用蔷薇根）

上二味， 咀，以水二升，煮取一升，顿服，极下蛊。

治中蛊下血，日数十行者方∶

巴豆（二七枚） 芫青 藜芦 附子 矾石（各二分）

上五味，为末，别治巴豆，合和相得，以绵裹药如大豆许，纳下部中，日三瘥。

又方 苦瓠一枚，以水二升，煮取一升，稍稍服之，当下蛊及吐虾蟆，蝌蚪之状，一月后乃尽。（《肘后方》云∶用苦酒二升煮。）

上一页：万病丸
下一页：八物茜根汤


八物茜根汤 《备急千金要方》

八物茜根汤

治下血状如鸡肝，腹中绞痛难忍者方。

茜根 升麻 犀角（各三两） 桔梗 黄柏 黄芩（各二两） 地榆 白 荷（各四两）

上八味， 咀，以水九升，煮取二升半，分三服，此蛊利血用之。

又方 桔梗 犀角（等分）

上二味，为末，酒服方寸匕，日三。不能自服，绞口与之，药下心中当烦，须臾自静，有顷下，服至七日止，可食猪脾脏自补养。治蛊下血如鸡肝，日夜不解欲死者，皆可用。

治肠蛊，先下赤后下黄白沫，连年不瘥者方∶

牛膝一两捶散切，以醇清酒一升渍一宿，平旦空腹服之，再服便愈。

上一页：犀角丸
下一页：北地太守酒


北地太守酒 《备急千金要方》

北地太守酒

治万病蛊毒风气寒热方。

乌头 甘草 芎 黄芩 桂心 藜芦 附子（各四两） 白蔹 桔梗 半夏 前胡 麦门冬 柏子仁（各六两）

上十三味， 咀，以曲十斤，秫米一斛，如酝酒法，药以绢囊盛之，沉于瓮底，酒熟去糟，还取药滓，以青布袋盛，沉着酒底，泥封，秋七日，冬十日，夏五日。空腹服一合，日三，以知为度。因药有毒，故以青布盛之。服勿中止。二十日大有病出，其状如漆。五十日即悉愈。妇人年五十，被病连年，腹中积聚，冷热不调，时时切痛绕脐绞急，上气胸满，二十余年，服药二七日，所下四五升即愈。又有女人病偏枯绝产，服二十日，吐黑物大如刀带，长三尺许，即愈，其年生子。又有女人小得癫病，服十八日，出血二升半愈。有人被杖，崩血内瘀，卧着九年，服药十三日，出黑血二三升愈。有人耳聋十七年，服药三十五日，鼻中出血三升，耳中出黄水五升而愈。古方云∶熹平二年，北地太守臣光上，然此偏主蛊毒。

有人中蛊毒者，服无不愈。极难瘥者，不过二七日。所有效莫不备出。曾有一女人年四十余，偏枯羸瘦不能起，长卧床枕，耳聋一无所闻，两手不收，已经三载。余为合之，遂得平复如旧。有人中蛊毒而先患风，服茵芋酒伤多，吐出蛊数十枚遂愈，何况此酒而不下蛊也。嘉其功效有异常方，故具述焉。

上一页：八物茜根汤
下一页：胡臭漏腋第五


胡臭漏腋第五 《备急千金要方》

胡臭漏腋第五

（论一首 方十五首）

论曰∶有天生胡臭，有为人所染臭者。天生臭者难治，为人所染者易治。然须三年醋，敷矾石散勿止，并服五香丸，乃可得瘥。勿谓一度敷药即瘥，只一敷时暂得一瘥耳。（五香丸见前第六卷中。）凡胡臭人通忌食芸薹、五辛、治之终身不瘥。

上一页：北地太守酒
下一页：锻石散


锻石散 《备急千金要方》

锻石散

治胡臭方。

锻石（一升） 枫香（一作沉香） 丁香 薰陆香 青木香（各二两） 矾石（四两） 橘皮 阳起石（各三两）

上八味，治下筛，以绵作篆子粗如指，长四寸，展取药篆上，以绢囊盛着腋下，先以布揩令痛，然后夹之。

又方 以三年苦酢和锻石敷之。

治胡臭方∶

辛夷 芎 细辛 杜蘅 本（各二分）

上五味， 咀，以醇苦酒渍一宿，煎取汁敷之，欲敷取临卧时，以瘥为度。

又方 青木香 附子 锻石（各一两） 矾石（半两）

上四味，为散，着粉中，常粉之。

又方 赤铜屑以酢和银器中，炒极热布裹熨腋下，冷复易。

又方 槲叶切三升，以水五升，煮取一升，洗腋下，即以白苦瓠烧令烟出熏之，数数作用。

又方 辛夷 细辛 芎 青木香（各四分）

上四味，治下筛，熏竟粉之。

又方 马齿菜一束捣碎，以蜜和作团，以绢袋盛之，以泥纸裹浓半寸曝干，以火烧熟，破取，更以少许蜜和使热，勿令冷，先以生布揩之，夹药腋下，痛久忍之不能，然后以手勒两又方 牛脂 胡粉（等分）

上二味，煎令可丸，涂腋下一宿即愈，不过三剂。

又方 伏龙肝作泥敷之。

上一页：胡臭漏腋第五
下一页：六物散


六物散 《备急千金要方》

六物散

治漏腋，腋下及足心手掌阴下股里，常如汗湿臭者方。

干枸杞根 干蔷薇根 甘草（各半两） 商陆根 胡粉 滑石（各一两）

上件药，治下筛，以苦酒少少和涂，当微汗出，易衣复更涂上，不过三着便愈，或一年复发，发复涂之。

又方 水银 胡粉（《外台》作粉霜）

上二味，以面脂研和涂之，良验。

又方 锻石（三升） 银屑（一升，一作铜屑）

上二味，合和，绢囊盛，汗出粉之佳。

又方 黄矾石烧令汁尽，治为末，以绢袋盛粉之即瘥。

又方 正旦以尿洗腋下，神妙。

上一页：锻石散
下一页：脱肛第六


脱肛第六 《备急千金要方》

脱肛第六

（方十三首 灸法三首）

肛门主肺，肺热应肛门，热则闭塞，大便不通，肿缩生疮兑通方∶

白蜜三升，煎令燥，冷水中调可得为丸，长六七寸，纳肛门中，倒向上，头向下，少时取烊，斯须即通洞泄。

上一页：六物散
下一页：猪肝散


猪肝散 《备急千金要方》

猪肝散

肛门主大肠，大肠寒应肛门，寒则洞泄，肛门滞出方。

猪肝（一斤，熬令燥） 黄连 阿胶 芎 （各二两） 艾叶（一两） 乌梅肉（五两）

上六味，治下筛，温清酒一升，服方寸匕，半日再服。若不能酒，与清白米饮亦得。

又方 磁石（四两） 桂心（一尺） 皮（一枚）

上三味，治下筛，饮服方寸匕，日一服即缩，慎举动及急带衣，断房室周年乃佳。（《肘后方》云∶治女人阴脱出外，用鳖头一枚，为四味）。

上一页：脱肛第六
下一页：壁土散


壁土散 《备急千金要方》

壁土散

治肛门滞出方。

故屋东壁土（一升，研） 皂荚（三挺，各长一尺二寸）

上二味，先捣土为散，挹粉肛头出处，次取皂荚炙暖更递熨，取入则止。

又方 鳖头 故败麻履底（各一枚）

上二味，烧鳖头捣为散，敷肛门滞出头，次将履底按入，即不出矣。

又方 女萎一升，以器中烧，坐上熏之即入。

治脱肛方 蒲黄二两，以猪脂和敷肛上，纳之二三度愈。

治肠随肛出转广不可入方∶

生栝蒌根为粉，以猪脂为膏温涂，随手抑按，自得缩入。

治积冷利脱肛方∶

枳实一枚石上磨令滑泽，钻安柄，蜜涂，炙令暖熨之，冷更易，取缩入止。

又方 铁精粉纳上，按令入即愈。

治脱肛历年不愈方∶生铁三斤，水一斗，煮取五升去铁，以汁洗，日再。

又方 鳖头一枚烧令烟绝，治作屑，以敷肛门上进，以手按之。

又方 炙故麻履底按令入，频按令入，永瘥。

上一页：猪肝散
下一页：灸法


灸法 《备急千金要方》

灸法

病寒冷脱肛出，灸脐中，随年壮。脱肛历年不愈，灸横骨百壮。又灸，龟尾七壮。（龟尾 ？

上一页：壁土散
下一页：瘿瘤第七


瘿瘤第七 《备急千金要方》

瘿瘤第七

（方十三首 证一条 灸法十首）

治石瘿、气瘿、劳瘿、土瘿、忧瘿等方∶

海藻 海蛤 龙胆 通草 昆布 石（一作矾石） 松萝（各三分） 麦曲（四分） 半夏（二 ？

上九味，治下筛，酒服方寸匕，日三。禁食猪、鱼、五辛、生菜，诸难消之物。十日知，二十日愈。

又方 小麦面（一升） 海藻（一两） 特生 石（十两）

上三味，以三年米醋渍小麦面，曝干，各捣为散合和，服一方寸匕，日四五服，药含极乃咽之。禁姜、五辛、猪、鱼、生菜、大吹、大读诵、大叫语等。

又方 昆布 松萝 海藻（各三两） 海蛤 桂心 通草 白蔹（各二两）

上七味，治下筛，酒服方寸匕，日三。

又方 海藻 海蛤（各三两） 昆布 半夏 细辛 土瓜根 松萝（各一两） 通草 白蔹 龙胆（各二两）

上十味，治下筛，酒服方寸匕，日二，不得作重用方。

又方 昆布二两，洗切如指大，醋渍含咽，汁尽愈。

又方 海藻（一斤，《短剧》作三两） 小麦曲（一斤）

上二味，以三年醋一升，溲面未，曝干，往反醋尽，合捣为散，酒服方寸匕，日三服。

忌努力。（崔氏云∶疗三十年瘿瘤。）

又方菖蒲 海蛤 白蔹 续断 海藻 松萝 桂心 蜀椒 倒挂草 半夏（各一两） 神曲 （三 ？

上十二味，治下筛，以牛羊髓脂为丸如梧子，日服三丸。

上一页：灸法
下一页：五瘿丸方


五瘿丸方 《备急千金要方》

五瘿丸方

取鹿靥以佳酒浸令没，炙干纳酒中，更炙令香，含咽汁，味尽更易，尽十具愈

上一页：瘿瘤第七
下一页：陷肿散


陷肿散 《备急千金要方》

陷肿散

治二三十年瘿瘤，及骨瘤、石瘤、肉瘤、脂瘤、脓瘤、血瘤，或息肉大如杯杆升斗，十年不瘥，致有漏溃，令人骨消肉尽，或坚或软或溃，令人惊悸，寤寐不安，身体螈缩，愈而复发方。

乌贼骨 石硫黄（各一分） 钟乳 紫石英 白石英（各二分） 丹参（三分） 琥珀 附子 胡燕屎 大黄 干姜（各四分）

上十一味，治下筛，以韦囊盛，勿泄气。若疮湿即敷，若疮干猪脂和敷，日三四，以干为度。若汁不尽，至五剂十剂止，药令人不痛。若不消，加芒硝二两佳。

治瘿瘤方∶

昆布 桂心（各一两） 逆流水柳须（一两） 海藻 干姜（各二两） 羊靥（七枚，阴干）

上六味，为末，蜜丸如小弹子大，含一丸咽津。

又方 矾石 芎 当归 大黄 黄连 黄芩 白蔹 芍药（各二分） 吴茱萸（一分）

上九味，治下筛，鸡子黄和涂故细布上，随瘤大小浓薄贴之，干则易，着药熟当作脓脂细细从孔中出，须探脓血尽，着生肉膏。若脓不尽，复起如故。

上一页：五瘿丸方
下一页：生肉膏


生肉膏 《备急千金要方》

生肉膏

治痈瘤溃漏及金疮、百疮方。

当归 附子 甘草 白芷 芎 （各一两） 薤白（二两） 生地黄（三两）

上七味， 咀，以猪脂三升半，煎白芷黄去滓，稍以敷之，日三。

又方 狗屎、 鸡子敷之，去脓水如前方说，敷生肉膏取瘥。（方见前二十二卷痈疽

上一页：陷肿散
下一页：灸法


灸法 《备急千金要方》

灸法

瘿恶气，灸天府五十壮。（《千金翼》云∶又灸胸堂百壮。）

瘿上气短气，灸肺俞百壮。

瘿劳气，灸冲阳，随年壮。

瘿气面肿，灸通天五十壮。

瘿，灸天瞿三百壮，横三间寸灸之。又灸中封，随年壮。（在两足趺上曲尺宛宛中。）

诸瘿，灸肩 左右相对宛宛处，男左十八壮，右十七壮，女右十八壮，左十七壮，或再三取瘥止。又，风池百壮，挟项两边。又，两耳后发际一百壮。又，头冲（一作颈冲。）头冲在伸两 ？

凡肉瘤勿治，治则杀人，慎之。（《肘后方》云∶不得针灸。）

上一页：生肉膏
下一页：阴第八


阴第八 《备急千金要方》

阴第八

（论二首 方二十五首 灸法四首）

论曰∶ 有四种，有肠 、卵胀、气 、水 。其肠 、卵胀难瘥，气

上一页：灸法
下一页：治丸方


治丸方 《备急千金要方》

治丸方

蜘蛛（熬） 桃仁（各五十枚） 桂心 蒺藜子 地肤子 泽泻 防风 五味子 橘皮 茯苓 ？

上十六味，为末，蜜丸如梧子大，服十丸，稍加至三十丸。

上一页：阴第八
下一页：灸法


灸法 《备急千金要方》

灸法

阴 ，灸足大趾下理中十壮，随肿边灸之。（《肘后方》云∶灸足大趾第二节下横纹正男儿 ，先将儿至碓头祝之曰∶坐汝令儿某甲阴囊 ，故灸汝三七壮，灸讫便牵小儿令雀头下向着囊缝，当阴头灸缝上七壮，即消已验，艾炷 簪头许。大凡男 ，当骑碓轴以茎伸置论曰∶有人自少至长，阴下常有干癣者，宜根据癣方主之。有五劳七伤而得阴下痒湿，搔之黄汁出者，宜用补丸散主之，仍须敷药治之。亦有患妒精疮者，以妒精方治之。夫妒精疮者 ？

上一页：治丸方
下一页：蒺藜子汤


蒺藜子汤 《备急千金要方》

蒺藜子汤

治虚热、石药发热，当露卧冷湿伤肌，热聚在里变成热，及水病肿满，腹大气急，大小便不利，肿如皮纸盛水，晃晃如老蚕色，阴茎坚肿，为疮水出，此皆肾热虚损，强取风阴，湿伤脾胃故也，治之之法，内宜根据方服诸利小便药，外以此汤洗四肢竟，以葱白膏敷之，别以猪蹄汤洗茎上方。

蒺藜子 葱心青皮 赤小豆（各一升） 菘菜子（二升） 蒴 （五升） 巴豆（一枚，连皮 壳 ？？上六味， 咀，以水二斗，煮取八升，以淋洗肿处。

上一页：灸法
下一页：猪蹄汤


猪蹄汤 《备急千金要方》

猪蹄汤

治服石发热，因劳损热盛当风露卧茎肿方。

猪蹄（一具） 蒴 （三升） 蒺藜子（一升，碎） 葶苈子（半斤） 黄柏（五两）

上五味， 咀，以水一斗，煮取三升，冷浴阴茎，日三。

上一页：蒺藜子汤
下一页：葱白膏方


葱白膏方 《备急千金要方》

葱白膏方

葱白 菘菜子 葶苈子 蒴 根 蒺藜子 丹参（各半升） 猪膏（五升）

上七味， 咀，煎如煎膏法，去滓用之。

治男子阴肿大如升斗核痛，人所不能疗者方∶

雄黄（一两，研） 矾石（二两，研） 甘草（一尺，切）

上三味，以水五升，煮减半，洗肿痛处。（《集验方》无矾石，只二味。）

治阴肿皮痒方∶

熬桃仁令香为末，酒服方寸匕，日三。

有人阴冷，冷气渐入阴囊肿满恐死，日夜疼闷（《外台》作夜即痛闷），不得眠方∶

取生椒择令净，以布帛裹着丸囊，令浓半寸，须臾热气通，日再易，取消瘥止。

又方 捣苋菜根敷之。

又方 以釜月下土，鸡子白和敷之。

又方 醋和热灰熨之。

又方 车前子为末饮之。

又方 醋和面熨之。

又方 煮大蓟根汁，服一升，日三，不过三剂愈。

治阴肿痛方∶

灸大敦三壮。

治卒阴痛如刺，汗出如雨方∶

小蒜 韭根 杨柳根（各一斤）

上三味，合烧，以酒灌之，及热以气蒸之即愈。

治阴痛方∶

甘草（末） 石蜜（等分）

上二味，和乳涂之。

治妒精疮方∶

用银钗绵裹以腊月猪脂熏黄，火上暖，以钗烙疮上，令热，取干槐枝烧 涂之。

又方 麝香 黄矾 青矾（等分）

上三味，为末，小便后敷上，不过三度。

治阴蚀疮方∶

蒲黄（一升） 水银（二两）

上二味，研成粉，小便后即敷之，瘥止。

又方 野狼牙两把（切），以水五升，煮取一升，温洗之，日五度。

又方 肥猪肉五斤，水三斗，煮令极烂，去肉，以汤令极热便以渍疮中，冷即愈。

治阴蚀生疮或痒方∶

雄黄 矾石（各二分） 麝香（半分）

上三味，为末，粉疮上即瘥。

治阴恶疮方∶

蜜煎甘草末涂之。（葛氏云∶此见有人患茎头肿坎下疮欲断者，以猪肉汤渍洗之，并黄柏、黄连末涂之）。

治男女阴疮方∶

石硫黄为末，以敷疮上。

治男女阴痒生疮方∶

嚼胡麻敷之佳。

治阴下生疮，洗汤方∶

地榆 黄柏（各半斤）

上二味， 咀，以水一斗五升，煮取六升，去滓适冷暖便洗疮，日再。或只煮黄柏汁洗亦佳。

上一页：猪蹄汤
下一页：卒死第一


卒死第一 《备急千金要方》

卒死第一

（方八十七首 针灸法十首）

治卒死无脉，无他形候，阴阳俱竭故也。治之方∶

牵牛临鼻上二百息，牛舐必瘥，牛不肯舐，着盐汁涂面上，即牛肯舐。

又方 牛、马屎绞取汁饮之。无新者，水和干者亦得。（《肘后方》云∶干者以人尿解之，此扁鹊法）。

又方 炙熨斗熨两胁下。（《备急方》云∶又治尸厥。）

针灸法∶

针间使各百余息，又灸鼻下人中，一名鬼客厅。（《肘后方》云∶又治尸厥。）

治魇死不自觉者方∶

慎灯火，勿令人手动，牵牛临其上即觉。若卒不能语，取东门上鸡头为末，以酒服之。

治卒魇死方∶

捣韭汁灌鼻孔中。剧者灌两耳。（仲景云∶灌口中。）

治鬼魇不悟方∶

伏龙肝为末，吹鼻中。

又方 皂荚为末，如大豆许，吹鼻中，嚏则气通，起死回生。（《集验方》云∶治中恶。）

辟魇方∶

雄黄如枣大，系左腋下，令人终身不魇。（女系右腋。）

又方 灸两足大趾丛毛中各二七壮。（《肘后》云∶华佗法，又救卒死中恶。）

治中恶方∶

葱心黄刺鼻孔中，血出愈。（《肘后方》云∶使目中血出佳。崔云∶男左女右）。

又方 大豆二七粒为末，鸡子黄并酒相和，顿服。

又方 使人尿其面上可愈。（《肘后方》云∶此扁鹊法）。

又方 灸胃脘五十壮愈。

治中恶并蛊毒方∶

冷水和伏龙肝如鸡子大。服之必吐。

又方 猪脂二升温，顿服之。

又方 车 脂如鸡子大，酒服。

治卒忤方（此病即今人所谓中恶者，与卒死、鬼击亦相类，为治皆参取而用之）∶

盐八合，以水三升，煮取一升半，分二服，得吐即愈。（《备急方》云∶治鬼击。）若小便不通，笔头七枚烧末，水和服之即通。

又方 犊子屎半盏，酒三升，煮服之。亦治霍乱。（《肘后方》治鬼击。）

又方 书墨为末，水服一钱匕。

又方 腊月野狐肠烧末，以水服方寸匕。死鼠灰亦佳。

灸法∶

治卒忤死，灸手十指爪下各三壮，余治同上方。（《备急方》云∶治卒死而张目反折者。

又灸人中三壮，肩井百壮，间使七壮，巨阙百壮。

还魂汤治卒感忤鬼击，飞尸诸奄，忽气绝无复觉，或已死绞，口噤不开，去齿下汤，汤入口不下者，分患人发左右捉踏肩引之，药下复增，取尽一升，须臾立苏方。

麻黄（三两） 桂心（二两） 甘草（一两） 杏仁（七十枚）

上四味， 咀，以水八升，煮取三升，分三服。（仲景方桂不用。）

治卒中鬼击，及刀兵所伤，血漏腹中不出，烦满欲绝方∶

雄黄粉一刀圭，酒服，日三，血化为水。

治鬼击病方∶

鬼击之病，得之无渐，卒着人如刀刺状，胸胁腹内绞急切痛，不可抑按，或即吐血，或口鼻血出，或下血，一名鬼排。

鸡屎白（如枣大） 青花麻（一把）

上二味，以酒七升，煮取三升，热服，须臾发汗，若不汗，熨斗盛火炙两胁下，使热汗出愈。

又方 艾如鸡子大三枚，以水五升，煮取二升，顿服。

又方 吹醋少许鼻中。

上一页：葱白膏方
下一页：灸法


灸法 《备急千金要方》

灸法

灸人中一壮立愈，不瘥更灸。又灸脐上一寸七壮，及两踵白肉际取瘥。又灸，脐下一寸三壮。

治五绝方（夫五绝者，一曰自缢，二曰墙壁压迮，三曰溺水，四曰魇寐，五曰∶产乳绝）。

半夏一两，细下筛，吹一大豆许，纳鼻中即活。心下温者，一日亦可治。

治自缢死方∶

凡救缢死者，极须按定其心，勿截绳，手抱起徐徐解之。心下尚温者，以氍毹覆口鼻，令两人吹其两耳。

又方 强卧，以物塞两耳，竹筒纳口中，使两人痛吹之，塞口旁无令气得出，半日得噫，噫即勿吹也。

又方 捣皂荚、细辛末如胡豆大，吹两鼻中。

又方 刺鸡冠血出，滴着口中即活。男雌女雄。

又方 鸡屎白如枣大，酒半盏，和灌口及鼻中佳。

又方 皂荚为末，以葱叶吹入两鼻中，逆出更吹。

又方 梁上尘如大豆许，各纳一小竹筒中，四人各捉一筒，同时吹入两耳两鼻即活。

又方 尿鼻、口、眼、耳中、并捉头发一撮如笔管大，掣之立活。

又方 鸡血涂喉下。

又方 蓝青汁灌之。

又方 灸四肢大节陷大指本纹，名曰地神，名七壮。

治热 方∶

取道上热尘土以壅心上，少冷即易，气通止。

又方 令 人仰卧，以热土壅脐上，令人尿之，脐中温即愈。

又方 可饮热汤，亦可纳少干姜、橘皮、甘草煮饮之，稍稍咽，勿顿使饱，但以热土及熬灰土壅脐上佳。

又方 浓煮蓼，取汁三升饮之即愈，不瘥更灌。

又方 开死人口令通，以暖汤徐徐灌口中，小举死人头，令汤入腹，须臾即苏。

又方 使人嘘其心令暖，易人为之。

又方 抱狗子若鸡，着心上熨之。

又方 屋上南畔瓦热熨心，冷易之。

又方 灌地浆一盏，即愈。

又方 地黄汁一盏服之。

又方 水半升和面一大抄服之。

治落水死方∶

以灶中灰布地，令浓五寸，以甑侧着灰上，令死者伏于甑上，使头小垂下，炒盐二方寸匕，纳竹管中，吹下孔中，即当吐水，水下因去甑，下死者着灰中壅身，使退场门鼻即活。

又方 掘地作坑，熬数斛灰纳坑中，下死人覆灰，温彻即易，勿令大热爆人，灰冷即易，半日即活。

又方 取大甑倾之，死人伏其上，令死人口临甑中，燃苇火二七把烧甑中，当死人心下，令烟出小入死人鼻口中，鼻口中水出尽则活，火尽复益之。常以手候死人身及甑，勿令甚热，当令火气能使死人心下，足得暖。卒无甑者，于岸侧削地如甑，空下如灶，烧令暖，以死人着上。亦可用车毂为之，勿令隐其腹，令死人低头水得出，并炒灰数斛令暖，以粉其身，湿更易。

又方 埋死人暖灰中，头足俱没，唯开七孔。

又方 倒悬死人，以好酒灌鼻中，又灌下部。又醋灌鼻亦得。

又方 灶中灰二石埋死人，以头至足，出七孔即活。

又方 绵裹皂荚纳下部中，须臾出水。

又方 裹锻石纳下部中，水出尽即活。

又方 倒悬解去衣，去脐中垢，极吹两耳起乃止。

又方 熬沙覆死人，面上下有沙，但退场门、鼻、耳、沙冷湿即易。

又方 屈两脚着生人两肩上，死人背向生人背。即负持走行，吐出水便活。

又方 解死人衣，灸脐中。凡落水经一宿犹可活。

治冬月落水，冻四肢直，口噤，尚有微气者方∶

以大器中熬灰使暖，盛以囊敷其心上，冷即易，心暖气通，目得转，口乃开，可温尿粥稍稍吞之即活。若不先温其心，更持火炙身，冷气与火争即死。

治冻烂疮方∶

猪后悬蹄以夜半时烧，研细筛，以猪脂和敷，亦治小儿。

治入水手足肿痛方∶

捣生胡麻敷之。

治酒醉中酒，恐烂五脏方∶

以汤着槽中渍之，冷复易，夏亦用汤。

又方 捣茅根汁，饮三升。

又方 凡醉不得安卧不动，必须使人摇转不住，特忌当风席地，及水洗饮水交接。

治饮酒头痛方∶

竹茹五两，以水八升，煮取五升，去滓令冷，纳破鸡子五枚，搅匀更煮二沸，饮二升，使尽瘥。

治饮酒腹满不消方∶

煮盐汤以竹筒灌大孔中。

治饮酒中毒方∶

煮大豆三沸，饮汁三升。

又方 酒渍干椹汁服之。

治酒病方∶

葱白 豉（各二升）

上二味，以水四升，煮取二升顿服。

治饮酒房劳虚受热，积日不食，四月中热饮酒不已，酒入百脉，心气虚，令人错谬失常方∶

芍药 人参 白薇 栝蒌根 枳实 知母（各二两） 甘草（一两） 生地黄（八两） 酸枣仁 ？

上十味， 咀，以水一斗，煮取三升，分三服。

治连月饮酒，咽喉烂，舌上生疮方∶

大麻仁（一升） 黄芩（二两，《肘后》、《千金翼》方俱作黄柏。）

上二味，为末，蜜和丸含之。

治酒醉不醒方∶

饮葛根汁一斗二升，取醒止。（《肘后》云∶治大醉连日烦毒不堪。）

饮酒令人不醉方∶

柏子仁 麻子仁（各二两）

上二味，治下筛为一服，进酒三倍。

又方 葛花 小豆花（等分）

上二味，合为末，服三方寸匕，饮时仍进葛根汁、芹汁及枇杷叶饮，并能倍酒。

又方 九月九日菊花为末，临饮服方寸匕。

又方 小豆花叶阴干百日，为末服之。

又方 五月五日取井中倒生草枝阴干，为末，酒服之。

饮酒令无酒气方∶

干蔓菁根二七枚，三遍蒸，为末，取两钱许，酒后水服。

治恶酒健嗔方∶

空井中倒生草烧灰饮之，勿令知。

又方 取其人床上尘和酒饮之。

断酒方∶

柳花 腊月鼠头灰上二味，等分，为末，黄昏时酒服一杯。

又方 白猪乳汁一升饮之，永不饮酒。

又方 鸬 屎烧灰，水服方寸匕，永断。

又方 蛴螬干捣末，和酒与饮，永世闻酒名即呕，神验。

又方 刮马汗和酒与饮，终身不饮。

又方 虎屎中骨烧末，和酒与饮。

又方 白狗乳汁酒服之。

又方 腊月马脑和酒服之。

又方 驴驹衣烧灰，酒饮方寸匕。

上一页：卒死第一
下一页：蛇虫等毒第二


蛇虫等毒第二 《备急千金要方》

蛇虫等毒第二

（论六首 方一百二十七首 灸法二首）

治因热逐凉睡熟，有蛇入口中挽不出方∶

以刀破蛇尾，纳生椒二三枚，裹着，须臾即出。（《肘后方》云∶艾灸蛇尾即出。若无火，以刀周匝割蛇尾，截令皮断，乃将皮倒脱即出。）

治蛇入口中，并七孔中者∶

割母猪尾、头沥血，着口中即出。

又方 以患人手中指等截三岁大猪尾，以器盛血，傍蛇泻血口中，拔出之。

治卒为蛇绕不解方∶

以热汤淋之，无汤令人尿之。

治蛇蝎螫方∶

服小蒜汁，滓敷上。（《肘后方》云∶治蝮蛇螫。）

又方 熟捣葵取汁服之。

治蛇啮方∶

人屎浓涂，帛裹即消。

治蛇毒方∶

消蜡注疮上，不瘥更消注之。

又方 以母猪耳中垢敷之。（《肘后方》云∶牛耳中垢亦可敷之。）

治蝮蛇毒方∶

以射罔涂肿上，血出即愈。

又方 生麻、楮叶合捣，以水绞去滓渍之。

又方 令妇人尿疮上。

又方 末姜敷之，干即易。

又方 鸡屎二七枚烧作灰，投酒中服之。

又方 以面围上，令童男尿着中，烧铁令赤，投中，冷复烧着，二三度瘥。

又方 雄黄为末敷之，日一易。

又方 盐四两，水一斗，煮十沸，沸定以汤浸，冷易之。

又方 紫苋捣取汁，饮一升，以滓封疮上，以少水灌之。

又方 梳中垢如指大长一寸，尿和敷之。

又方 取合口椒同葫荽苗等分捣敷，无不瘥。

又方 用铜青敷疮上。

又方 捣大蒜和胡粉敷之。

又方 嚼大豆叶涂之良。

又方 猪脂和鹿角灰涂之。

又方 炙梳汗出熨之。

治诸蛇毒方∶

雄黄 干姜（各等分）

上二味，为末，和射罔着竹筒中带行，有急用之。

入山草辟众蛇方∶

雄黄 干姜 麝香（各等分）

上三味，捣为粗末，以小绛袋盛带之，男左女右，蛇毒涂疮。（《集验方》云∶如无麝香，以射罔和代之。《救急方》云∶以蜜和为膏，敷螫处良。）

又方 常烧 羊角使烟出，蛇则去矣。

治蛇螫人疮已愈，余毒在肉中淫淫痛痒方∶

大蒜 小蒜（各一升）

上二味，合捣，以热汤淋汁，灌疮大良。

治蛇骨刺人毒痛方∶

铁精如大豆许，纳管中，吹入疮中良。

又方 烧死鼠为末敷之。

治众蛇螫方∶

灸上三七壮，无艾以火头称疮孔大小 之。

治虎咬疮方∶

浓煮葛根汁，洗十数遍，及捣为散，以葛根汁服方寸匕，日五，甚者夜二。

又方 青布急卷为绳，只一物，烧一头燃，纳竹筒中，注疮口熏之妙。

又方 煮铁令浓洗疮。

又方 嚼生栗子涂之良。

辟虎法∶

凡入山烧水牛、 羊角，虎、野狼、蛇皆走。

论曰∶凡见一切毒螫之物，必不得起恶心向之，亦不得杀之。若辄杀之，于后必遭螫毒，治亦难瘥，慎之慎之。

治蝎毒方∶

凡蝎有雌雄，雄者痛只在一处，雌者痛牵诸处。若是雄者，用井底泥涂之，温则易。雌者用当瓦屋沟下泥敷之。若值无雨，可用新汲水从屋上淋下取泥。

又方 取齿中残饭敷之，又猪脂封之，又射罔封之，又 砂和水涂上立愈。

治蝎螫方∶

若着手足，以冷水渍之，水微暖即易之。着余处者，冷水渍，故布 之，少暖则易。

又方 生乌头为末，唾和敷之。

治蜂螫毒方∶

取瓦子摩其上，唾二七遍，置瓦子故处。

治蜂螫方∶

猪脂 蜜（各半升） 蜡（二两）

上三味，和煎如膏，候冷以涂之。

又方 烧蜂房为末，猪膏和涂之。（《肘后方》云∶先煮蜂房洗之，又烧涂之。）

又方 酥脂涂之立愈。

又方 烧牛屎灰，以苦酒和涂之。

又方 齿垢涂之。

又方 醇醋沃地，取泥涂之。

又方 嚼盐涂之。

又方 以人尿新者洗之。

又方 尿泥涂之。

论曰∶凡蠼 虫尿人影着处，便令人病疮，其状身中忽有处 痛如芒刺，亦如刺虫所螫后，热，剧者连起竟腰胁胸。治之法，初得之磨犀角涂上，止其毒，治如火丹法，余以武德中六月得此疾，经五六日觉心闷不佳，以他法治不愈，又有人教画地作蠼 形，以刀子细细尽取蠼腹中土，就中以唾和成泥涂之，再涂即愈，方知天下万物相感，莫晓其由矣。

治蠼 尿方∶

羊髭烧灰，腊月猪脂和封之。

又方 捣豉封之。

又方 醋和胡粉涂之。

治蠼 尿疮方∶

烧鹿角为末，以苦酒和敷疮上，已有汁者，烧道旁弊蒲席敷之。

又方 槐白皮半斤切，以苦酒二升渍半日，刮去疮处以洗，日五六遍，仍以赤小豆末以苦酒和敷之，燥复易。小儿以水和。

又方 嚼大麦以敷之，日三。

又方 燕窠中土，以猪脂和敷之。

又方 熟嚼梨叶，以水和涂，燥复易之。

又方 马鞭草熟捣烂以敷上，燥则易之。

又方 取吴茱萸东行根下土，醋和涂之。

治三种射工虫毒方∶

论曰∶江南有射工毒虫，一名短狐，一名蜮。其虫形如甲虫（《外台》云∶正黑，状如大飞生），无目，利耳，有一长角在口前如弩，以气为矢，因水势以射人，人闻其在水中铋铋作声，要须得水没其口，便以口中毒射人，此虫畏鹅，鹅能食之，其初见证有似伤寒，先恶寒噤 ，寒热筋急，亦似中尸，便口噤不能语，朝旦小苏，晡夕辄剧，寒热闷乱是其证也。

如得三四日急治之，治稍迟七日死。射着人影者，不即作疮，但恶寒噤 。自非其地之人不知其证，便谓伤寒，每多误治，及成疮似蠼 尿，亦似瘭疽疮。射工中疮有三种，其一种疮正黑如 子，皮外围悉赤，或衣犯之如有芒刺痛。其一种作疮久久穿，或晡间寒热。其一种如火灼 起，似此者最急，数日杀人，中人头面，又急腰以上去人心近多死，腰以下稍缓，不治亦死

治射工中人寒热，或发疮在一处，有异于常者方∶

取鬼臼叶一把，渍苦酒中，熟捣

又方 取生吴茱萸茎叶一握，断去前后取中，熟捣，以水二升，煮取七合，顿服。

又方 取葫荽切贴疮，灸七壮。

又方 取蜈蚣大者一枚，火炙治为末，苦酒和敷疮上。

又方 取赤苋菜熟捣，绞取汁，每服一升，日四五服。

又方 取白鸡屎白者三枚，汤和涂中毒处。

又方 升麻（三两） 乌扇根 犀角（各二两）

上三味， 咀，以水四升，煮取一升半，去滓，分再服，相去如一炊顷，尽更作。

治射工中人三种疮方∶

升麻（三两） 乌扇根（三两）

上二味， 咀，以水三升，煮取一升适寒温尽服，滓敷疮上。

治射工中人已有疮者方∶

取芥子捣烂，苦酒和，浓涂疮上，半日痛便止。

又方 取野狼牙叶，冬取根捣令熟，敷所中处，又饮四五合汁。

上一页：灸法
下一页：五香散


五香散 《备急千金要方》

五香散

治江南毒瓦斯恶核，射工中人暴肿生疮方。

甲香 犀角 鳖甲 升麻 薰陆香 丁香 沉香 乌 青木香 川连 黄芩 羚羊角 甘草 牡蛎（各四分） 吴茱萸（三分） 黄柏（六分）

上十六味，治下筛，中射工毒及诸毒皆水服方寸匕，日二，并以水和少许洗之，仍以鸡子白和涂肿上，干则易。

上一页：蛇虫等毒第二
下一页：野葛膏


野葛膏 《备急千金要方》

野葛膏

治射工恶核，卒中恶毒方。

野葛（一升） 巴豆 乌头 川椒（各半升） 茵芋 踯躅 附子 丹砂（各一两） 雄黄 大黄（各一两）

上十味，治下筛，以不中水猪膏三斤，煎三上三下，去滓纳丹砂、雄黄末，搅至凝，似枣核大，摩痛上，勿近眼，凡合各膏，皆无令产妇、女人、小儿、鸡犬、六畜见之，唯宜清净。

治沙虱毒方∶

斑蝥二枚熬一枚，熬为末，服一大枚，又烧一枚烧令烟绝，为末着疮中。

又方 大蒜十枚，合皮安热灰中炮，令热，去皮刀断蒜头，取热着毒处。

又方 麝香 大蒜上二味，合捣，以羊脂和着小筒中带，欲用取敷疮上。

又方 雄黄 朱砂 恒山（各等分）

上三味，取五月五日日中时，令童子合之，取敷疮上。

治石蛭方（山中阴湿草木上石蛭着人，则穿啮人肌肤，行人肉中，浸淫坟起如虫行道之？

凡行山路草木中，常以腊月猪膏和盐涂脚胫及足趾间趺上，及着鞋袜，蛭不得着人也。

已着者，灸断其道即愈。

治水毒方∶

论曰∶凡山水有毒虫，人涉水之时，中人似射工而无物，其初得之，恶寒，微头痛，目眶疼，心中烦懊，四肢振 ，腰背百节皆强，两膝痛，或翕翕而热，但欲眠睡，旦醒暮剧，手足逆冷至肘膝，二三日腹中生虫，蚀人下部，肛中生疮，不痛不痒，令人不觉。不急治，过六七日下部出脓溃，虫上食人五脏，热盛毒烦，下利不禁，八九日虽良医不能治矣。其毒有阴阳之异，觉得之，急早视其下部，若有疮正赤如截肉者，为阳毒最急，若疮如鲤鱼齿者，为阴毒犹小缓，要皆杀人，不过二十日也。欲知是中水与非者，当作五六升汤，以小蒜五升切，投汤中，消息，勿令大热，去滓以浴之。是水毒，身当发赤斑，无是者非也。

上一页：五香散
下一页：解水毒饮子∶


解水毒饮子∶ 《备急千金要方》

解水毒饮子∶

治人急中水毒，手足指冷，或至肘膝者方。

吴茱萸（一升） 生姜（切，一升半） 犀角 升麻 橘皮（各二两） 乌梅（十四枚）

上六味， 咀，以水七升，煮取二升，分二服。

又方 浮萍草曝干为末，酒服方寸匕。

又方 梅叶、桃叶捣，绞取汁三升许，或干以少水绞取汁饮之。小儿不能饮，以汁敷乳头与之。

又方 捣苍耳汁，服一升，又以绵裹杖沾汁导下部，日三瘥。

又方 捣蓼一把，以酒和，绞取汁一升饮之，不过三服瘥。（《外台》、《肘后》作梨叶）

又方 捣盐一把，水解以涂浴面目身体令遍。

又方 捣蛇莓根为末，以饮之，并导下部，生者用汁。凡夏月行，常多 此药屑入水，以方寸匕投水上流无所畏，又辟射工。凡洗浴以少许投水盆中，即无毒。

治猫鬼野道病歌哭不自由方∶

五月五日自死赤蛇烧作灰，以井花水服方寸匕，日三。

又方 腊月死猫头烧灰，水服一钱匕，日二。

针灸方见别卷中。

治猫鬼，眼见猫狸及耳杂有所闻方∶

相思子 蓖麻子 巴豆（各一枚） 朱砂末（二铢） 蜡（四铢）

上五味，合捣为丸，先取麻子许大含之，即以灰围患人，前头着一斗灰火，吐药火中沸，即画火上作十字，其猫鬼并皆除矣。

治蜘蛛咬毒方人屎敷，又油淀敷，又炮姜贴之，又猢狲屎敷之。

又方 麻油和胡粉如泥涂上，干则易之。

治马啮人及踏人作疮毒肿热痛方∶

马鞭稍（二寸长） 鼠屎（二七枚）

上二味，合烧为末，以猪膏和涂之立愈。（《外台方》云∶治遂成疮烂，经久不愈者。《肘后方》云∶用马鞭皮烧末，猪膏和涂）。

治马啮人阴卵脱出方∶

推纳入，以桑皮细作线缝之，破乌鸡取肝，细锉以封之，且忍勿小便即愈。

治犬马啮，及马骨刺伤人，及马血入旧疮中方∶

取灰汁热渍疮，常令汁器有火，数易汁，勿令烂人肉，三数日渍之。有肿者，炙石熨之，日二消止。

治马血入疮中方∶

服人粪如鸡子大，复以粪敷疮上。

又方 取妇人月水敷之神良。

治剥死马，马骨伤人，毒攻欲死方∶

即取马肠中屎涂之大良。

治马汗马毛入人疮中，肿痛欲死方∶

以水渍疮，数易水便愈。又以锻石敷之。

又方 饮醇酒取醉即愈。

又方 烧鸡毛翎末，以酒服方寸匕。

又方 以沸汤令得所浸洗之，即瘥。

论曰∶凡春末夏初，犬多发狂，必预防之。防而不免者，莫出于灸，百日之中一日不阙者，方得免难。若初见疮瘥痛定，即言平复者，此最可畏，大祸即至，死在旦夕。凡狂犬咬人着讫，即令人狂，精神已别，何以得知？但看灸时，一度火下，即觉心中醒然惺惺了了。

方知咬已即狂。此病至重，世皆轻之，不以为意，坐是死者，尝年有之。吾初学医，未以为业。有人遭此，将已见问吾，了不知报答，是以经吾手而死者不一，自此锐意学之，一解以来，治者皆愈，方知世无良医，枉死者半，此言非虚，故将来学人非只此法，余一方皆须沉思留心作意，殷勤学之，乃得通晓。莫以粗解一二种法，即谓知讫，极自误也。

凡 犬咬人，七日辄应一发，三七日不发则脱也。要过百日乃得免耳。每到七日辄当捣韭汁饮一二升，又当终身禁食犬肉、蚕蛹，食此即发，死不可救矣。疮未愈之间，禁食生鱼及诸肥腻冷食，但于饭下蒸鱼，及肥器中食便发。不宜饮酒，能过一年乃佳。（《集验方》云∶若重发者，生食蟾蜍 绝良，亦可烧炙食之，不必令其人知，初得啮毒便为之，则于后不发也）。

治 犬毒方∶

头发 皮（各等分）

上二味，烧灰水和饮一杯服之。口噤者，折齿纳药。

又方 捣地榆，绞取汁涂疮，无生者可取干者，以水煮汁饮之，亦可末服，为方寸匕，日三，兼敷上，过百日止。

又方 捣韭绞取汁，饮一升，日三，疮愈止，亦可治愈后复发者。

又方 刮虎牙若骨，服方寸匕。（《短剧方》云∶刮野狼牙或虎骨末服，已发狂如 犬者服即愈）。

又方 烧虎骨敷疮及熨。又微熬杏仁捣研，取汁服之良。又取灯盏残油灌疮口，皆禁酒、猪鱼肉、生菜。

又方 用韭根一握，故梳二枚，水二升，煮取一升，顿服。

又方 桃东南枝白皮一握，水二升，煮取一升，分二服，吐出犬子。

又方 取 犬脑敷上后，不复发。

又方 虾蟆灰以粥饮服之。

又方 服莨菪子七枚，日一。

又方 梅子末，以酒服之。

又方 以豆酱清涂之，日三四。

治狂犬啮人方∶

蛇脯一枚，炙去头，捣末，服五分匕，日三。又烧末纳疮孔中。

又方 捣莨菪根和盐敷，日三。

又方 青布浸汁，服三升。

又方 取驴尿一二升饮之。

治凡犬啮人方∶

熬杏仁半升令黑，研成膏敷之。

又方 取灶中热灰以粉疮，帛裹系之。

又方 鼠屎为末，腊猪膏和敷之。（《外台方》云∶鼠一枚，猪膏煎敷之。）

又方 饮生姜汁一升。（《短剧方》云∶治狂犬咬）。韭汁亦佳。（《外台方》云∶亦治已瘥后复发者。）

又方 水洗疮任血出，勿止之，水洗不住，取血自止，以绵裹之瘥。

又方 以沸汤和灰壅疮上。

又方 烧犬尾为末，敷疮，日三。

又方 以头垢少少纳疮中。

又方 火炙蜡以灌疮中。

又方 以热牛屎涂之佳。

又方 以苦酒和灰涂疮中。

上一页：野葛膏
下一页：灸法


灸法 《备急千金要方》

灸法

凡 犬所啮未尽其恶血毒者，灸上一百壮，已后当日灸一壮，若不血出，刺出其血，百日灸乃止。禁饮酒及猪犬肉。

治猪啮方∶

松脂炼作饼上贴之。

又方 以屋溜中泥涂。

上一页：解水毒饮子∶
下一页：诸般伤损第三


诸般伤损第三 《备急千金要方》

诸般伤损第三

（论一首 方九十二首）

论曰，凡被打损，血闷抢心，气绝不能言可擘开口，尿中令下咽即醒，又堕车落马，及车辗木打已死者，以死人安着，以手神掩其口鼻眼上，一食顷活，眼开与热小便二升。

治被打击，头眼青肿方∶

炙肥猪肉令热，拓上。（《肘后方》云∶治血聚皮肤间不消散者。）

又方 墙上朽骨，唾于石上研磨涂之。干即易。

又方 炙猪肝贴之。

又方 新杀羊肉。乘热封之。

又方 大豆黄为末，水和涂之。

治被打伤破，腹中有瘀血方∶

蒲黄（一升） 当归 桂心（各二两）

上三味，治下筛，酒服方寸匕，日三夜一。

又方 刘寄奴 延胡索 骨碎补（各一两）

上三味， 咀，以水二升，煎取七合，复纳酒及小便各一合，温热顿服。

又方 虫 虻虫 水蛭（各三十枚） 桃仁（五十枚） 桂心（二两） 大黄（五两）

上六味， 咀，以酒水各五升，煮取三升，分五服。

又方 生地黄汁三升，酒一升半，煮取二升七合，分三服。（《肘后方》治从高堕下，瘀血胀心，面青短气欲死。）

又方 莨菪子为末敷疮上。

上一页：灸法
下一页：白马蹄散


白马蹄散 《备急千金要方》

白马蹄散

治被打腹中瘀血，并治妇人瘀血，化血为水方。

白马蹄烧令烟尽，捣筛，酒服方寸匕，日三夜一。

治被殴击损伤聚血，腹满烦恼闷方∶

豉一升，以水三升，煮三沸，分再服，不瘥重作。更取麻子煮如豉法，不瘥，更煮豉如上法。

治有瘀血，其人喜忘，不欲闻人声，胸中气塞短气方∶

甘草（一两） 茯苓（二两） 杏仁（五十枚）

上三味 咀以水二升，煮取九合，分二服。

治从高堕下，伤折疾痛，烦躁啼叫不卧方∶

取鼠屎烧末，以猪膏和涂痛止，急裹之。

治从高堕下，及为木石所迮，或因落马，凡伤损血瘀凝积，气绝欲死，无不治之方∶

取净土五升蒸令溜，分半，以故布数重裹之，以熨病上勿令大热，恐破肉，冷则易之，取痛止即已。凡有损伤，皆以此法治之神效。已死不能言者，亦治。

治堕车马间，马鞍及诸物隐体肉断方∶

以酢和曲涂之。

上一页：诸般伤损第三
下一页：当归散


当归散 《备急千金要方》

当归散

治落马堕车，诸伤腕折臂脚痛不止方。

当归 桂心 蜀椒 附子（各二分） 泽兰（一分） 芎 （六分） 甘草（五分）

上七味，并熬令香。治下筛，酒服方寸匕，日三。凡是伤损皆服之，十日愈，小儿亦同。（《救急方》云∶治堕马落车被打伤，腕折叫唤痛声不绝，服此散呼吸之间不复大痛，十三日骨筋相连。）

上一页：白马蹄散
下一页：黄散


黄散 《备急千金要方》

黄散

治腕折方。

黄 白芍（各三两） 当归 干地黄 附子 续断 桂心 干姜 通草（各二两） 大黄（一 ？

上十二味治下筛，先食酒服五分匕，日三。（《千金翼》无大黄）。

治折骨断筋方∶

干地黄 当归 羌活 苦参（各等分）

上四味，治下筛，酒服方寸匕，日三。

治腕折骨损，痛不可忍方∶

以大麻根及叶捣汁，饮一升。无生麻，煮干麻汁服，亦主坠堕挝打瘀血，心腹满短气。

治被伤筋绝方∶取蟹头中脑及足中髓熬之，纳疮中筋即续生。

治腕折四肢骨碎，及筋伤蹉跌方∶

生地不限多少熟捣，用敷所损伤处。（《肘后方》云∶《短剧方》烂捣熬之，以裹伤处，以治四肢骨碎筋伤蹉跌方∶

以水二升，渍豉三升，取汁服之。

上一页：当归散
下一页：鹿角散


鹿角散 《备急千金要方》

鹿角散

治同前。

鹿角捣筛，洒服方寸匕，日三。

又方 筋骨伤初破时，以热马屎敷之无瘢。

又方 大豆二升，水五升，煮取二升，以醇酒六七升合和豆汁服之，一日尽，如汤沃雪。（《肘后方》云∶治堕迮瘀血，无大豆，用小豆亦佳。）

又方 羊脑（一两） 发灰 胡粉 胡桃脂（各半两）

上四味，捣和调如膏敷上，以生布裹之。

治头破脑出，中风口噤方∶

大豆一升熬去腥，勿使太熟，捣末，熟蒸气遍合甑下盆中，以酒一斗淋之，温服一升，覆取汗，敷杏仁膏疮上。

黑大豆淋酒，即大豆紫汤法。

上一页：黄散
下一页：大豆紫汤


大豆紫汤 《备急千金要方》

大豆紫汤

治被伤风入四体，角弓反张，口噤不能言，或产妇堕胎，凡得此者，大重不过五剂。（方见第三卷妇人产后中风门。）

上一页：鹿角散
下一页：胶艾汤


胶艾汤 《备急千金要方》

胶艾汤

治丈夫从高堕下伤五脏，微者唾血，甚者吐血，及金疮伤经崩中皆主之方。

阿胶 艾叶 干姜（各二两） 芍药（三两）

上四味， 咀，以水八升，煮取三升，去滓纳胶令烊，分二服，羸人分三服。兼主女人产后崩伤下血过多，虚喘腹中绞痛。下血不止者，服之悉愈。

上一页：大豆紫汤
下一页：大胶艾汤


大胶艾汤 《备急千金要方》

大胶艾汤

治男子伤绝，或从高堕下伤五脏，微者唾血，甚者吐血及金疮伤经者方。

阿胶 艾叶 甘草 当归 芎 （各二两） 干姜（一两） 芍药 地黄（各三两）

上八味， 咀，以水八升，煮取三升，去滓纳胶令烊，分再服，羸人分三服，此汤治妇人产后崩伤下血过多，虚喘欲死，腹中急痛，下血不止者神良。

上一页：胶艾汤
下一页：竹皮汤


竹皮汤 《备急千金要方》

竹皮汤

治为兵杖所加，木石所迮，血在胸背及胁中，痛不得气息方。

青竹茹 乱发灰（各如鸡子大，二枚）

上二味，于炭火上炙令焦燥，合捣下筛，酒一升，煮三沸，一服尽之，三服愈。

治堕马落车，颠仆崩血，腹满短气方∶

大豆五升，以水一斗，煮取二升，去豆，一服令尽，剧者不过三作。

治堕落车马间，心腹积血，吐唾无数方∶

干藕根为末，以酒服方寸匕，日三。如无，取新藕捣汁服之。

上一页：大胶艾汤
下一页：桃仁汤


桃仁汤 《备急千金要方》

桃仁汤

治从高堕下，落大木车马间，胸腹中有血，不得气息方。

桃仁（十四枚） 大枣（二十枚） 大黄 硝石 甘草（各一两） 蒲黄（一两半）

上六味， 咀，以水三升，煮取一升，绞去滓，适寒温服尽之，当下，下不止，渍麻汁一杯，饮之即止。

又方 治腹中瘀血，痛在腹中不出，满痛短气，大小便不通方。

桃仁 虫（各三十枚） 荆芥（五分） 大黄 芎 （各三两） 当归 桂心 甘草（各二两） 蒲黄（五两）

上九味 咀，以水一斗，煮取三升，分三服。

又方 治堕落瘀血方。

桃仁（五十枚） 水蛭 虻虫（各二十枚） 甘草 桂心 当归（各二两） 芒硝（三两） 大黄（ ？

上八味， 咀，以水八升，煮取三升，绞去滓，适寒温，服一升，日三。（深师方无芒硝。）

治腕折瘀血方∶

桃仁（四十枚） 乱发（一握） 大黄（如指节大一枚）

上三味，以布方广四寸，以绕乱发烧之， 咀桃仁、大黄，以酒三升，煮取一升，顿服，血尽出。（《肘后方》云∶仲景治坠马及一切筋骨损方，用大黄三两，绯帛如手大烧灰，乱发如鸡子大烧灰，久用炊单布一尺烧灰，桃仁四十九枚，去皮尖熬，败蒲席一握，长三寸切，甘草一枚如中指节，上七味，以童子小便量多少煎汤，成纳酒一大盏，次下大黄，去滓分温三服，先别锉败蒲席半领煎汤以浴，衣被重覆，服药斯须通利数行，痛楚立瘥。利及浴水赤勿怪，即瘀血也。）

又方 桃仁（六十枚） 大黄（六两） 桂心（二两）

上三味， 咀，以酒六升，煮取三升，分三服，当下血瘥。

上一页：竹皮汤
下一页：蒲黄散


蒲黄散 《备急千金要方》

蒲黄散

治从高堕下，有瘀血方。

蒲黄（八两） 附子（一两）

上二味，为末，酒服方寸匕，日三，不知增之，以意消息。

又方 治腕折瘀血方。

蒲黄（一升） 当归（二两）

上二味，治下筛，先食酒服方寸匕，日三。

又方 虻虫（二十枚） 牡丹（一两）

上二味，治下筛，酒服方寸匕，血化为水。（《备急方》云∶主久宿血在诸骨节及外不去者

又方 取 草汁饮之，子亦可服。

又方 凡被打及产后恶血，一切血皆煮续骨木汁二升饮之。

从高堕下崩中方∶

当归 大黄（各二分）

上二味，治下筛，酒服方寸匕，日三。

治杖疮方∶

锻石（七斤） 新猪血（一升）

上二味，和丸，熟烧之破，更丸，烧三遍止，为末敷上。

又方 釜月下土为细末，以油和涂讫，卧羊皮上。

又方 服小便良。

治竹木刺在皮中不出方∶

羊屎燥者烧作灰，和猪脂涂刺上，若不出重涂，乃言不觉刺出时（一云用干羊屎末。

又方 蔷薇灰水服方寸匕，日三，服十日刺出。

又方 酸枣核烧末服之。

又方 凿柄烧灰酒服，二寸匕。

又方 头垢涂之即出。

治刺在肉中不出方∶煮山瞿麦汁饮之，日三瘥止。

又方 用牛膝根茎生者并捣，以敷之即出。疮已合，犹出也。

又方 白茅根烧末，以膏和涂之，亦治疮因风致肿者。

又方 鹿角烧末，以水和涂之立出，久者不过一夕。

又方 嚼白梅以涂之。（《肘后方》用乌梅。）

又方 嚼豉涂之。

又方 温小便渍之。

治久刺不出方∶

服王不留行即出，兼取根为末贴之。

治恶刺方∶

苦瓠开口，纳小儿尿，煮两三沸浸病上。

又方 莨菪根水煮浸之，冷复易，神方也。

又方 李叶、枣叶合捣，绞取汁点上即效。

又方 浓煮大豆汁渍，取瘥。

治恶刺，并狐尿刺方∶

以乌父驴尿渍之。

又方 温白马尿渍之。

治因疮肿痛剧者，数日死或中风寒，或中水，或中狐尿刺主之方∶

烧黍穣，牛马屎，生桑条，取得多烟之物烧熏，汁出愈。

又方 热蜡纳疮中，新疮亦善。

又方 以凫公英草摘取根茎白汁涂之，多涂为佳，瘥止。

治疮中水肿方∶

胡粉 炭 白灰 （各等分）

上二味，脂和涂疮孔上，水出痛止。

治手足卒中刺，中水毒方∶

捣韭及蓝青置上以火炙，热彻即愈。

治疮因风致肿方∶

栎木根皮一斤浓煮，纳盐一把渍之。

治破伤风肿方∶

浓涂杏仁膏，燃麻烛遥灸之。

治因疮肿痛者，皆中水及中风寒所作肿，入腹则杀人方∶

温桑灰汁渍，冷复温之，当令热，神秘。

治刺伤中风水方∶

服黑牛热尿，一服二升，三服即止。

又方 蜡一两热炙熨，薄裹上，令水出愈。

又方 鱼目烧灰敷之。

又方 热煮韭拓之。

又方 刮箭羽下漆涂之。

治疮犯露肿方（凡八月九月中刺，手足犯恶露肿，杀人不可轻）∶

生桑枝三枚，纳 灰中推引令极热，斫断，正以枝头着疮口上，热尽即易之，尽三枚则疮自烂，仍取薤白捣，绵裹着热灰中，使极热，去绵取薤白敷疮上，以布帛急裹之，若有肿者，便取之，用薤白最佳。

治漆疮方∶

生柳叶三斤细切，以水一斗五升，煮取七升，适寒温洗之，日三。（《肘后方》云∶老柳

又方 以磨石下滓泥涂之，取瘥止，大验。

又方 浓煮鼠查叶以洗疮上，亦可捣叶取汁涂之。

又方 烂捣七姑草封之。（《救急方》用七姑草和芒硝涂之）。

又方 取猪膏涂之。

又方 贯众为末以涂上，干以油和之即愈。

又方 莲叶燥者一斤，以水一斗，煮取五升，洗疮上，日二。

又方 羊乳汁涂之。

又方 矾石着汤中令消，洗之。

又方 芒硝五两汤浸以洗之。

又方 宜啖猪肉嚼 谷涂之。

上一页：桃仁汤
下一页：火疮等证第四


火疮等证第四 《备急千金要方》

火疮等证第四

（论二首 方六十九首）

论曰∶凡火烧损，慎勿以冷水洗之，火疮得冷，热气更深转入骨，坏人筋骨难瘥。初被火烧，急向火更炙，虽大痛强忍之。一食久即不痛，神验。治火烧闷绝不识人，以新尿冷冻饮料之，及冷水和蜜饮之，口噤撬开与之，然后以下方治之。

治火疮方∶

栀子（四十枚） 白蔹 黄芩（各五两）

上三味， 咀，以水五升，油一升合煎，令水气歇，去滓待冷，以淋之，令溜去火热毒，则肌得宽也。作二日，任意用膏敷，汤散治之。

又方 熬油麻为末，和栀子仁涂之，唯浓为佳，若已成疮者，烧白糖灰粉之，即燥立瘥。

治火烧疮方∶

死鼠头一枚，以腊月猪膏煎，令消尽，以敷，干即敷之瘥，亦治小儿火疮。

治火疮败坏方∶

柏白皮切，以腊月猪膏合淹相得，煮四五沸，色变去滓，敷疮上。（《肘后方》云∶用桃又方 柏白皮 蛇衔 生地黄 栀子仁 黄芩 苦竹叶（各一分）

上六味， 咀，以羊髓一斤半煎三上三下，去滓，冷以敷之。（《药验方》用生地黄四两）

又方 以榆白皮嚼熟涂之。

治汤沃人肉烂坏方∶

杏仁 附子（各二两） 甘草（一两） 羊脂（五两） 松脂（鸡子大）

上五味， 咀，以不中水猪膏五两煎，涂之。

上一页：蒲黄散
下一页：灸疮


灸疮 《备急千金要方》

灸疮

灸及汤火所损，昼夜啼呼，止痛灭瘢方∶

羊脂 松脂（各二分） 猪膏 蜡（各一分）

上四味，取松脂破铫中，切脂嚼蜡着松明上，少倾微火令滓皆消，以杯承汁敷之。

治灸疮方∶

甘草 当归（各一两） 胡麻（《外台》用胡粉） 羊脂（各六分）

上四味， 咀，以猪膏五合煎，去滓敷之。

又方 松脂（五两） 蜡（三两）

上二味，合煎涂纸贴之，日三。

又方 取车 脂涂上。

又方 凡灸疮不瘥，日别灸上六七壮自瘥。

治灸疮肿痛急方∶

捣灶下黄土，以水和煮令热渍之。

治灸疮中风冷肿痛方∶

但向火炙之，疮得热则疮快至痛止，日六七，炙愈。

上一页：火疮等证第四
下一页：薤白膏


薤白膏 《备急千金要方》

薤白膏

治灸疮生肉止痛方。

薤白 当归（各二&两） 白芷（一两） 羊髓（一斤）

上四味， 咀合煎，以白芷色黄药成，去滓敷之，日三。

又方 治灸疮脓坏不瘥方。

薤白（一握） 胡粉 锻石（各一两） 腊月猪膏（一升）

上四味，先煎薤白令黄去之，绵裹锻石煎数沸去之，次入胡粉纳膏中，令调涂故布粘贴，日三。

又方 锻石一两，捣筛，猪脂和令相得，微火煎数沸，以暖汤先洗疮讫，以布裹灰熨疮上，三过，便以药贴疮上，灸之，又捣薤敷之。

又方 白蜜（一两） 乌贼骨（二枚，一方作一两）

上二味，相和涂之。

治针灸疮血出不止方∶

烧人屎灰敷之。

又方 死蜣螂为末，以猪膏和涂之。

上一页：灸疮
下一页：金疮


金疮 《备急千金要方》

金疮

论曰∶治金疮者，无大小冬夏。及始初伤血出。便以右灰浓敷裹之，即止痛，又速愈，若疮甚深，未宜速合者。纳少滑石，令疮不时合也。凡金疮出血，其人必渴，当忍之，啖燥食并肥腻之物以止渴，慎勿咸食，若多饮粥及浆，犯即血动溢出杀人。又忌嗔怒、大言笑、思想、阴阳行动、作劳、多食酸咸，饮酒热羹、 辈，疮瘥后犹尔，出百日半年乃可复常也。

治金疮大散方∶

五月五日平旦，使四人出四方，各于五里内采一方草木茎叶，每种各半把，勿令漏脱一事。日正午时细切，碓捣并锻石极烂熟，一石草断一斗锻石，先凿大实中桑树令可受药，取药纳孔中，实筑令坚，仍以桑树皮蔽之，以麻捣锻石极密泥之，令不泄气。又以桑皮缠之使牢，至九月九日午时取出，阴干，百日药成捣之，日曝令干，更捣，绢筛贮之。凡一切金疮伤折出血，登时以药封裹治使牢，勿令动转，不过十日即瘥，不肿不脓，不畏风。若伤后数日始得药，须暖水洗令血出，然后敷之，此药大验。平生无事宜多合，以备仓卒，金疮之要无出于此，虽突厥质雄黄末未能及之。（《肘后方》云∶用百草心，五月五日作，七月七日出。）

又方 烧干梅为炭，捣末，敷之一宿即瘥，亦治打伤。

又方 磁石捣末敷之，止痛断血。

又方 取桑白汁涂，桑白皮裹之，或锻石封之妙。

又方 麻叶三斤，以水三升熟煮，取二升为一服。

又方 饮麻子汁数升。（《短剧方》云∶治毒箭所伤。）

又方 蚯蚓屎以水服方寸匕，日三。

又方 杏仁、锻石为细末，以猪脂和封之。（亦主犬、马、金疮大良。）

治金疮血出不止方∶

煮桑根十沸，服一升即止。

又方 捣车前汁敷之，血即绝，连根取用亦效。

又方 柳絮封之。

又方 以蜘蛛幕贴之，血即止。

又方 饮人尿五升愈。

上一页：薤白膏
下一页：内补散


内补散 《备急千金要方》

内补散

治金疮出血多，虚竭方。

苁蓉 芍药 甘草（各四两） 蜀椒（三两） 干姜（三两） 当归 芎 桂心 黄芩 吴茱 ？

上十四味，治下筛，酒服方寸匕，日三。

又方 当归（三两） 干姜（三分） 芍药 辛夷（各五分） 甘草（二分）

上五味，治下筛，酒服方寸匕，日三，夜一。

治金疮内漏血不出方∶

牡丹皮为末，水服三指撮，立尿出血。

治金疮内漏方∶

还自取疮中血着杯中，水和服之愈。

又方 蒲黄（二两） 七月七日麻勃（一两）

上二味，为末，酒服一钱匕，日三夜二。

上一页：金疮
下一页：二物汤


二物汤 《备急千金要方》

二物汤

治金疮腹中瘀血方。

大麻子（三升） 大葱白（二十枚）

上使数人各捣令熟，着水九升，煮取一升半，顿服，若血出不尽，腹中有脓血，更合服，当吐脓血。

上一页：内补散
下一页：内塞散


内塞散 《备急千金要方》

内塞散

治金疮方。

黄 当归 芎 白芷 干姜 黄芩 芍药 续断（各二两） 附子（半两） 细辛（一两） 鹿茸（三两）

上十一味，治下筛，先食酒服五分匕，日三，稍增至方寸匕。

治金疮烦满方∶

赤小豆一升，以苦酒渍之。熬令燥，复渍，满三日，令色黑，服方寸匕，日三。

治金疮苦痛方∶

杨木白皮熬令燥，为末，服方寸匕，日三，又以敷疮愈。

治金疮苦刺痛不可忍，百治不瘥者方∶

葱一把以水三升，煮数沸，取渍洗止痛良。

治金疮烦痛，大便不利方∶

大黄 黄芩

上二味，为末，蜜和为丸，如梧子大，先食服十丸，日三。

上一页：二物汤
下一页：续断散


续断散 《备急千金要方》

续断散

治金疮中筋骨方。

续断（五两） 细辛 蛇衔 地榆 干地黄（各四两） 当归 芍药 芎 苁蓉（各三两）人参 甘草 附子（各二两） 干姜 蜀椒 桂心（各一两半）

上十五味，治下筛，酒服一方寸匕，日三。

治金疮肠出方∶

磁石 滑石 铁精（各三两）

上三味，为末，粉肠上，后用磁石末，饮服方寸匕，日五夜二，肠即入。

又方 取人屎干为末，粉肠即入。

治被伤肠出不断者方（《肘后方》云∶治肠出欲燥，而草土着肠者）∶

作大麦粥取汁洗肠推纳之，常研米粥饮之，二十日稍稍作强糜，百日后可瘥。

上一页：内塞散
下一页：地黄膏


地黄膏 《备急千金要方》

地黄膏

治金疮、火疮、灸疮不能瘥者方。

生地（一升切，捣绞取汁三合）。 薰陆香 松脂 杏仁 蜡（各二两） 羊肾脂（五合）乌 ？

上八味，先下蜡，微火令消，次纳羊脂令消，次下油，次下松脂，次下杏仁，次下薰陆，次下生地汁，次下石盐，以微火煎，令生地汁水气尽，以绵滤停凝，一切诸疮初伤皆用敷之，日三夜二，慎生冷、猪、鸡、鱼肉。此膏治疮法，先除恶肉不着痂，先从内瘥，乃至平复无痂，不畏风，不脓，大妙。

治金疮血出不止方∶

蒲黄（一斤） 当归（二两）

上二味，治下筛，酒服方寸匕，日二。

又方 取葱叶炙取汁，涂疮上即止。若为妇人所惊者，取妇人中衣火炙令热，以熨疮

又方 取豉三升热汤渍，食顷绞去滓，纳蒲黄三合，顿服，及作大豆紫汤服之。（方见第二卷妇人门）。

治金疮箭在肉中不出方∶

白蔹 半夏（等分）

上二味，治下筛，酒服方寸匕，日三。疮浅十日出，疮深二十日出，终不住肉中。

治箭镞及诸刀刃在咽喉胸膈，诸隐处不出者方∶

丹皮（一分） 白盐（二分，《肘后》作白蔹）

上二味，治下筛，以酒服方寸匕，日三服出。

治卒中箭不出，或肉中有聚血方∶

取女人月经布烧灰屑，酒服之。

又方 取栝蒌汁涂疮上即出。

又方 酒服瞿麦末方寸匕，日三，瘥。

又方 煎地黄汁作丸服之，百日箭出。

又方 多饮葛根汁，并治一切金疮。

又方 捣葛根汁饮之。又葛白屑熬黄，敷疮止血。

又方 煮芦根汁，饮三升。

又方 贝齿末服一钱匕。

又方 雄黄为末敷之，当沸汁出愈。

又方 纳盐脐中灸之。

治中射罔箭方∶

蓝子（五合） 升麻（八两） 王不留行 甘草（各四两）

上四味，治下筛，冷水服二方寸匕，日三夜二。又以水和涂疮，干易之。

治毒箭所中方∶

捣蓝汁一升饮之，并敷疮上。若无蓝，取青布渍绞汁饮之，并淋疮中，镞不出，捣死鼠肝涂之。

治针折入肉中方∶

刮象牙为末，水和，聚着折针上即出。

又方 以鼠脑涂之。

又方 磁石吸铁者，着上即出。

上一页：续断散
下一页：序论第一


序论第一 《备急千金要方》

序论第一

仲景曰∶人体平和，唯须好将养，勿妄服药。药势偏有所助，令人脏气不平，易受外患。夫含气之类，未有不资食以存生，而不知食之有成败，百姓日用而不知，水火至近而难识，余《河东卫汛记》曰∶扁鹊云；人之所根据者，形也。乱于和气者，病也。理于烦毒者，药也。济命抚危者，医也。安身之本，必资于食。救疾之速，必凭于药。不知食宜者，不足以存生也。不明药忌者，不能以除病也。是故食能排邪而安脏腑，悦神爽志以资血气。若能用食平 释情遣疾者，可谓良工。长年饵老之奇法，极养生之术也。夫为医者，当须先洞晓病源，知其所犯，以食治之。食疗不愈，然后命药。药性刚烈，犹若御兵。兵之猛暴，岂容妄发，发用乖宜，损伤处众。药之投疾，殃滥亦然。高平王熙称∶食不欲杂，杂则或有所犯，有所犯者，或有所伤，或当时虽无灾苦，积久为人作患。又食啖 肴，务令简少。鱼肉果实取益人者，而食之。凡常饮食，每令节俭。若贪味多餐，临盘大饱，食讫觉腹中膨胀短气，或至暴疾，仍为霍乱。又夏至以后迄至秋分，必须慎肥腻饼 酥油之属，此物与酒浆、瓜果理极相妨。夫在身所以多疾者，皆因春夏取冷太过，饮食不节故也。又鱼 诸腥冷之物，多损于人，断之益善。乳酪酥等常食之，令人有筋力胆干，肌体润泽。卒多食之，亦令胪胀泄利，渐渐自已。

黄帝曰∶五味入于口，各有所走，各有所病。酸走筋，多食酸令人癃，不知何以然？少俞曰∶酸入胃也，其气涩以收也。上走两焦，两焦之气涩，不能出入，不出即流于胃中，胃中和温，即下注膀胱，膀胱走胞，胞薄以软，得酸则缩卷，约而不通，水道不利，故癃也。

阴者积（一咸走血，多食咸令人渴，何也？答曰∶咸入胃也，其气走中焦，注于诸脉。脉者血之所走也，与咸相得即血凝，凝则胃中汁泣，汁泣则胃中干渴。（《甲乙》云∶凝则胃中汁注之，注之则胃中竭。）渴则咽路焦，焦故舌干喜渴。血脉者中焦之道也。故咸入胃走于血。（皇甫士安云∶肾合三焦之脉，虽属肝心，而为中焦之道，故咸入而走血也。）

辛走气，多食辛令人愠心，何也？答曰∶辛入胃也。其气走于上焦，上焦者受使诸气，而荣诸阳者也。姜韭之气熏至荣卫，不时受之，却溜于心下，故愠愠痛也。辛味与气俱行，故辛入胃而走气，与气俱出，故气盛也。

苦走骨，多食苦令人变呕，何也？答曰∶苦入胃也，其气燥而涌泄，五谷之气皆不胜苦。苦入下脘，下脘者三焦之道，皆闭则不通，不通故气变呕也。齿者骨之所终也，故苦入胃而走骨，入而复出。齿必黧疏。（皇甫士安云∶水火相济，故骨气通于心。）

甘走肉，多食甘令人恶心，何也？答曰∶甘入胃也，甘气弱劣，不能上进于上焦，而与谷俱留于胃中，甘入则柔缓，柔缓则蛔动，蛔动则令人恶心。甘气外通于肉，故甘走肉，则肉多粟起而胝。（皇甫士安云∶其气外通于皮，故曰甘入走皮矣。皮者肉之盖，皮虽属肺，与肉连体，故甘润肌肉并于皮也。）

黄帝问曰∶谷之五味所主，可得闻乎？伯高对曰∶夫食风者则有灵而轻举，食气者则和静而延寿，食谷者则有智而劳神，食草者则愚痴而多力，食肉者则勇猛而多嗔。是以肝木青色宜酸，心火赤色宜苦，脾土黄色宜甘，肺金白色宜辛，肾水黑色宜咸。内为五脏，外主五行，色配五方。

五脏所合法∶肝合筋，其荣爪。心合脉，其荣色。脾合肉，其荣唇。肺合皮，其荣毛。肾合骨，其荣发。

五脏不可食忌法∶多食酸则皮槁而毛夭，多食苦则筋缩而爪枯，多食甘则骨痛也发落，多食辛则肉胝而唇寒，多食咸则脉凝泣而色变。

五脏所宜食法∶肝病则食麻、犬肉、李、韭。心病宜食麦、羊肉、杏、薤。脾病宜食稗米、问》云∶肝色青宜食甘，粳米，牛肉、枣、葵皆甘。心色赤宜食酸，小豆，犬肉、李、韭皆酸。肺色白宜食苦，麦、羊肉、杏、薤皆苦。脾色黄宜食咸，大豆、豕肉、栗、藿皆咸。

肾色黑宜食辛，黄黍、鸡肉、桃、葱皆辛。）

五味动病法∶酸走筋，筋病勿多食酸。苦走骨，骨病勿多食苦。甘走肉，肉病勿多食甘。辛走气，气病勿多食辛。咸走血，血病勿多食咸。

五味所配方∶

米饭甘（《素问》云∶粳米甘） 麻酸（《素问》云∶小豆酸） 大豆咸 麦苦 桃辛 枣甘李酸 栗咸 杏苦 黄黍辛 葵甘 韭酸 藿咸 薤苦 葱辛 牛甘 犬酸 豕咸 羊苦鸡辛。

五脏病五味对治法∶肝苦急，急食甘以缓之。肝欲散，急食辛以散之，用酸泻之，禁当风。心苦缓，急食酸以收之。心欲软，急食咸以软之，用甘泻之，禁温食、浓衣。脾苦湿，急食苦以燥之。脾欲缓，急食甘以缓之，用苦泻之，禁温食饱食，湿地濡衣。肺苦气上逆息者，急食苦以泻之。肺欲收，急食酸以收之，用辛泻之，禁无寒饮食、寒衣。肾苦燥，急食辛以润之，开腠理，润致津液通气也。肾欲坚，急食苦以结之，用咸泻之，无犯 HT ，无热衣、温食。是以毒药攻邪，五谷为养，五肉为益，五果为助，五菜为充。精以食气，气养精以荣色。形以食味，味养形以生力。此之谓也。神藏有五，五五二十五种。形藏有四方、四时、四季、四肢。共为五九四十五，以此辅神，可长生、久视也。精顺五气以为灵也，若食气相恶，则伤精也。形受味以成也，若食味不调，则损形也。是以圣人先用食禁以存性，后制药以防命也。故形不足者温之以气，精不足者补之以味，气味温补以存形精。岐伯曰∶

阳为气，阴为味，味归形，形归气，气归精，精归化，精食气，形食味，化生精，气生形。

味伤形，气伤精。精化为气，气伤于味。阴味出下窍，阳气出上窍。味浓者为阴，味薄者为阴之阳。气浓者为阳，气薄者为阳之阴。味浓则泄，薄则通流。气薄则发泄，浓则闭塞。壮火之气衰，少火之气壮。壮火食气，气食少火。壮火散气，少火生气。味辛甘发散为阳，酸苦涌泄为阴。阴胜则阳病，阳盛则阴病。阴阳调和，则平安。春七十二日省酸增甘以养脾气，夏七十二日省苦增辛以养肺气，秋七十二日省辛增酸以养肝气，冬七十二日省咸增苦以养心气，季月各十八日省甘增咸以养肾气。

上一页：地黄膏
下一页：果实第二


果实第二 《备急千金要方》

果实第二

槟榔，味辛温涩无毒，消谷逐水，除淡 ，杀三虫，去伏尸，治寸白。

豆蔻，味辛温涩无毒，温中，主心腹痛，止吐呕，去口气臭。

蒲桃，味甘辛平无毒，主筋骨湿痹，益气倍力强志，令人肥健。作酒常饮益人，逐水利小便。

覆盆子，味甘辛平无毒，益气轻身，令发不白。

大枣，味甘辛热滑无毒，主心腹邪气，安中养脾气，助十二经，平胃气，通九窍，和百药，补中益气，强志，治肠 。生枣∶多食令人热渴，气胀。苦寒热羸瘦者，弥不可食，伤人。

藕实，味甘苦寒无毒，食之令人心欢，止渴去热，补中养神，益气力，除百病。生根寒，止热渴，破留血。

鸡头实，味甘平无毒，主湿痹腰脊膝痛，补中，除暴疾，益精气，强志意，耳目聪明。

芰实，味甘辛平无毒，安中，补五脏，不饥轻身。

栗子，味咸温无毒，益气，浓肠胃，补肾气。生食之良，治腰脚不遂。

樱桃，味甘平涩，调中益气，令人好颜色，美志意。

橘柚，味辛温无毒，主胸中瘕热逆气，利水谷，下气，止呕咳，除膀胱留热停水，破五淋，利小便，治脾不能消谷，却胸中吐逆霍乱，止泻利，去寸白，久服去口臭。一名橘皮，陈久者良。

梅实。味酸平涩无毒，下气除热烦满，安心，去青黑痣恶疾。止下利好唾口干，利筋脉，多食坏人齿。

柿，味甘寒涩无毒，通鼻耳气，主火疮、金疮，止痛。

木瓜实，味酸咸温涩无毒，主湿痹气，霍乱大吐下后脚转筋不止。

榧实，味甘平涩无毒，主五痔，去三虫，杀蛊毒鬼疰恶毒。

甘蔗，味甘平涩无毒，下气和中，补脾气，利大肠，止渴去烦，解酒毒。

软枣，味苦冷涩无毒，多食动宿病，益冷气，发咳嗽。

芋，味辛平滑无毒，宽肠胃，充肌肤，滑中。

杏仁，味甘苦温冷而利有毒，主咳逆上气，肠中雷鸣，喉痹下气，产乳金疮，寒心奔豚，惊痫，心下烦热，风气去来，时行头痛，解肌，消心下急，杀狗毒。其一核两仁者害人，去之。扁鹊云∶杏仁不可久服，令人目盲，眉发落，动一切宿病。

桃仁，味苦甘辛平无毒，破瘀血、血闭瘕邪气，杀小虫，治咳逆上气，消心下硬，除卒暴声血，破 瘕，通月水，止心痛。

李仁 味苦平无毒，主僵仆跻瘀血骨痛。实∶味苦酸微温涩无毒，除固热，调中，宜心，不可

梨，味甘微酸寒涩有毒，除客热气，止心烦，不可多食，令人寒中金疮，产妇勿食，令人萎困寒中。

林檎，味酸苦平涩无毒，止渴好唾，不可多食，令人百脉弱。

柰子，味酸苦寒涩无毒，耐饥，益心气，不可多食，令人胪胀，久病患食之，其病尤甚安石榴，味甘酸涩无毒，止咽燥渴，不可多食，损人肺。

枇杷叶，味苦平无毒，主 不止，下气。

胡桃，味甘冷滑无毒，不可多食，动痰饮。令人恶心，吐水吐食。

上一页：序论第一
下一页：菜蔬第三


菜蔬第三 《备急千金要方》

菜蔬第三

枸杞叶，味苦平涩无毒，补虚羸，益精髓。

瓜子，味甘平寒无毒，令人光泽好颜色，益气，除胸满。一名白瓜子，即冬瓜子也。白冬瓜，味甘微寒无毒，除小腹水胀，利小便，止消渴。

越瓜，味甘平无毒，不可久食，益肠胃。

胡瓜，味甘寒有毒，不可多食，动寒热，多疟病，积瘀血热。

凡瓜，味甘寒滑无毒，去渴，多食令阴下痒湿生疮，发黄胆，黄帝云∶九月勿食被霜瓜，向冬发寒热及温病。初食时，即令欲吐也。食竟心内作停水不能自消，或为反胃。凡瓜入水沉者，食之得冷病，终身不瘥。

冬葵子，味甘寒无毒，主五脏六腑寒热羸瘦，破五淋，利小便，妇人乳难血闭，叶，甘寒滑无毒，宜脾，久食利胃气，其心伤人。黄帝云∶霜葵陈者，生食之动五种流饮，饮盛则吐水。凡葵菜和鲤鱼 食之害人。

苋菜实，味甘寒涩无毒，主青盲白翳，明目除邪气，利大小便，去寒热，杀蛔虫。一名马苋，即马齿苋菜也，治反花疮。

小苋菜，味甘大寒滑无毒，可久食，益气力，除热。不可共鳖肉食，成鳖瘕，蕨菜亦成鳖瘕。

苦菜，味苦大寒滑无毒，主五脏邪气，厌谷，胃痹，肠 ，大渴热中，暴疾恶疮。

荠菜，味甘温涩无毒，利肝气和中，杀诸毒。其子主明目，目痛泪出。其根主目涩痛。

芫菁及芦菔菜，味苦冷涩无毒，利五脏，轻身益气。芜菁子，明目，九蒸曝，疗黄胆，利小便。根，主消风热毒肿，不可久食，令人气胀。

菘菜，味甘温涩无毒，久食通利肠胃，除胸中烦，解消渴。

芥菜，味辛温无毒，归鼻，除肾邪，大破咳逆，下气，利九窍，明目聪耳安中。其子味辛，辛亦归鼻有毒，主喉痹，去一切风毒肿。

苜蓿，味苦平涩无毒，安中，利人四体，可久食。

荏子，味辛温无毒，主咳逆下气，温中补髓。其叶主调中，去臭气。

蓼实，味辛温无毒，明目温中，解肌耐风寒，下水气面目浮肿，却痈疽。其叶辛，归舌，治大小肠邪气，利中益志。黄帝云∶蓼食过多有毒，发心痛，妇人月水来，不用食蓼及蒜，喜

葱实，味辛温无毒，明目补中，茎白，主伤寒寒热，骨肉碎痛，能出汗，治中风面目浮肿，喉痹不通，安胎，杀桂。其青叶归目，除肝中邪气，安中利五脏，杀百药毒。根须主伤寒头痛。葱中涕及生葱汁止尿血，解藜芦及桂毒。黄帝云∶食生葱即啖蜜，变作下利，食烧葱并啖蜜，壅气而死。正月不得食生葱，令人面上起游风。楼葱除瘴气恶毒，久食益胆气，强志

薤，味苦辛温滑无毒，主金疮疮败，能生肌肉，除寒热，去水气，温中，散结气，利产妇，病患诸疮，中风寒水肿，生捣敷之。鲠骨在咽不下者，食之则去。黄帝云∶薤不可共牛肉作羹食之，成瘕。韭亦然。

韭，味辛酸温涩无毒，安五脏，除胃中热，病患心腹有痼冷者，食之必加剧。其子主梦泄精尿色白。根煮汁以养发。

白 荷，味辛微温涩无毒，主中蛊及疟病。捣汁服二合，日二。生根主诸疮。

紫苏，味辛微温无毒，下气，除寒中。其子尤善。

鸡苏，味辛微温涩无毒，主吐血，下气。一名水苏。

胡荽子，味酸平无毒，消谷，能复食味。叶，不可久食，令人多忘。华佗云∶胡荽菜患胡臭

海藻，味咸寒滑无毒，主瘿瘤结气，散颈下硬核痛。

昆布，味咸寒滑无毒，下十二水肿，瘿瘤结气， 疮，破积聚。

茼蒿，味辛平无毒，安心气，养脾胃，消痰饮。

白蒿，味苦辛平无毒，养五脏，补中益气，长毛发。

吴葵，一名蜀葵，味甘微寒滑无毒，花定心气，叶除客热，利肠胃，不可久食，钝人志性，若食之被狗啮者，疮永不瘥。

藿，味咸寒涩无毒，宜肾，主大小便数。去烦热。

香 ，味辛微温主霍乱腹痛吐下，散水肿烦心，去热。

甜瓠，味甘平滑无毒，主消渴恶疮，鼻口中肉烂痛。扁鹊云∶患香港脚虚胀者，不得食之，患永不除。

味甘寒滑无毒，主消渴热痹，多食动痔病。

落葵，味酸寒无毒，滑中散热实，悦泽人面。

蕺，味辛微温有小毒，主蠼 尿疮，多食令人气喘，不利人脚，多食脚痛。

葫，味辛温有毒，治 疮，除风邪，杀蛊毒瓦斯，独子者最良。黄帝云∶生葫合青鱼酢食之，令人腹内生疮，肠中肿，又成疝瘕，多食生葫行房，伤肝气，令人面无色。

小蒜，味辛温无毒，主霍乱腹中不安，消谷理胃气，温中除邪痹毒瓦斯。黄帝云∶食小蒜啖生鱼，令人夺气，阴核痛。

苍耳子，味苦甘温。叶，味苦辛微寒涩有小毒，主风头寒痛，风湿痹，四肢拘急挛痛，去恶肉死肌，膝痛溪毒，久服益气，耳目聪明，强志轻身。黄帝云∶戴甲苍耳不可共猪肉食，害

食茱萸，味辛苦大温无毒，陈久者良，闭口者有毒，不可用。止痛下气，除咳逆，去五脏中寒冷，温中，诸冷实不消。其生白皮主中恶腹痛，止齿痛。其根细者，去三虫寸白。贼风中人，口僻不能语者，取茱萸一升，去合口者，好豉三升，二物以清酒煮四五沸，取汁冷，服

蜀椒，味辛大热有毒，主邪气，温中下气，留饮宿食，逐皮肤中寒冷，去死肌湿痹痛，心下冷气，除五脏六腑寒，百骨节中积冷，温疟大风，汗自出者，止下利散风邪。合口者害人，其中黑子有小毒，下水。

干姜，味辛热无毒，主胸中满，咳逆上气，温中止漏血出汗，逐风湿痹，肠 下利，寒冷腹痛，中恶霍乱，胀满，风邪诸毒，皮肤间结气，止唾血。生者尤良。

生姜，味辛微温无毒，主伤寒头痛，去痰下气，通汗。除鼻中塞，咳逆上气。止呕吐，去胸膈上臭气，通神明。

堇葵，味苦平无毒，久服除人心烦急，动痰冷，身重懈惰。

芸薹，味辛寒无毒。主腰脚痹。若旧患腰脚痛者，不可食，必加剧。又治游肿丹毒。

竹笋，味甘微寒无毒，主消渴，利水道，益气力，可久食。患冷人，食之心痛。

野苣，味苦平无毒，久服轻身少睡，不可共蜜食之，作痔。

白苣，味苦平无毒，益筋力，不可共酪食，必作虫。

茴香菜（茴当作 ），味苦辛微寒涩无毒，主霍乱，辟热，除口气。臭肉和水煮，下少许，即无臭气，故曰茴香。酱臭末中亦香。其子主蛇咬疮久不瘥者，捣敷之。又治九种 。

蕈菜，味苦寒无毒，主小儿火丹，诸毒肿，去暴热。

扁竹叶，味苦平涩无毒，主浸淫疥瘙疽痔，杀三虫，女人阴蚀。扁鹊云∶煮汁与小儿冷服，治蛔虫。

菜，味苦酸冷涩无毒，益筋力，去伏热，治五种黄病。生捣绞汁，冷服一升，日二。

黄帝云∶五月五日勿食一切菜，发百病。凡一切菜，熟煮热食。时病瘥后，食一切肉并蒜，食竟行房，病发必死。时病瘥后未健，食生青菜者，手足必青肿。时病瘥未健，食青菜竟行房

上一页：果实第二
下一页：谷米第四


谷米第四 《备急千金要方》

谷米第四

薏苡仁，味甘温无毒，主筋拘挛不可屈伸，久风湿痹，下气。久服轻身益力。其生根，下三虫。《名医》云∶薏苡仁除筋骨中邪气不仁，利肠胃，消水肿，令人能食。

胡麻，味甘平无毒，主伤中虚羸，补五内，益气力，长肌肉，填髓脑，坚筋骨，疗金疮，止痛，及伤寒温疟大吐下后，虚热困乏。久服轻身不老，聪耳明目，耐寒暑，延年。

白麻子，味甘平无毒，宜肝，补中益气，肥健不老。治中风汗出，逐水利小便，破积血风毒肿，复血脉，产后乳余疾。

饴，味甘微温无毒，补虚冷，益气力，止肠鸣、咽痛，除唾血，却卒嗽。

大豆黄卷，味甘平无毒，主久风湿痹，筋挛膝痛，除五脏胃气结积，益气止毒，去黑痣面，润泽毛皮，宜肾。

生大豆，味甘平冷无毒，生捣醇酢和涂之，治一切毒肿，并止痛。煮汁冷服之，杀鬼毒，逐水胀，除胃中热，却风痹伤中、淋露下瘀血。散五脏结积内寒，杀乌头三建，解百药毒。

不 ？

赤小豆，味甘咸平冷无毒，下水肿，排脓血。一名赤豆。不可久服，令人枯燥。

青小豆，味甘咸温平涩无毒，主寒热热中消渴，止泻利，利小便，除吐逆，卒 下腹胀满。黄帝云∶青小豆合鲤鱼 食之，令人眼黄，五年成干 病。

大豆豉，味苦甘寒涩无毒，主伤寒头痛寒热，辟瘴气恶毒，烦躁满闷，虚劳喘吸，两脚疼冷，杀六畜胎子诸毒。

扁豆，味甘微温无毒，和中下气。其叶平，主霍乱吐下不止。

荞麦，味酸微寒无毒，食之难消，动大热风。其叶生食动刺风，令人身痒。黄帝云∶作面和猪、羊肉热食之，不过八九顿，作热风，令人眉须落，又还生仍稀少。泾 以北多患此疾

大麦，味咸微寒滑无毒，宜心，主消渴，除热，久食令人多力健行。作 温，消食和中。熬末令赤黑，捣作 ，止泻利，和清酢浆服之，日三夜一。

小麦。味甘微寒无毒，养肝气，去客热，止烦渴咽燥，利小便，止漏血唾血，令女人孕必得，易作曲，主小儿病食不消，下五痔虫，平胃气，消谷止利。

青粱米，味甘微寒无毒，主胃痹热中，除消渴，止泻利，利小便，益气力，补中轻身长年。

黄粱米，味甘平无毒，益气和中，止泻利。

白粱米，味甘微寒无毒，除热益气。

粟米，味咸微寒无毒，养肾气，去骨痹热中，益气。

陈粟米，味苦寒无毒，主胃中热消渴，利小便。

丹黍米，味苦微温无毒，主咳逆上气霍乱，止泻利，除热，去烦渴。

白黍米，味甘辛温无毒，宜肺，补中益气。不可久食，多热，令人烦。

陈廪米，味咸酸微寒无毒，除烦热，下气调胃，止泄利。

米，味苦微温无毒，主寒中，下气，除热。

秫米，味甘微寒无毒，主寒热，利大肠，治漆疮。

酒，味苦甘辛大热有毒，行药势，杀百邪恶气。黄帝云∶暴下后饮酒者，膈上变为伏热。扁鹊云∶久饮酒者，腐肠烂胃，溃髓蒸筋，伤神损寿。醉当风卧，以扇自扇成恶风，饱食讫多饮水及酒，成痞僻。

稷米，味甘平无毒，益气安中，补虚和胃宜脾。

粳米，味辛苦平无毒，主心烦，断下利，平胃气，长肌肉，温中。

糯米，味苦温无毒，温中，令人能食，多热，大便硬。

酢，味酸温涩无毒，消痈肿，散水气，杀邪毒血晕。扁鹊云∶多食酢，损人骨，能理诸药，消毒热。

盐，味咸温无毒，杀鬼蛊邪注毒瓦斯，下部 疮，伤寒寒热，能吐胸中痰 ，止心腹卒痛，坚肌骨。不可多食，伤肺喜咳，令人肤色黑，损筋力。扁鹊云∶盐能除一切大风疾痛者，炒熨之。黄帝云∶食甜粥竟食盐即吐，或成霍乱。

上一页：菜蔬第三
下一页：鸟兽第五


鸟兽第五 《备急千金要方》

鸟兽第五

人乳汁，味甘平无毒，补五脏，令人肥白悦泽。

马乳汁，味辛温无毒，止渴。

牛乳汁，味甘微寒无毒，补虚羸，止渴，入生姜、葱白，止小儿吐乳，补劳。

羊乳汁，味甘微温无毒，补寒冷虚乏少血色，令人热中。

驴乳，味酸寒无毒，主大热黄胆，止渴。

猪乳，味平无毒，主小儿惊痫。

马牛羊酪，味甘酸微寒无毒，补肺脏，利大肠。黄帝云∶食甜酪竟，即食大酢者，变作血瘕及尿血。华佗云∶马牛羊酪，蚰蜒入耳者，灌之即出。

沙牛及白羊酥，味甘微寒无毒，除胸中客气，利大小肠，治口疮。

牛酥，味甘平无毒，去诸风湿痹，除热，利大便，去宿食。

醍醐，味甘平无毒，补虚，去诸风痹，百炼乃佳，甚去月蚀疮，添髓补中填骨，久服增年。

熊肉，味甘微寒无毒，主风痹不仁，筋急五缓。若腹中有积聚，寒热羸瘦者，食熊肉，病永不除。其脂治与肉同，又去头疡、白秃、面 ，食饮呕吐。熊、猪二脂，不可作灯，其烟气入人目失明，不能远视。

羊角，味酸苦温微寒无毒，主青盲，明目，杀疥虫，止寒泄心畏惊悸，除百节中结气，及风伤蛊毒吐血，妇人产后余痛。烧之，杀鬼魅，辟虎野狼。久服安心益气轻身。勿令中湿有毒。

青羊胆汁，冷无毒，主诸疮，治青盲，明目。肺，治嗽止渴。肝，补肝明目。心，主忧恚，膈中逆气。肾，补肾气虚弱，益精髓。肉，味苦甘大热无毒，主暖中止痛，补中益气力。

生脂，止下利脱肛，去风毒，妇人产后腹中绞痛。肚，治胃反，主虚羸，小便数，止虚汗。

凡一切羊蹄甲中有珠子白者，名羊悬筋，食之令人癫。白羊黑头，食其脑作肠痈。羊肚共饭饮常食，久之成反胃，作噎病。羊脑、猪脑，男子食之损精气少子。青羊肝和小豆食之，令人目少明。一切生羊肝共椒食之，破人五脏，小儿弥忌。凡六畜五脏，着草自动摇，及得盐，酢不变色，堕地不汗，又与犬，犬不食者，皆有毒，杀人。六月勿食羊肉，伤人神气。

沙牛髓，味甘温无毒，安五脏，平胃气，通十二经脉，理三焦约，温骨髓，补中，续绝伤，益气力，止泄利，去消渴，皆以清酒和，暖服之。肝，明目。胆，可丸百药。肉，主消渴，止唾涎出，安中益气力，养脾胃气。不可常食，发宿病。自死者，不可食。

黑牯牛尿，味苦辛微温平无毒，主水肿，腹脚俱满者，利小便。独肝、牛肉食之杀人。

牛肉共猪肉食之，必作寸白虫。一切牛、马乳汁及酪共生鱼食，成鱼瘕。

马心、主喜忘，肺主寒热茎痿。肉，味辛苦平冷无毒，主伤中除热下气，长筋强腰脊。

黄帝云∶白马自死，食其肉害人。白马玄头，食其脑令人癫，白马鞍下乌色彻肉里者，食之伤人五脏。下利者，食马肉必加剧。白马青蹄肉不可食。一切马汗气及毛不可入食中害人。

诸食马肉心烦闷者，饮以美酒则解，白酒则剧。五月勿食马肉，伤人神气。

野马阴茎，味酸咸温无毒，主男子阴痿缩少精。肉，辛平无毒，主人马痫，筋脉不能自收，周痹肌不仁。病死者，不任用。

驴肉，味酸平无毒，主风狂，愁忧不乐，能安心气。病死者，不任用。

狗阴茎，味酸平无毒，主伤中，丈夫阴痿不起。脑，主头风痹，下部 疮，疮中息肉，肉味酸咸温无毒，宜肾，安五脏，补绝伤劳损。犬自死不出舌者，食之害人。犬春月多狂，若鼻

豚卵，味甘温无毒，除阴茎中疼，惊痫，鬼气蛊毒，除寒热奔豚，五癃邪气挛缩。一名豚颠，阴干勿令败。豚肉，味辛平有小毒，不可久食，令人遍体筋肉碎痛乏气。母猪蹄煮汁服之下乳汁，甚解石药毒。脑，主风眩。心，主惊邪忧恚，虚悸气逆，妇人产后中风，聚血气惊恐。肾，除冷利，理肾气，通膀胱。肝，主明目。肺，主冻疮痛痒。肚，补中益气，止渴断暴利虚弱。肠，主消渴小便数，补下焦虚竭，肉间脂肪，主煎诸膏药，破冷结，散宿血，解斑蝥、芫青毒。猪洞肠，主洞肠挺出血多者， 猪肉，主狂病多日不愈。凡猪肉，有小毒，补肾气虚弱，不可久食，令人少子精，发宿病，弱筋骨，闭血脉，虚人肌肉，有金疮者，食之疮尤甚。猪血，主卒下血不止。美酒清者和炒服之，又主中风绝伤，头中风眩，及诸淋露奔豚暴气。黄帝云∶凡猪肝肺共鱼 食之作痈疽。猪肝共鲤鱼肠、鱼子食之，伤人神，豚脑，损男子阳道，临房不能行事，八月勿食猪肺及饴，和食之至冬发疽。十月勿食猪肉，损人神气。

鹿头肉，平，主消渴，多梦妄见，生血治痈肿。茎筋，主劳损。蹄肉、平、主脚膝骨中疼痛，不能践地。骨，主内虚，续绝伤，补骨，可作酒。髓，味甘温，主丈夫、妇人伤中脉绝，筋急痛，咳逆，以酒和服。肾、主补肾气。肉，味苦温无毒，补中强五脏，益气力。肉生者，主中风口僻不正，细细锉碎，以敷僻上。华佗云∶和生椒捣敷之，使一人专看，正则急去之，不尔复牵向不僻处。角，主轻身益气力，强骨髓，补绝伤。黄帝云∶鹿胆白者，食其肉害人。白鹿肉不可和蒲白作羹食，发恶疮。

獐骨，微温无毒，主虚损泄精。肉，味甘温无毒，补益五脏。髓，益气力，悦泽人面。

獐无胆，所以怯弱多惊恐。

麋脂，味辛温无毒，主痈肿恶疮死肌寒热，风寒湿痹四肢拘挛不收，风头肿气，通腠理柔皮之作痼疾。

虎肉，味酸无毒，主恶心欲呕，益气力，止多唾，不可热食，坏人齿。虎头骨，治风邪，眼睛，主惊痫也。

豹肉，味酸温无毒，宜肾，安五脏，补绝伤，轻身益气，久食利人。

狸肉，温无毒，补中轻身益气，亦治诸注。黄帝云∶正月勿食虎、豹、狸肉，伤人神损寿。

兔肝，主目暗。肉，味辛平涩无毒，补中益气止渴。兔无脾，所以能走。盖以属二月建卯木位也，木克土，故无脾焉。马无脾，故亦能走也。黄帝云∶兔肉和獭肝食之三日必成遁尸。共白鸡肝，心食之，令人面失色，一年成瘅黄。共姜食，变成霍乱。共白鸡肉食之，令人血气不行。

生鼠，微温无毒，主 折，续筋补骨，捣敷之，三日一易。

獭肝，味甘有小毒，主鬼疰蛊毒，却鱼鲠，止久嗽，皆烧作灰酒和服之。獭肉，味甘温无毒，主时病疫气，牛马时行病。皆煮取汁，停冷服之，六畜灌之。

狐阴茎，味甘平有小毒，主女子绝产，阴中痒，小儿阴 卵肿。肉并五脏及肠肚，味苦微寒有毒，主蛊毒寒热，五脏痼冷，小儿惊痫，大人狂病见鬼。黄帝云∶麝肉共鹄肉食之作瘕，野猪青蹄不可食，及兽赤足者不可食。野兽自死北首伏地不可食。家兽自死共 汁食之成疽疮。一切禽兽自死无伤处不可食。

丹雄鸡肉，味甘微温无毒，主女人崩中漏下赤白带，补虚温中。黄雌鸡肉，味酸咸平无毒，主伤中消渴，小便数而不禁，补益五脏绝伤，五劳，益气力。鸡子黄，除热火灼烂疮。

卵白汁，主目热赤痛，除心下伏热，止烦满咳逆。妇人产难，胞衣不出，生吞之。白雄鸡肉，味酸微寒无毒，下气去狂邪，安五脏，伤中消渴。乌雄鸡肉，味甘温无毒，补中，止心痛。

黑雌鸡肉，味甘平无毒，除风寒湿痹，五缓六急，安胎。黄帝云∶有六趾四距玄鸡白头及野鸟死不伸足爪，此种食之害人。鸡子白共蒜食之，令人短气。鸡子共鳖肉蒸食之害人。鸡肉、獭肉共食，作遁尸。注药所不能治。食鸡子啖生葱变成短气，鸡肉、犬肝肾共食害人。生葱共鸡犬肉食，令人谷道终身流血。乌鸡肉合鲤鱼肉食，生痈疽。鸡、兔、犬肉和食必泄利。

野鸡肉共家鸡子食之成遁尸，尸鬼缠身，四肢百节疼痛。

雉肉，味酸微寒无毒，补中益气，止泄利，久食令人瘦。嘴，主蚁 。

白鹅脂，主耳卒聋，消以灌耳。毛，主射工水毒。肉，味辛平，利五脏。

肪，味甘平无毒，主风虚寒热。肉，补虚乏，除客热，利脏腑及水道。

鸳鸯肉，味苦微温无毒，主 疮。清酒浸之，炙令热以敷上，亦炙服之。又治梦思慕者雁肪，味甘平无毒，主风挛拘急偏枯，血气不通利。

石蜜，味甘平微寒无毒，主心腹邪气惊痫痉，安五脏，治诸不足，益气补中，止腹痛，解诸

蜜蜡，味甘微温无毒，主下利脓血，补中续绝伤，除金疮，益气力，不饥。白蜡，止久泄瘥后重见血者，补绝伤，利小儿。

鱼，味甘无毒，主百病。

鳗鲡鱼，味甘大温有毒，主五痔 ，杀诸虫。

鳝鱼肉，味甘大温，黑者无毒，主补中养血，治沈唇，

鱼（徒河反），平无毒，主少气吸吸，足不能立地。

乌贼鱼骨，味咸微温无毒，主女子漏下，赤白经汁，血闭，阴蚀肿痛，寒热 瘕无子，惊气入腹，腹痛环脐，丈夫阴中痛而肿，令人有子。肉，味酸平无毒，益气强志。

鲤鱼肉，味甘平无毒，主咳逆上气，疸黄止渴。黄帝云∶食桂竟食鲤鱼肉，害人。腹中宿瘕病者，食鲤鱼肉害人。

鲫鱼，味甘平无毒，主一切疮，烧作灰和酱汁敷之，日二。又去肠痈。凡鱼赤鳞者，不可食。鱼无腮不可食。

鳖肉，味甘平无毒，主伤中益气，补不足，疗香港脚。鳖腹下成王字，不可食，鳖肉和芥子酱食之损人。鳖三足食之害人。鳖肉共苋、蕨菜食之作鳖瘕。

蟹黄生者，解结散血，愈漆疮，养筋益气。黄帝云∶蟹目相向足斑者，食之害人，十二月勿食蟹鳖，损人神气。

上一页：谷米第四
下一页：养性序第一


养性序第一 《备急千金要方》

养性序第一

夫养性者，欲所习以成性，性自为善，不习无不利也。性既自善，内外百病自然不生，祸乱灾害亦无由作，此养性之大经也。善养性者则治未病之病，是其义也。故养性者，不但饵药餐霞，其在兼于百行，百行周备，虽绝药饵足以遐年。德行不充，纵服玉液金丹未能延寿。故老子曰∶善摄生者，陆行不遇虎兕，此则道德之指也，岂假服饵而祈遐年哉。圣人所以制药饵者，以救过行之人也。故愚者抱病历年而不修一行，缠 没齿终无悔心。此其所以歧和长逝，彭跗永归，良有以也。嵇康曰∶养生有五难，名利不去为一难，喜怒不除为二难，声色不去为三难，滋味不绝为四难，神虑精散为五难。五者必存，虽心希难老，口诵至言，咀嚼英华，呼吸太阳，不能不回其操，不夭其年也。五者无于胸中，则信顺日跻，道德日全，不祈善而有福，不求寿而自延，此养生之大旨也。然或有服膺仁义，无甚泰之累者，抑亦其亚欤。

黄帝问于岐伯曰∶余闻上古之人，春秋皆度百岁，而动作不衰。今时之人，年至半百而动作皆衰者，时代异耶？将人失之也？岐伯曰∶上古之人，其知道者，法则阴阳，和于术数，饮食有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年，度百岁乃去。今时之人则不然，以酒为浆，以妄为常，醉以入房，以欲竭其精，以耗散其真，不知持满，不时御神，务避之有时，恬澹虚无，真气从之，精神内守，病安从来。是以其志闲而少欲，其心安而不惧，其形劳而不倦，气从以顺，各从其欲，皆得所愿。故甘其食，美其服，乐其俗，高下不相慕，故其民曰朴，是以嗜欲不能劳其目，淫邪不能惑其心，愚智贤不肖不惧于物，合于道数，故皆能度百岁而动作不衰者，以其德全不危也。是以人之寿夭在于撙节，若消息得所，则长生不死，恣其情欲，则命同朝露也。岐伯曰∶人年四十而阴气自半也，起居衰矣。年五十体重耳目不聪明矣。年六十阴痿，气力大衰，九窍不利，下虚上实，涕泣俱出矣。故曰∶知之则强，不知则老。故同出名异，智者察同，愚者察异。愚者不足，智者有余。有余则耳目聪明，身体强健，年老复壮，壮者益理。是以圣人为无为之事，乐恬淡之味，能纵欲快志，得虚无之守，故寿命无穷，与天地终。此圣人之治身也。

春三月此为发陈，天地俱生，万物以荣，夜卧早起，广步于庭，被发缓形，以使志生，生而勿杀，与而勿夺，赏而勿罚，此春气之应，养生之道也。逆之则伤肝。夏为寒为变，则奉长者少。

夏三月此为蕃莠，天地气交，万物华实，夜卧早起，毋厌于日，使志无怒，使华英成秀，使气得泄，若所爱在外，此夏气之应，养长之道也。逆之则伤心。秋为 疟，则奉收者少，冬至重病。

秋三月此为容平，天气以急，地气以明，早卧早起，与鸡俱兴，使志安宁，以缓秋刑，收敛神气，使秋气平，毋外其志，使肺气清，此秋气之应，养收之道也。逆之则伤肺。冬为飧泄，则奉藏者少。

冬三月此为闭藏，水冰地坼，无扰乎阳，早卧晚起，必待日光，使志若伏若匿，若有私意，若已有得，去寒就温，毋泄皮肤，使气亟夺。此冬气之应，养藏之道也。逆之则伤肾。

春为痿厥，则奉生者少。

天有四时五行，以生长收藏，以寒暑燥湿风。人有五脏，化为五气，以生喜怒悲忧恐，故喜怒伤气，寒暑伤形，暴怒伤阴，暴喜伤阳。故喜怒不节，寒暑失度，生乃不固，人能根据时摄养，故得免其夭枉也。

仲长统曰∶王侯之宫，美女兼千。卿士之家，侍外家数百。昼则以醇酒淋其骨髓，夜则房室输其血气，耳听淫声，目乐邪色，宴内不出，游外不返。王公得之于上，豪杰驰之于下，及至生产不时，字育太早，或童孺而擅气，或疾病而构精，精气薄恶，血脉不充，既出胞脏，养护无法，又蒸之以绵纩，烁之以五味，胎伤孩病而脆，未得坚刚，复纵情欲，重重相生，病病相孕，国无良医，医无审术，奸佐其间，过谬常有，会有一疾，莫能自免。当今少百岁之人者，岂非所习不纯正也。

抱朴子曰∶或问所谓伤之者，岂色欲之间乎？答曰∶亦何独斯哉。然长生之要，其在房中，上士知之，可以延年除病，其次不以自伐。若年当少壮，而知还阴丹以补脑，采七益于长俗。（一作谷）者，不服药物，不失一二百岁也，但不得仙耳。不得其术者，古人方之于凌杯以盛汤，羽苞之蓄火，又且才所不逮而强思之伤也，力所不胜而强举之伤也，深忧重恚伤也，悲哀憔悴伤也，喜乐过度伤也，汲汲所欲伤也，戚戚所患伤也，久谈言笑伤也，寝息失时伤也，挽弓引弩伤也，沉醉呕吐伤也，饱食即卧伤也，跳走喘乏伤也，欢呼哭泣伤也。阴阳不交伤也积伤至尽，尽则早亡，尽则非道也。故养性之士，唾不至远，行不疾走，耳不极听，目不极视，坐不久处，立不至疲，卧不至 。先寒而衣，先热而解。不欲极饥而食，食不可过饱。不欲极渴而饮，饮不欲过多。不欲啖生冷，不欲饮酒当风，不欲数数沐浴，不欲广志远愿，不欲规造异巧。冬不欲极温，夏不欲穷凉，不欲露卧星月，不欲眠中用扇，大寒大热、大风大雾皆不得冒之。五味不欲偏多，故酸多则伤脾，苦多则伤肺，辛多则伤肝，咸多则伤心，甘多则伤肾，此五味克五脏五行，自然之理也。凡言伤者，亦不即觉也，谓久则损寿耳。是以善摄生者，卧起有四时之早晚，兴居有至和之常制，调利筋骨有俯仰之方，祛疾闲邪有吐纳之术，流行营卫有补泻之法，节宣劳逸有与夺之要。忍怒以全阴，抑喜以养阳。

然后先服草木以救亏缺，后服金丹以定无穷，养性之理尽于此矣。

夫欲快意任怀，自谓达识知命，不泥异端，极情肆力，不劳持久者，闻此言也，虽风之过耳，电之经目，不足喻也。虽身枯于留连之中，气绝于绮纨之际，而甘心焉，亦安可告之以养性之事哉，非唯不纳，乃谓妖讹也，而望彼信之，所谓以明鉴给 瞽，以丝竹娱聋夫者也。

魏武与皇甫隆令曰∶闻卿年出百岁，而体力不衰，耳目聪明，颜色和悦，此盛事也。所服食施行导引，可得闻乎？若有可传，想可密示封内。隆上疏对曰∶臣闻天地之性，唯人为贵。人之所贵，莫贵于生。唐荒无始，劫运无穷。人生其间，忽如电过，每一思此，罔然心热，生不再来，逝不可追，何不抑情养性以自保。惜今四海垂定，太平之际又当须展才布德当由万年。万年无穷，当由修道，道甚易知，但莫能行。臣尝闻道人蒯京已年一百七十八，而甚丁壮，言人当朝朝服食玉泉、琢齿，使人丁壮有颜色，去三虫而坚齿。玉泉，口中唾也。

朝嵇康曰∶穣岁多病，饥年少疾，信哉不虚。是以关中土地，俗好俭啬，厨膳肴馐，不过菹酱而已，其人少病而寿。江南岭表，其处饶足，海陆 肴，无所不备，土俗多疾而人早夭。

北闷，赤露眠卧，宿食不消，未逾期月，大小皆病，或患霍乱香港脚胀满，或寒热疟痢恶核疔肿，或痈疽痔漏，或偏风猥退，不知医疗以至于死。凡如此者，比肩皆是，唯云不习水土，都不知病之所由。静言思之，可为太息者也。学人先须识此，以自诫慎。

抱朴子曰∶人之一身，犹一国之象也。胸腹之位，犹宫室也。四肢之列，犹郊境也。骨节之分，犹百宫也。神犹君也，血犹臣也，气犹民也，知治身则能治国也。夫爱其民，所以安其国。惜其气，所以全其身。民散则国亡，气竭则身死。死者不可生也，亡者不可存也。

是以至人消未起之患，治未病之疾。医之于无事之前，不追于既逝之后。夫人难养而易危也，气难清而易浊也，故能审威德所以保社稷，割嗜欲所以固血气，然后真一存焉，精神守焉，百病却焉，年寿延焉。

上一页：鸟兽第五
下一页：道林养性第二


道林养性第二 《备急千金要方》

道林养性第二

真人曰∶虽常服饵而不知养性之术，亦难以长生也。养性之道，常欲小劳，但莫大疲及强所不能堪耳。且流水不腐，户枢不蠹，以其运动故也。养性之道，莫久行久立，久坐久卧，久视久听。盖以久视伤血，久卧伤气，久立伤骨，久坐伤肉，久行伤筋也。仍莫强食，莫强酒，莫强举重，莫忧思，莫大怒，莫悲愁，莫大惧，莫跳踉，莫多言，莫大笑。勿汲汲于所欲，勿 怀忿恨，皆损寿命。若能不犯者，则得长生也。故善摄生者，常少思少念，少欲少事，少语少笑，少愁少乐，少喜少怒，少好少恶，行此十二少者，养性之都契也。多思则神殆，多念则志散，多欲则志昏，多事则形劳，多语则气乏，多笑则脏伤，多愁则心慑，多乐则意溢，多喜则忘错昏乱，多怒则百脉不定，多好则专迷不理，多恶则憔悴无欢。此十二多不除，则营卫失度，血气妄行，丧生之本也。唯无多无少者，得几于道矣。是知勿外缘者，真人初学之法也。若能如此者，可居瘟疫之中无忧疑矣。既屏外缘，会须守五神（肝、心、脾、肺、肾），从四正（言、行、坐、立）。言最不得浮思妄想，心念欲事，恶邪大起。故孔子曰∶思无邪。尝习黄帝内视法，存想思念，令见五脏如悬磬，五色了了分明勿辍也。仍于每旦初起面向午，展两手于膝上，心眼观气，上入顶下达涌泉，旦旦如此，名曰迎气。常以鼻引气，口吐气，小微吐之，不得开口，复欲得出气少，入气多。每欲食，送气入腹，每欲食气为主人也。

凡心有所爱，不用深爱，心有所憎，不用深憎，并皆损性伤神，亦不可用深赞，亦不可用深毁，常须运心于物平等，如觉偏颇，寻改正之。居贫勿谓常贫，居富勿谓常富，居贫富之中，常须守道，勿以贫富易志改性，识达道理，似不能言。有大功德，勿自矜伐。美药勿离手，善言勿离口，乱想勿经心，常以深心至诚，恭敬于物。慎勿诈善，以悦于人。终身为善，为人所嫌。勿得起恨，事君尽礼。人以为谄，当以道自平其心，道之所在，其德不孤。

勿言行善不得善报，以自怨仇。居处勿令心有不足，若有不足，则自抑之。勿令得起，人知止足。天遗其禄，所至之处，勿得多求，多求则心自疲而志苦，若夫人之所以多病，当由不能养性。平康之日，谓言常然，纵情恣欲，心所欲得，则便为之，不拘禁忌，欺罔幽明，无所不作，自言适性，不知过后一一皆为病本，及两手摸空，白汗流出，口唱皇天，无所逮及，皆以生平粗心不能自察，一致于此。但能少时内省身心，则自知见行之中皆长诸 ，将知四百四病，身手自造，本非由天。及一朝病发，和缓不救，方更诽谤医药无效，神仙无灵。故有智之人，爱惜性命者，当自思念，深生耻愧，戒勒身心，常修善事也。

至于居处，不得绮糜华丽，令人贪婪无厌，乃患害之源。但令雅素净洁，无风雨暑湿为佳。衣服器械，勿用珍玉金宝，增长过失，使人烦恼根深。厨膳勿使脯肉丰盈，当令俭约为佳。然后行作鹅王步，语作含钟声，眠作狮子卧（右 胁着地，坐脚也），每日自咏歌云，美食须熟嚼，生食不粗吞，问我居止处，大宅总林村。胎息守五脏，气至骨成仙。又歌曰∶日食三个毒，不嚼而自消。锦绣为五脏，身着粪扫袍。

修心既平，又须慎言语。凡言语诵读常想声在气海中（脐下也）。每日初入后，勿言语诵读，宁待平旦也。旦起当专言善事，不当先计较钱财。又食上不得语，语而食者，常患胸背痛。亦不用寝卧多言笑，寝不得语言者，言五脏如钟磬，不悬则不可发声。行不得语，若欲语须住脚乃语，行语则令人失气。冬至日，只可语不可言。自言曰言，答人曰语。言有人来问，不可不答，自不可发言也，仍勿触冷开口大语为佳。

言语既慎，仍节饮食。是以善养性者，先饥而食，先渴而饮。食欲数而少，不欲顿而多，则难消也。当欲令如饱中饥，饥中饱耳。盖饱则伤肺，饥则伤气，咸则伤筋，酸则伤骨，故每学淡食，食当熟嚼，使米脂入腹，勿使酒脂入肠。人之当食，须去烦恼（暴数为烦，侵触为恼）。如食五味必不得暴嗔，多令神气惊，夜梦飞扬。每食不用重肉，喜生百病，常须少食肉，多食饭及少菹菜，并勿食生菜、生米、小豆、陈臭之物。勿饮浊酒、食面，使塞气孔。勿食生肉伤胃，一切肉须煮烂停冷食之，食毕当漱口数过，令人牙齿不败口香。热食讫，以冷酢浆漱口者，令人口气常臭，作 齿病。又诸热食咸物后，不得饮冷酢浆水，喜失声成尸咽。凡热食汗出，勿当风，发痉头痛，令人目涩多睡。每食讫，以手摩面及腹，令津液通流。食毕当行步踌躇，计使中数里来，行毕使人以粉摩腹上数百遍，则食易消，大益人，令人能饮食无百病，然后有所修为为快也。饱食即卧，乃生百病，不消成积聚。饱食仰卧成气痞，作头风。触寒来者，寒未解食热，成刺风。人不得夜食，又云夜勿过醉饱。食勿精思。

为劳苦事，有损余，虚损人，常须日在巳时食讫，则不须饮酒，终身无干呕。勿食父母本命所属肉，令人命不长。勿食自己本命所属肉，令人魂魄飞扬。勿食一切脑，大损人。茅屋漏水堕诸脯肉上，食之成瘕病。暴肉作脯不肯干者。食之害人。祭神肉无故自动，食之害人。

饮食上蜂行住，食之必有毒，害人。腹内有宿病勿食鲮鲤鱼肉，害人。湿食及酒浆临上看视不见人物影者，勿食之，成卒注。若已食腹胀者，急以药下之。每十日一食葵，葵滑，所以通五脏壅气，又是菜之主，不用合心食之。又饮酒不欲使多，多则速吐之为佳，勿令至醉，即终身百病不除。久饮酒者，腐烂肠胃，渍髓蒸筋，伤神损寿。醉不可以当风，向阳令人发狂，又不可当风卧，不可令人扇凉，皆得病也。醉不可露卧及卧黍穣中，发癞疮。醉不可强食，或发痈疽，或发喑，或生疮。醉饱不可以走车马及跳踯。醉不可以接房，醉饱交接，小者面 咳嗽，大者伤绝脏脉损命。凡人饥欲坐小便，饱则立小便，慎之无病。又忍尿不便，膝冷成痹，忍大便不出，成气痔。小便勿努，令两足及膝冷。大便不用呼气及强努，令人腰痛目涩，宜任之佳。凡遇山水坞中出泉者，不可久居，常食作瘿病。又深阴地冷水不可饮，必作 疟。

饮食以调，时慎脱着。湿衣及汗衣皆不可久着，令人发疮及风瘙。大汗能易衣佳，不易者急寒霍乱，食不消头痛。

脱着既时，须调寝处。凡人卧，春夏向东，秋冬向西，头勿北卧，及墙北亦勿安床。凡欲睡，勿歌咏，不祥起。上床坐先脱左足，卧勿当舍脊下。卧讫勿留烛灯，令人魂魄及六神不安，多愁怨。人头边勿安火炉，日久引火气，头重目赤睛及鼻干。夜卧当耳勿有孔，吹入即耳聋。夏不用露面卧，令人面皮浓，善成癣，或作面风。冬夜勿覆头，得长寿。凡人眠，勿以脚悬踏高处，久成肾水及损房。足冷勿顺墙卧，风吹入人，发癫及体重。人卧勿KT床悬脚，闭口，口开即失气，且邪恶从口入，久而成消渴及失血色。屈膝侧卧，益人气力。胜正偃卧，按孔子不尸卧，故曰∶睡不厌蹙，觉不厌舒。凡人舒睡，则有鬼痛魔邪。凡眠先卧心后卧眼，人卧近前急唤。夜梦恶不须说，旦以水面东方 之，咒曰∶恶梦着草木，好梦成宝玉。即无咎矣。

又梦之善恶并勿说为吉。

衣食寝处皆适，能顺时气者，始尽养生之道。故善摄生者，无犯日月之忌，毋失岁时之和。一日之忌，暮无饱食，一月之忌晦无大醉，一岁之忌暮无远行，终身之忌暮无燃烛行房。

暮凡气冬至起于涌泉，十一月至膝，十二月至股，正月至腰，名三阳成。二月至膊，三月至项，四月至顶。纯阳用事，阴亦仿此。故四月、十月不得入房，避阴阳纯用事之月也。每冬至日于北壁下浓铺草而卧，云受元气。每八月一日以后，即微火暖足，勿令下冷无生意，常欲使气在下，不欲泄于上。春冻未泮，衣欲下浓上薄，养阳收阴，继世长生。养阴收阳，祸至灭门。故云∶冬时天地气闭，血气伏藏，人不可作劳出汗，发泄阳气，有损于人也。又云∶冬日冻脑，春秋脑足俱冻，此圣人之常法也。春欲晏卧早起，夏及秋侵夜乃卧早起，冬欲早卧晏起，皆益人。凡冬月忽有大热之时，夏月忽有大凉之时，皆勿受之。人有患天行时气者，皆由犯此也，即须调气息，使寒热平和，则免患也。每当腊日，勿歌舞，犯者必凶。

常于

上一页：养性序第一
下一页：居处法第三


居处法第三 《备急千金要方》

居处法第三

凡人居止之室，必须周密，勿令有细隙，致有风气得入。小觉有风，勿强忍，久坐必须急急避之，久居不觉，使人中风。古来忽得偏风，四肢不随，或如角弓反张，或失音不语者，皆由忽此耳。身既中风，诸病总集邪气得便遭此致卒者，十中有九，是以大须周密，无得轻之，慎焉慎焉。所居之室，勿塞井及水渎，令人聋盲。

凡在家及外行，卒逢大飘风豪雨震电昏暗大雾，此皆是诸龙鬼神行动经过所致，宜入室闭户，烧香静坐，安心以避之，待过后乃出，不尔损人。或当时虽未苦，于后不佳矣。又阴雾中亦不可远行。

上一页：道林养性第二
下一页：天竺国按摩法


天竺国按摩法 《备急千金要方》

天竺国按摩法

天竺国按摩。此是婆罗门法。

两手相捉扭捩，如洗手法。两手浅相叉，翻覆向胸。两手相捉共按 左右同。以手如挽此是开胸法，左右同。如拓石法，左右同。以手反捶背上，左右同。两手据地缩身曲脊，向上三举。两手抱头宛转 上，此是抽胁。大坐斜身偏欹如排山，左右同。大坐伸两脚，即以一脚向前虚掣，左右同。两手拒地回顾，此虎视法，左右同。立地反拗身三举。两手急相叉，以脚踏手中，左右同。起立以脚前后虚踏，左右同。大坐伸两脚用当相手勾所伸脚着膝中以手按之，左右同。

上十八势，但是老人日别能根据此三遍者，一月后百病除，行及奔马，补益延年，能食，眼明轻健，不复疲乏。

上一页：居处法第三
下一页：老子按摩法


老子按摩法 《备急千金要方》

老子按摩法

两手捺 ，左右捩身二七遍。两手捻 ，左右扭肩二七遍。两手抱头，左右扭腰二七遍。

左右挑头二七遍。两手托头三举之。一手抱头，一手托膝三折，左右同。一手托头，一手托膝，从下向上三遍，左右同。两手攀头下向，三顿足。两手相捉头上过，左右三遍。两手相叉，托心前，推却挽三遍。两手相叉，着心三遍。曲腕筑肋挽肘，左右三遍。左右挽，前右拔，各三遍。舒手挽项，左右三遍。反手着膝，手挽肘，覆手着膝上，左右亦三遍。手摸肩，从上至下使遍，左右同。两手空拳筑三遍，两手相叉反复搅，各七遍。外振手三遍，内振三遍，覆手振亦三遍。摩扭指三遍。两手反摇三遍。两手反叉，上下扭肘无数，单用十呼。两手上耸三遍。两手下顿三遍。两手相叉头上过，左右申肋十遍。两手拳反背上，掘脊上下三遍。（掘，揩之也。）两手反捉，上下直脊三遍。覆掌搦腕内外振三遍。覆掌前耸三遍。

覆掌两手相叉交横三遍。覆掌横直，即耸三遍。若有手患冷，从上打至下，得热便休。

舒左足，右手承之，左手捺脚耸上至下，直脚三遍，右手捺脚亦尔。前后捩足三遍。左捩足，右捩足，各三遍。前后却捩足三遍。直脚三遍。扭 三遍。内外振脚三遍。若有脚患冷者，打热便休。扭 以意多少，顿脚三遍。却直脚三遍。虎据，左右扭肩三遍。推天托地左右三遍。左右排山负山拔木，各三遍。舒手直前，顿申手三遍。舒两手两膝各三遍。舒脚直反，顿申手三遍。捩内脊外脊，各三遍。

上一页：天竺国按摩法
下一页：调气法第五


调气法第五 《备急千金要方》

调气法第五

彭祖曰∶道不在烦，唯能不思衣食，不思声色，不思胜负，不思曲直，不思得失，不思荣辱。心无烦，形勿极，而助之以导引，行气不已，亦可得长年，千岁不死。凡人不可无思，当以渐遣除之。彭祖曰∶和神导气之道，当得密室，闭户安床暖席，枕高二寸半，正身偃卧，瞑目，闭气于胸膈中，以鸿毛着鼻上而不动，经三百息，耳无所闻，目无所见，心无所思，如此则寒暑不能侵，蜂虿不能毒，寿三百六十岁，此邻于真人也。每旦夕（旦夕者，是阴阳转换之时。凡旦五更初暖气至，频频眼闭，是上生气至，名曰∶阳息而阴消。暮日入后冷气至，凛凛然时乃至，床坐睡倒，是下生气至，名曰∶阳消而阴息。且五更初暖气至，暮日入后冷气至，常出入天地日月山川河海人畜草木一切万物体中，代谢往来，无时休息。一进一退，如昼夜之更迭，如海水之潮汐，）是天地消息之道也面向午展两手于脚膝上，徐徐按捺肢节，口吐浊气，鼻引清气。（凡吐者去故气，亦名死气，纳者取新气，亦名生气，故《老子经》云∶玄牝之门，天地之根，绵绵若存，用之不勤，言口鼻天地之间可以出纳阴阳死生之气也。）良久，徐徐乃以手左托右托，上托下托，前托后托，瞑目张口，叩齿摩眼，押头拔耳，挽发放腰，咳嗽，发阳振动也。双作只作，反手为之，然后掣足仰振，数八十九十而止。仰下徐徐定心，作禅观之法，闭目存思，想见空中太和元气，如紫云成盖，五色分明，下入毛际，渐渐入顶。如雨初晴，云入山透皮入肉，至骨至脑，渐渐下入腹中，四肢五脏皆受其润，如水渗入地若彻，则觉腹中有声 然，意专思存，不得外缘，斯须即觉元气达于气海，须臾则自达于涌泉，则觉身体振动，两脚蜷曲，亦令床坐有声拉拉然，则名一通。一通二通乃至日别得三通五通，则身体悦怿，面色光辉，鬓毛润泽，耳目精明，令人食美，气力强健，百病皆去，五年十岁，长存不忘，得满十万遍，则去仙不远矣。人身虚无，但有游气，气息得理，即百病不生。若消息失宜，即诸 竟起。善摄养者，须知调气方焉。调气方疗万病大患，百日生眉须，自余者不足言也。

凡调气之法，夜半后日中前，气生得调。日中后夜半前，气死不得调。调气之时，则仰卧床，铺浓软，枕高下其身平，舒手展脚，两手握大拇指节，去身四五寸，两脚相去四五寸，数数叩齿，饮玉浆，引气从鼻入腹，足则停止，有力更取，久住气闷，从口细细吐出尽，还从鼻细细引入。出气一如前法，闭口以心中数数，令耳不闻，恐有误乱，兼以手下筹，能至千则去仙不远矣。若天阴雾恶风猛寒，勿取气也，但闭之。若患寒热及卒患痈疽，不问日中，疾患未发前一食间即调，如其不得好瘥，明日根据式更调之。若患心冷病，气即呼出。若热病，气即吹出。若肺病即嘘出，若肝病即呵出，若脾病即唏出，若肾病即 出。夜半后八十鸡鸣，七十二平旦，六十三日出，五十四辰时，四十五巳时，三十六欲作此法，先左右导引三百六十遍。病有四种，一冷痹，二气疾，三邪风，四热毒。若有患者，安心调气，此法无有不瘥也。凡百病不离五脏，各有八十一种疾，冷热风气计成四百四病，事须识其相类，善以知之。心脏病者，体冷热。相法，心色赤，患者梦中见人着赤衣，持赤刀杖，火来怖人。

疗法，用呼吹二气，呼疗冷，吹治热。肺脏病者，胸背满胀，四肢烦闷。相法，肺色白，患者喜梦见美女美男，诈亲附人，共相抱持，或作父母兄弟妻子。疗法，用嘘气出。肝脏病者，忧愁不乐，悲思喜头眼疼痛。相法，肝色青，梦见人着青衣，捉青刀杖，或狮子、虎、野狼来恐怖人。疗法，用呵气出。脾脏病者，体上游风习习，遍身痛烦闷。相法，脾色黄，通土色，梦或作小儿击历人邪犹人，或如旋风团栾转。治法，用唏气出。肾脏病者，体冷阴衰，面遍，细呼十遍，呼法，鼻中引气入，口中吐气出，当令声相逐呼字而吐之。热病者，用大吹五十遍，细吹十遍。吹如吹物之吹，当使字气声似字。肺病者，用大嘘三十遍，细嘘十遍。

肝病者，用大呵三十遍，细呵十遍。脾病者，用大唏三十遍，细唏十遍。肾病者，用大 五十遍，细 三十遍。此十二种调气法，若有病根据此法恭敬用心，无有不瘥，皆须左右导引三百六

上一页：老子按摩法
下一页：服食法第六


服食法第六 《备急千金要方》

服食法第六

（论一首 法七首 方十八首）

论曰∶凡人春服小续命汤五剂，及诸补散各一剂。夏大热，则服肾沥汤三剂。秋服黄等丸

钩吻之杀人，不信黄精之益寿。但识五谷之疗饥，不知百药之济命。但解施泻以生育，不能闭固以颐养，故有服饵方焉。 曰∶夫欲服食，当寻性理所宜，审冷暖之适，不可见彼得力也。夫人从少至长，体习五谷，卒不可一朝顿遗之。凡服药物为益迟微，则无充饥之验，然积年不已，方能骨髓填实，五谷居然而自断。今人多望朝夕之效，求目下之应，腑脏未充，便以绝粒，谷气始除。药未有用，又将御女，形神与俗无别，以此致弊，可不怪哉。服饵大体皆有次第，不知其术者，非止交有所损，卒亦不得其功，故服饵大法，必先去三虫，三虫既去，次服草药，好得药力，次服木药，好得力讫，次服石药。根据此次第，及得遂其药性，庶事安稳，可以延龄矣。

上一页：调气法第五
下一页：去三虫丸方


去三虫丸方 《备急千金要方》

去三虫丸方

生地黄汁三斗，东向灶苇火煎三沸，纳清漆二升，以荆匕搅之，日移一尺，纳真丹（铅粉，三两），复移一尺，纳瓜子末三升（即冬瓜子），复移一尺，纳大黄末三两，微火勿令焦，候可丸，丸如梧子大，先食服一丸，日三，浊血下鼻中，三十日诸虫皆下，五十日百病愈，面色有光泽。

又方 漆（二升） 大黄（六两） 芜菁子（三升，末） 酒（一升半）

上四味，以微火合煎，令可丸，如梧子大，先食服三丸，十日浊血下出鼻中，三十日虫皆烂下，五十日身光泽，一年行及奔马，消息四体安稳，乃可服草药。

上一页：服食法第六
下一页：服天门冬方


服天门冬方 《备急千金要方》

服天门冬方

天门冬曝干，捣下筛，食后服方寸匕，日三，可至十服。小儿服尤良，蜜丸服之益善，唯多弥佳。

又方 天门冬捣取汁，微火煎，取五斗，下白蜜一斗，胡麻炒为末二升，合煎，搅勿息手，可丸即止火，下大豆黄末，和为饼，径三寸，浓半寸，一服一枚，日三，百日以上得益，此方最上、妙包众方。一法酿酒服，始伤多无苦，多即吐去病也。（方见第十六卷小肠腑门。）蒯道人年近二百，而少常告皇甫隆云∶但取天门冬，去心皮，切，干之，酒服方寸匕，日三，令人不老，补中益气，愈百病也。久服令人长生，气力百倍，治虚劳绝伤，年老衰损羸瘦，偏枯不遂，风湿不仁，冷痹心腹积聚，恶疮痈疽肿癞疾，重者周身脓坏，鼻柱败烂，服之皮脱虫出，颜色肥白。此无所不治，亦治阴痿、耳聋、目暗。久服白发黑，齿落生，延年益命，入水不濡。服二百日后，恬泰疾损拘急者缓，羸劣者强，三百日身轻，三年走及奔马，又三年心腹痼疾皆去。

上一页：去三虫丸方
下一页：服地黄方


服地黄方 《备急千金要方》

服地黄方

生地五十斤捣，绞取汁，澄去滓，微火上煎，减过半，纳白蜜五升，枣脂一升，搅令相得可丸乃止。每服如鸡子一枚，日三，令人肥白。

又方 地黄十斤细切，以醇酒二斗渍三宿出，曝干，反复纳渍，取酒尽止，加甘草、巴戟强力无病延年。

作熟干地黄法∶

采地黄，去须、叶及细根，捣绞取汁以渍肥者，着甑中，蒸之一时出，曝燥，更纳汁中又蒸，至汁尽止，曝干之。亦可直切蒸之半日，数以酒洒之，使周匝至夕出，曝干，可捣蜜丸服之。

种地黄法∶

先择好地黄赤色虚软者，深耕之，腊月逆耕冻地弥好。择肥大好地黄根切，长四五分至一二寸许，一斛可种一亩。二三月种之，作畦畔相去一尺，生后随锄壅，数耘之，至九月十月，视其叶小衰乃掘取，一亩得二十许斛。择取大根水净洗，其细根乃剪头尾辈，亦洗取之，日曝令极燥，乃以竹刀切长寸余许蒸之，从旦至暮，当黑不尽黑者，明日又择取蒸之，先时已捣其细碎者取汁，铜器煎之如薄饴，遂以地黄纳汁中，周匝出，曝干又纳，汁尽止，率百斤，生者令得一二十斤。取初八月九月中掘者，其根勿令太老，强蒸则不消尽，有筋脉。初以地黄纳甑中时，先用铜器承其下，以好酒淋地黄上，令匝汁后下入器中，取以并和煎汁佳。

上一页：服天门冬方
下一页：黄精膏方


黄精膏方 《备急千金要方》

黄精膏方

黄精一石，去须毛，洗令净洁，打碎蒸，令好熟，压得汁，复煎去游水，得一斗，纳干姜末三两，桂心末一两，微火煎，看色郁郁然欲黄，便去火待冷，盛不津器中，酒五合和，服二合，常未食前，日二服。旧皮脱，颜色变光，花色有异，鬓发更改。欲长服者，不须和酒，纳生大豆黄，绝谷食之，不饥渴，长生不老。

上一页：服地黄方
下一页：服乌麻法


服乌麻法 《备急千金要方》

服乌麻法

取黑皮真檀色乌麻，随多少水拌令润，勿过湿，蒸令气遍，即出曝干，如此九蒸九捣，去上皮，未食前和水若酒服二方寸匕，日三，渐渐不饥绝谷，久服百病不生，常服延年不老。

上一页：黄精膏方
下一页：饵柏实方


饵柏实方 《备急千金要方》

饵柏实方

柏子仁二升，捣令细，醇酒四升渍，搅如泥，下白蜜二升，枣膏三升，捣令可丸，入干地黄末、白术末各一升，搅和丸如梧子，每服三十丸，日二服，二十日万病皆愈。

上一页：服乌麻法
下一页：饵松子方


饵松子方 《备急千金要方》

饵松子方

七月七日采松子，过时即落不可得。治服方寸匕，日三四。一云∶一服三合，百日身轻，三百日行五百里，绝谷久服升仙。渴饮水，亦可和脂服之。若丸如梧子大，服十

上一页：饵柏实方
下一页：服松脂方


服松脂方 《备急千金要方》

服松脂方

百炼松脂下筛，以蜜和纳桶中，勿令中风，日服如博棋子一枚（博棋长二寸，方一寸），日三，渐渐不饥，延年。亦可醇酒和白蜜如饧，日服一二两。凡取松脂，老松皮自有聚脂者最第一，其根下有伤折处，不见日月者得之，名曰∶阴脂，弥良。

上一页：饵松子方
下一页：采松脂法


采松脂法 《备急千金要方》

采松脂法

以日入时，破其阴以取其膏，破其阳以取其脂，脂膏等分，食之可以通神灵。凿其阴阳为孔，令方五寸，深五寸，还以皮掩其孔，毋令风入，风入则不可服。以春夏时取之，取讫封塞勿泄，以泥涂之。东北行丹砂穴有阴泉水可饮此，弘农车君以元封元年入此山食松脂，十六年夏下居长安东市，在上谷牛头谷时往来至秦岭上，年常如三十者。

上一页：服松脂方
下一页：炼松脂法


炼松脂法 《备急千金要方》

炼松脂法

松脂七斤，以桑灰汁一石煮脂三沸，接置冷水中凝，复煮之，凡十遍，脂白色可服。衡州东南攸县界有松脂，与天下松脂不同。

上一页：采松脂法
下一页：饵茯苓方


饵茯苓方 《备急千金要方》

饵茯苓方

茯苓十斤，去皮，酒渍密封下，十五日出之，取服如博棋，日三，亦可屑服方寸匕。凡饵茯苓，皆汤煮四五沸，或以水渍六七日。

上一页：炼松脂法
下一页：茯苓酥方


茯苓酥方 《备急千金要方》

茯苓酥方

茯苓（五斤，灰汁煮十遍，浆水煮十遍，清水煮十遍）。松脂（五斤，煮如茯苓法，每次煮四十遍）。白蜜（三斤，煎，令沫尽） 生天门冬（五斤，去心皮，曝干作末） 蜡 牛酥（各三斤，炼三十遍）。

上六味，各捣筛，以铜器重汤上，先纳酥，次蜡，次蜜，消讫，纳药，急搅勿住手，务令大均，纳瓷器中，密封勿令泄气。先一日不食，欲不食先须吃好美食，令极饱，然后绝食，即服二两，二十日后服四两，又二十日后八两，细丸之，以咽得下为度。第二度服以四两为初，二十日后八两，又二十日二两。第三度服以八两为初，二十日二两，又二十日四两。合一百八十日，药成自后服三丸将补，不服亦得恒以酥蜜消息之，美酒服一升为佳。合药须取四时王相日，特忌刑、杀、厌及四激、休废等日，大凶，此彭祖法。

上一页：饵茯苓方
下一页：茯苓膏方


茯苓膏方 《备急千金要方》

茯苓膏方

（《千金翼》名∶凝灵膏）

茯苓（净，去皮） 松脂（各二十四斤） 松子仁 柏子仁（各十二斤）

上四味，根据法炼之，松、柏仁不炼，捣筛，白蜜二斗四斤，纳铜器中汤上，微火煎一日一夕，次第下药，搅令相得，微火煎七日七夜，丸如小枣，每服七丸，日三。欲绝谷顿服取饱，即得轻身明目不老。（此方后一本有茯苓酥、杏仁酥、地黄酥三方，然诸本并无。又《千金翼》中已有，今更不添录。）

上一页：茯苓酥方
下一页：服枸杞根方


服枸杞根方 《备急千金要方》

服枸杞根方

主养性遐龄。

枸杞根切一石，水一石二斗，煮取六升，澄清，煎取三升，以小麦一斗干净，择纳汁中，渍一宿，曝二，往返令汁尽，曝干捣末，酒服方寸匕，日二。一年之中，以二月、八月各合一剂，终身不老。

上一页：茯苓膏方
下一页：枸杞酒方


枸杞酒方 《备急千金要方》

枸杞酒方

枸杞根一百二十斤切，以东流水四石煮一日一夜，取清汁一石，渍曲一如家酝法，熟取清，贮不津器中，纳干地黄末二升半，桂心、干姜、泽泻、蜀椒末各一升，商陆末二升，以绢袋贮，纳酒底，紧塞口，埋入地三尺，坚覆上，三七日，平晓开之，其酒赤如金色，旦空腹服半升，十日万病皆愈，三十日瘢痕灭，恶疾人以水一升和酒半升，分五服愈。（《千金翼》云∶若欲服石者，取河中青白石如枣、杏大者二升，以水三升，煮一沸，以此酒半合居中，须臾即熟可食。）

上一页：服枸杞根方
下一页：饵云母水方


饵云母水方 《备急千金要方》

饵云母水方

（疗万病）

上白云母二十斤薄擘，以露水八斗作汤，分半洮洗云母，如此再过，又取二斗作汤，纳芒硝十斤，以云母木器中渍之，二十日出，绢袋盛，悬屋上，勿使见风日，令燥，以水渍，鹿皮为囊，揉 之从旦至日中，乃以细绢下筛滓，复揉 令得好粉五斗，余者弃之，取粉一斗纳崖蜜二斤，搅令如粥，纳生竹筒中薄削之，漆固口，埋北垣南岸下，入地六尺，覆土，春夏四十日，秋冬三十日，出之，当如泽为成。若洞洞不消者，更埋三十日出之。先取水一合，纳药一合，搅和尽服之，日三，水寒温尽自任，服十日，小盒饭变黄，此先疗劳气风疹也。二十日腹中寒癖消，三十日龋齿除，更新生，四十日不畏风寒，五十日诸病皆愈，颜色日少。久服不已，长生神仙，吾自验之，所以述录。

上一页：枸杞酒方
下一页：炼钟乳粉法


炼钟乳粉法 《备急千金要方》

炼钟乳粉法

钟乳一斤不问浓薄，但取白净光色好者任用。先泥铁铛可受四五斗者为灶，贮水令满，去口三寸，纳乳着金银瓷KT 中，乃下铛中，令水没KT 上寸余，勿使出水也。微火烧，日夜不绝，水欲竭即添暖水，每一周时，辄易水洗铛并洮乳，七日七夜出之，净洮干，纳瓷钵中，少着水研之，一日一夜，急着水搅令大浊，澄取浊汁，其乳粗者自然着底。作末者，即自作浊水，经宿澄取其粗着底者，准前法研之。凡五日五夜，皆细逐水作粉。好用澄炼取曝干，即更于银钵中研之二日，候入肉水洗不落者佳。

上一页：饵云母水方
下一页：钟乳散


钟乳散 《备急千金要方》

钟乳散

治虚羸不足，六十以上人瘦弱不能食者，百病方。

上党人参 石斛 干姜（各三分） 钟乳粉（成炼者，三两）

上四味，捣三味下筛，与乳合和相得，均分作九帖。平旦空腹温醇酒服一帖，日午后服一帖，黄昏后服一帖，三日后准此服之。凡服此药法，皆三日一剂，三日内只用一升半饭，一斤肉。肉及饭唯烂，不得服葱、豉。问曰∶何故三日少餐勿得饱也？答曰∶三夜乳在腹中熏补脏腑，若此饱食，即推药出腹，所以不得饱食也。何故不得生食？由食生即损药力，药力既损，脂肪亦伤，所以不得食生食也。何故不得食葱、豉？葱、豉杀药，故不得食也。三日服药既尽，三日内须作羹食补之，任意所便，仍不用葱，豉及硬食也。三日补讫，还须准式服药如前，尽此一斤乳讫，其气力当自知耳，不能具述。一得此法，其后服十斤，任意所便可知也。

上一页：炼钟乳粉法
下一页：西岳真人灵飞散方


西岳真人灵飞散方 《备急千金要方》

西岳真人灵飞散方

云母粉（一斤） 茯苓（八两） 钟乳粉 柏子仁 人参 续断 桂心（各七两） 菊花（十五两） 干地黄（十二两）

上九味，为末，生天门冬十九斤，取汁溲药，纳铜器中，蒸一石（《太清经》云一斤，）

二斗黍米下，米熟曝干为末，先食饮服方寸匕，日一，旦服，无毒。三日力倍；五日血脉充盛；七日身轻；十日面色悦泽，知虑聪明；十五日行及奔马，力作不知；二十日耳目聪明，力不复当；三十日夜视有光（《太清经》作∶三十五日；）七十日白发尽落，故齿皆去。更取二十一匕，白蜜和捣三百杵，丸如梧子大。此仙人随身常所服药也，入山日吞七丸，绝谷不饥。余服此方以来，将逾三纪，顷面色美而悦之，疑而未敢措手，积年询访，屡有名人曾饵得力，遂常服之一如方说，但能业之不巳，功不徒弃耳。（《太清经》无人参，有白术四两。《千

上一页：钟乳散
下一页：黄帝杂忌法第七


黄帝杂忌法第七 《备急千金要方》

黄帝杂忌法第七

旦起目不开洗面，令人目涩失明饶泪。清旦常言善事，勿恶言，勿闻恶事，勿嗔怒，勿叱咄呼，勿嗟叹，勿唱奈何，勿立膝坐而交臂膝上，勿令发覆面，皆不祥。勿举足向火，勿对灶骂詈，凡行立坐勿背日吉，勿面北坐久思，不祥。起凡欲行，常存魁纲在头上，所向皆吉。若征战，存斗柄在前以指敌吉。勿面北冠带凶，勿向西北唾，犯魁纲神凶。勿咳唾，唾不用远，成肺病，令人手足重，及背痛、咳嗽。勿向西北大小便，勿杀龟蛇，勿怒目视日月，善令人失明。行及乘马不用回顾；凡过神庙，慎勿辄入，入必恭敬，不得举目恣意顾瞻，亦不得返首顾视神庙。见龙蛇，勿与心惊怪，亦勿注意瞻视。忽见鬼怪变异之物，即强抑之勿怪。又路行于众中见殊妙美女，慎勿熟视而爱之，此当魑魅之物，无问空山旷野，稠人广众之中，皆亦如之。凡山水有沙虱处，勿在中浴，害人。欲渡者，随驴马后急渡，不伤人。

有水弩处，射人影即死。欲渡水者，以物打水，其弩即散，急渡不伤人。诸山有孔穴，入采宝者，唯三月、九月，余月山闭气交，犯之死。凡空腹不用见尸臭气入鼻，舌上白起，口常臭，欲见尸者，皆须饮酒见之，能辟毒。远行触热，途中逢河勿洗面，生乌 。

上一页：西岳真人灵飞散方
下一页：房中补益第八


房中补益第八 《备急千金要方》

房中补益第八

论曰∶人生四十以下，多有放恣，四十以上，即顿觉气力一时衰退，衰退既至，众病蜂起，久而不治，遂至不救。所以彭祖曰∶以人疗人，真得其真。故年至四十，须识房中之术。

夫房中术者，其道甚近，而人莫能行。其法一夕御十人，闭固而已，此房中之术毕矣。兼之药饵，四时勿绝，则气力百倍，而智能日新。然此方之作也，非欲务于淫佚，苟求快意，务存节欲，以广养生，此房中之微旨也。是以人年四十以下，即服房中之药者，皆所以速祸，故年未满四十者，不可与论房中之事，欲心未止，兼饵补药，倍力行房，不过半年，精髓枯竭，唯向死近。少年极须慎之。四十以上，常固精养气不耗，可以不老。又饵云母，足以愈疾延年，勿服泄药，常饵补药大佳。凡御女之道，不欲令气未感动，阳气微弱即以交合，必须先徐徐调和，使神和意感良久，乃可令得阴气推之，须臾自强，所谓弱而内迎，坚急出之，进退欲令疏迟，情动而止，不可高自投掷，颠倒五脏，伤绝精脉，致生百病。但数交而慎密者，诸病患皆愈。能百接而不施泻者，长年矣。凡人精少则病，精尽则死，不可不思，不可不慎。数交而一泻，精气随长，不能使人虚也。若不数交，交而即泻，则不得益，泻之精气自然生长，但迟微，不如数交接不泻之速也。凡人习交合之时，常以鼻多纳气，口微吐气，自然益矣。交会毕蒸热，是得气也，以菖蒲末三分、白粱粉敷摩令燥，既使强盛，又湿疮不生也。凡欲施泻者，当闭口张目，闭气，握固两手，左右上下缩鼻取气，又缩下部及吸腹，小偃脊膂，急以左手中两指抑屏翳穴，长吐气并琢齿千遍，则精上补脑，使人长生。若精妄出，则损神也。《仙经》曰∶令人长生不老。先与女戏，饮玉浆。玉浆口中津也。使男女感动，以左手握持，思存丹田中有赤气，内黄外白，变为日月，徘徊丹田中，俱入泥垣，两半合成一因，闭气深纳勿出但入，上下徐徐咽气，情动欲出，急退之，此非上士有智者不能行也。其丹田在脐下三寸。泥垣者在头中对，两目直入内思，作日月想，合径三寸许，两半放形则一，为日月相 者也。虽出入仍思念所作者勿废，佳也。又曰∶男女俱仙之道，深纳勿动，精思脐中赤色大如鸡子形，乃徐徐出入，情动乃退，一日一夕可数十为定，令人益寿。

男女各息意共存思之，可猛念之。御女之法能一月再泄，一岁二十四泄，皆得二百岁，有颜色，无疾病，若加以药，则可长生也。人年二十者，四日一泄，三十者八日一泄，四十者十六日一泄，五十者二十日一泄，六十者闭精勿泄，若体力犹壮者，一月一泄。凡人气力自有强盛过人者，亦不可抑忍，久而不泄，致生痈疽。若年过六十，而有数旬不得交合，意中平平者，自可闭固也。昔贞观初有一野老，年七十余，诣余曰∶数日来阳气益盛，自思气血已衰，何有此盛，未知垂老有此，为善恶耶？余答之曰∶是大不祥，子独不闻膏火乎，夫膏火之将竭也，必先暗而后明，明止则灭，今足下年迈桑榆，久当闭精息欲，兹忽春情猛发，岂非反常耶。窃谓足下忧之，子其勉欤，后四旬发病而死，此其不慎之效也。如斯之辈非一，且疏一人，以勖将来耳。所以善摄生者，凡觉阳事辄盛，必谨而抑之，不可纵心竭意以自贼也。若一度制得，则一度火灭，一度增油。若不能制，纵情施泻，即是膏火将灭，更去其油，可晚而自保，犹得延年益寿。若年少壮而能行道者，神仙速矣。或曰年未六十，当闭精守一为可尔否，曰∶不然，男不可无女，女不可无男。无女则意动，意动则神劳，神劳则损寿。若念真正无可思者，则大佳长生也。然而万无一有，强抑郁闭之，难持易失，使人漏精尿浊，以致鬼交之病，损一而当百也，其服食药物，见本卷服篇中。御女之法，交会者当避丙丁日，及弦望晦朔，大风大雨大雾大寒大暑雷电霹雳，天地晦冥，日月薄蚀，虹霓地动，若御女则损人神不吉，损男百倍，令女得病，有子必癫痴顽愚，喑哑聋聩，挛跛盲眇，多病短寿，不孝不仁。又避日月星辰，火光之下，神庙佛寺之中，井灶圊厕之侧，冢墓尸柩之旁，皆所不可。夫交合如法，则有福德，大智善人降托胎中，仍令性行调顺，所作和合，家道日隆，祥瑞竞集，若不如法，则有薄福愚痴恶人来托胎中，仍令父母性行凶险，所作不成，家道日否，殃咎屡至，虽生成长，家国灭亡。夫祸福之应，有如影响，此乃必然之理，可不再思之。若欲得子者，但待妇人月经后一日、三日、五日，择其王相日，生气时夜半后乃施泄，有子皆男，必寿而贤明高爵也；以月经绝后二日、四日、六日施泄，有子必女；过六日后勿得施泄，既不得子，亦不成人。黄帝杂禁忌法曰∶人有所怒，血气未定，因以交合，令发痈疽。又不可忍小便交合，使人淋茎中痛，面失血色。及远行疲乏来入房，五劳虚损，少子。

且妇人月事未绝而与交合，令人成病，得白驳也。水银、鹿脂不可近阴，令阴痿缩。

上一页：黄帝杂忌法第七
下一页：平脉大法第一


平脉大法第一 《备急千金要方》

平脉大法第一

论曰∶夫脉者，医之大业也。不深究其道，何以为医者哉。是以古之哲医，寤寐俯仰，不与常人同域，造次必于医，颠沛必于医，故能感于鬼神，通于天地，可以济众，可以根据凭。

若与常人混其波澜，则庶事堕坏，使夫物类将何仰焉。由是言之，学人必当屏弃俗情，凝心于此经曰∶诊脉之法，常以平旦，阴气未动，阳气未散，饮食未进，经脉未盛，络脉调匀，气血未乱，故乃可诊有过之脉。切脉动静而视精明，察五色，观五脏有余不足，六腑强弱，形之盛衰，可以此参伍，决生死之分也。

又曰∶平脉者，皆于平旦。先诊寸口，初重指切骨，定毕便渐举指，与皮毛相得，于轻重之间，随人强弱肥瘦，以意消息进退举按之宜。称其浮沉诸类应于四时五行，与人五脏相应，轻重相薄，寻状论寒暑得失。

凡人禀形，气有中适，有躁静，各各不同。气脉流动，亦各随其性情，故一呼脉再至，一吸脉再至，呼吸定息之间复一至，合为五至，此为平和中适者也。春秋日夜正等，无余分时也。其余日则其呼而脉至多，吸而脉至少，或吸而脉至多，呼而脉至少，此则不同，如冬夏日夜长短之异也。凡气脉呼吸法，昼夜变通效四时。然于呼吸定息应五至之限，无有亏僻，犹晷刻与四时有长短，而岁功日数无遗也。若人有羸有壮，其呼吸虽相压遏，而昼夜息度随其漏刻，是谓∶呼吸象昼夜，变通效四时。

夫诊脉，当以意先自消息，压取病患呼吸以自同，而后察其脉数，计于定息之限，五至者为平人，若有盈缩，寻状论病源之所宣也。

问曰∶何为三部脉？答曰∶寸、关、尺也。凡人修短不同，其形各异，有尺寸分三关之法，从肘腕中横纹至掌鱼际后纹，却而十分之而入取九分，是谓尺。从鱼际后纹却还度取十分之一，则是寸。寸十分之而入取九分之中，则寸口也。此处其骨自高，故云∶阴得尺内有一寸，阳得寸内九分，从寸口入却行六分为关分，从关分又入六分为尺分。

又曰∶从鱼际至高骨却行一寸，其中名曰寸口。从寸口至尺，名曰尺泽，故曰尺寸。寸后尺前名曰关，阳出阴入以关为界，如天地人为三界，寸主射上焦头及皮毛，竟手上部。关主射中焦腹及腰中部。尺主射下焦小腹至足下部。此为三部法，象三才天地人，头腹足为三元也。夫十二经皆有动脉，独取寸口以决五脏六腑死生吉凶之候者，何谓也？然寸口者，脉之大会，手太阴之动脉也。人一呼脉行三寸，一吸脉行三寸，呼吸定息脉行六寸。人一日一夜凡一万三千五百息，脉行五十度，周于其身，漏水下百刻，荣卫行阳二十五度，行阴亦二十五度为一周。故五十度而复会于手太阴。太阴者，寸口也，即五脏六腑之所终始，故法取于寸口。人有三百六十脉，法三百六十日也。

上一页：房中补益第八
下一页：诊五脏脉轻重法第二


诊五脏脉轻重法第二 《备急千金要方》

诊五脏脉轻重法第二

初持脉如三菽之重与皮毛相得者，肺部。（金秋三月庚辛之气。） 如六菽之重与血脉相得者，心部。（火夏三月丙丁之气。） 如九菽之重与肌肉相得者，脾部。（土旺四季，季夏六月戊己之气。） 如十二菽之重与筋平者，肝部。（木春三月甲乙之气。） 按之至骨，举之来疾者，肾部。（水冬三月壬癸之气。） 心肺俱浮，何以别之？然浮而大散者，心也。（象火浮散。）浮而短涩者，肺也。（象金浮涩。） 肾肝俱沉，何以别之？然牢而长者，肝也。（如木生苗吐颖。） 濡而大，举指来实者，肾也。（濡弱如水举重胜船。） 脾者中州，故其脉在中，是阴阳之脉也。（《千金翼》云∶迟缓而长者，脾也。）

上一页：平脉大法第一
下一页：指下形状第三


指下形状第三 《备急千金要方》

指下形状第三

浮脉，举之有余，按之不足。（浮于指下。） 沉脉，举之不足，按之有余。（重按之乃得。） 涩脉，细而迟，往来难且散，或一止复来。（一曰浮而短，一曰短而止，或如散。）

滑脉，往来前却，流利展转，替替然与数相似。（一曰浮中如有力，一曰漉漉如欲脱。） 洪脉，极大在指下。（一曰浮而大。） 细脉，小大于微，常有但细耳。微脉，极细而软，或欲绝，若有若无。（一曰小也，一曰手下快，一曰薄，一曰按之如欲尽绝。） 弦脉，举之无有，按之如张弓弦状。（一曰如张弓弦，按之不移。又曰浮紧乃为弦也。） 紧脉，数如切绳状。

（一曰如转索之无常。） 迟脉，呼吸三至，来去极迟。（一曰举之不足，按之尽牢。一曰按之尽牢，举之无有。） 数脉，去来促急。（一曰一息脉六七至，一曰数者进之名。） 缓脉，去来亦迟，小快于迟。（一曰浮大而软，阴与阳同等。） 弱脉，极软而沉，细按之欲绝指下。

（一曰按之乃得，举之即无。） 动脉，见于关上，无头尾大如豆，厥厥动摇。伏脉，极重指着骨乃得。（一曰关上沉不出，名曰伏。一曰手下裁动，一曰按之不足，举之无有。） 芤脉，浮大而软，按之中央空，两边实。（一曰指下无，两旁有。 软脉，极软而浮细。一曰按之无有，举之有余。一曰细小如软。《千金翼》软作濡。） 虚脉，迟大而软，按之不足隐指，豁豁然空。 实脉，大而长，微强，按之隐指， 然。（一曰沉浮皆得。） 促脉，来去数，时一至。 结脉，往来缓，时一止复来，脉结者生。 代脉，来数中止，不能自还，因而复动。脉代者死。 散脉，大而散，散者气实血虚，有表无里。 革脉，有似沉伏实，大而长，微弦。（《千金翼》以革为牢。） 弦与紧相类。软与弱相类。 浮与芤相类。（又曰浮与洪相类。）微与涩相类。 沉与伏相类。 缓与迟相类。（又曰软与迟相类。） 革与实相类。（《翼

上一页：诊五脏脉轻重法第二
下一页：五脏脉所属第四


五脏脉所属第四 《备急千金要方》

五脏脉所属第四

心部在左手关前寸口。（亦名人迎。） 肝部在左手关上。 肾部在左手关后尺中。

肺部脉法赞云∶

心肝出左，脾肺出右。肾与命门，俱出尺部。魂魄谷神，皆见寸口。左主司官，右主司府。左大顺男，右大顺女。关前一分，人命之主。左为人迎，右为气口。神门决断，两在关后。人无二脉，病死不愈。诸经损减，各随其部。三阴三阳（一云按察阴阳，）谁先谁后，阴病治官，阳病治府（府，外也。）奇邪所舍，如何捕取。审而知之，针入病愈。脉有三部，阴阳相乘。荣卫气血，而行人躬。呼吸出入，上下于中。因息游布，津液流通。随时动作，效象形容。春弦秋浮，冬沉夏洪。察色观脉，大小不同。一时之间，变无经常。尸寸参差，或短或长。上下乖错，或存或亡。病辄改易，进退低昂。心迷意惑，动失纪纲。愿为缕陈，令得分明。（师曰）子之所问，道之根源。脉有三部，尺寸及关。荣卫流行，不失衡铨。肾沉心洪，肺浮肝弦。此自常经，不失铢分。出入升降，漏刻周旋。水下二刻，脉一周身。旋复寸口，虚实见焉。变化相乘，阴阳相干。风则浮虚，寒则紧弦。沉潜水蓄，支饮急弦。动弦为痛，数洪热烦。设有不应，知变所缘。三部不同，病各异端。太过可怪，不及亦然。邪不空见，终必有奸。审察表里，三焦别分。知邪所舍，消息诊看。料度腑脏，独见若神。

上一页：指下形状第三
下一页：分别病形状第五


分别病形状第五 《备急千金要方》

分别病形状第五

脉数在腑。 脉迟在脏。 脉长而弦，病在肝。（《脉经》作出于肝。） 脉小血少，病浮，病在肺。 脉大而坚（扁鹊云∶小而紧，）病在肾。 脉滑者，多血少气。 脉涩者，少血多气。脉大者，血气俱多。 又云脉来大而坚者，血气俱实。 脉小者，血气俱少。又云∶脉来细而微者，血气俱虚。 脉沉细滑疾者热。 脉迟紧为寒。（《脉经》云∶洪数滑疾为热，涩迟沉细为寒。） 脉盛滑紧者，病在外热。 脉小实而紧者，病在内冷。 脉小弱而涩，谓之久病。 脉浮滑而疾，谓之新病。 脉浮滑，其人外热风走刺有饮，难治。 脉沉而紧，上焦有热，下寒，得冷即便下。 脉沉而细，下焦有寒，小便数，时苦绞痛，下利重。 脉浮紧且滑直者，外热内冷，不得大小便。 脉洪大紧急，病速进在外，苦头发热痈肿。 脉细小紧急，病速进在中，寒为疝瘕积聚，腹中刺痛。 脉沉重而直前绝者，病血在肠间。 脉沉重而中散者，因寒食成 。 脉直前而中散绝者，病消渴。（又云∶病浸淫疮。） 脉沉重，前不至寸口徘徊绝者，病在肌肉遁尸。 脉左转而沉重者，气微，阳在胸中。 脉右转出不至寸口者，内有肉 。 脉累累如贯珠不前，有风寒在大肠，伏留不去。 脉累累如止不至，寸口软者，结热在小肠膜中，伏留不去。 脉直前左右弹者，病在血脉中 血也。 脉后而左右弹者，病在筋骨中也。 脉前大后小，头痛目眩。 脉前小后大，胸满短气。 上部有脉，下部无脉，其人当吐，不吐者死。 上部无脉，下部有脉，虽困无所苦。 夫脉者，血之府也。 长则气治。 短则气病。数则烦心。 大则病进。 上盛则气高。 下盛则气胀。 代则气衰。 细（《太素》作滑）则气少。 涩则心痛，浑浑革革至如涌泉，病进而危。

弊弊绰绰其去如弦绝者死。 短而急者，病在上。 长而缓者，病在下。 沉而弦急者，病在内。 浮而洪大者，病在外。脉实者，病在内。 脉虚者，病在外。 在上为表，在下为里。 浮为在表，沉为在里。 滑为实为下。（又为阳气衰。） 数为虚为热。 浮为风为虚。

动为痛为惊。 沉为水为实。（又为鬼疰。） 弱为虚为悸。 迟则为寒。 涩则少血。 缓则为虚。 洪则为气。（一作热。）紧则为寒。 弦数为疟。 疟脉自弦，弦数多热，弦迟多寒。 微则为虚。 代散则死。 弦为痛痹。（一作浮，为风疰。） 偏弦为饮。 双弦则胁下拘急而痛，其人涩涩恶寒。 脉大寒热在中。 脉伏者霍乱。 安卧脉盛，谓之脱血。 凡亡汗，肺中寒，饮冷水，咳嗽，下利，胃中虚冷，此等其脉并紧。 浮而大者，为风，又为中风头重鼻寒。 浮而缓者，皮肤不仁，风寒入肌肉。 滑而浮散者，瘫痪风。 滑为鬼疰。

涩而紧痹病。 浮洪大长者，风眩癫疾。 大坚疾者，癫病。 弦而钩，胁下如刀刺，状如蜚尸，至困不死。 紧而急者遁尸。 洪大者，伤寒热病。浮洪大者，伤寒，秋吉春成病。 浮而滑者，宿食。 浮滑而疾者，食不消脾不磨。 短疾而滑，酒病。 浮而细滑，伤饮。 迟而涩，中寒有 结。 快而紧，积聚有击痛。弦急，疝瘕小腹痛，又为癖病（一作痹病。） 迟而滑者，胀。 盛而紧者，胀。 弦小者，寒 。 沉而弦者，悬饮内痛。 弦数，有寒饮，冬夏难治。 紧而滑者，吐逆。小弱而涩，胃反。 迟而缓者，有寒。 微而紧者，有寒。 沉而迟者，腹脏有冷病。 微弱者，有寒少气。 实紧，胃中有寒，若不能食，时时利者，难治。（一作时时呕稽难治。） 滑数，心下结热盛。 滑疾，胃中有热。 缓而滑，曰热中。

沉而急，病伤暑，暴发虚热。 浮而绝者，气病。大而滑者，短气。 浮短者，其人肺伤诸气微少，不过一年死，法当咳嗽。 沉而数，中水，冬不治自愈。 短而数，心痛心烦。 弦而紧，胁痛，脏伤有瘀血。（一作有寒血。） 沉而滑，为下重，亦为膂痛。 脉细而滑，按之虚，因急持直者，僵仆从高堕下，病在内。微浮者，秋吉冬成病。 微数，虽甚不成病，不可劳。 浮滑疾紧者，以合百病久易愈。 阳邪来见浮洪。 阴邪来见沉细。 水谷来见坚实。 脉来乍大乍小，乍长乍短者，为祟。 脉来洪大袅袅者，祟。脉来沉沉泽泽，四肢不仁而重者，土祟。脉与肌肉相得，久持之至者，可下之。 弦小紧者，可下之。 紧而数，发寒热，必下乃愈。 弦迟者，宜温药。 紧数者 ？

上一页：五脏脉所属第四
下一页：三关主对法第六


三关主对法第六 《备急千金要方》

三关主对法第六

诸浮、诸沉、诸弦、诸紧、诸涩、诸滑，若在寸口，膈以上病（头部）。若在关上，胃以下平寸口脉主对法∶

手寸口脉滑而迟，不沉不浮，不长不短，为无病，左右同法。 寸口太过与不及，寸口之脉中手短者，曰∶头痛。中手长者，曰∶足胫痛。中手促上击者，曰∶肩背痛。 寸口脉沉而坚者，病在中。 寸口脉浮而盛者，曰∶病在外。 寸口脉沉而弱者，曰∶寒热及疝瘕，小腹痛。（热，一作气，又作中。） 寸口脉沉而弱，发必堕落。 寸口脉沉而紧，苦心下有寒时时痛，有积邪。 寸口脉沉而滑者，胸中有水气，面目肿，有微热，为风水。寸口脉沉大而滑，沉即为血实，滑即为气实，血气相搏，入脏即死，入腑即愈。 寸口脉沉，胸中短气。 寸口脉沉而喘者，寒热。寸口脉浮而滑者，头中痛。 寸口脉浮大，按之反涩，尺中亦微而涩，故知有滞气宿食。寸口脉弦而紧，弦即卫气不行，卫气不行，即恶寒水流走肠间。 寸口脉紧或浮，膈上有寒，肺下有水气。 脉紧上寸口者，中风，风头痛亦如之。

（《翼》云∶亦为伤寒头痛。） 脉弦上寸口者，宿食。降者头痛。 寸口脉弦大，妇人半产漏下，男子亡血失精。 寸口脉微而弱，微则恶寒，弱则发热，当发不发，骨节疼烦；当烦不烦，与极汗出。 寸口脉微而弱，气血俱虚，男子吐血，妇人下血，呕汁出。 寸口脉动而弱，动即为惊，弱即为悸。 寸口脉缓而迟，缓即为虚，迟即为寒，虚寒相搏，则欲温食，食冷即咽痛。 寸口脉迟而缓，迟则为寒，缓即为气，寒气相搏，则绞而痛。 寸口脉迟而涩，迟即为寒，涩为少血。 脉来过寸入鱼际者，遗尿。脉出鱼际，逆气喘息。 寸口脉实者，心劳。 寸口脉 如羹上肥，阳气微。 连连如蜘蛛丝，阴气衰。两手前部阳绝者，苦心下寒毒，喙中热。 寸口脉偏绝，则臂僻不遂，两手俱绝者，不可治。 寸口脉来暂大暂小者，阴络也，苦阴风痹，应时自发，身洗洗也。 寸口脉来暂小暂大者，阳络也，苦皮肤病，汗出恶寒，下部不仁。寸口脉浮，中风发热头痛，宜服桂枝汤、葛根汤，针风池、风府，向火炙身，摩治风膏，覆令汗出。 寸口脉紧，苦头痛，是伤寒，宜服麻黄汤发汗，针眉冲、颞 ，摩伤寒膏。 寸口脉微，苦寒为衄，宜服五味子汤、麻黄茱萸膏，令汗出。 寸口脉数，为吐，以有热在胃脘熏胸中，宜服药吐之，及针胃脘，服除热汤。 若伤寒七八日至十日，热在中间烦满而渴者，宜服知母汤。 寸口脉洪大，胸胁满，宜服生姜汤、白薇丸，亦可紫菀汤下之。针上脘、期门、章门。 寸口脉缓，皮肤不仁，风寒在肌肉，宜服防风汤，以药敷熨之佳。灸诸治风穴。 寸口脉滑，阳实，胸中壅满，吐逆，宜服前胡汤，针太阳、巨阙泻之。 寸口脉弦，心下 ，微头痛，心下有水气，宜服甘遂丸，针期门泻之。 寸口脉弱，阳气虚弱，自汗出，宜服茯苓汤、内补散，将适饮食消息，勿极劳，针胃脘补之。 寸口脉涩，是胃气不足，宜服干地黄汤，自养调和饮食，针胃脘（一作三里）补之。 寸口脉芤，吐血。微芤者，衄血。空虚去血故也。宜服竹皮汤、黄土汤，灸膻中。 寸口脉伏，胸中逆气痛，胸中有水气，宜服泽漆汤，针巨阙泻之。 寸口脉软弱，自汗出，是虚损病，宜服干地黄汤、薯蓣丸、内补散、牡蛎散，并粉身，针太冲补之。 寸口脉迟，上焦有寒，心痛，咽酸，吐酸水，宜服附子汤、生姜汤、茱萸丸，调和饮食以暖之。 寸口脉实，即生热在脾肺，呕逆气塞。虚则生寒在脾胃，食不消化。热宜服竹叶汤、葛根汤，寒宜服茱萸丸、生姜汤。 寸口脉细，发热呕吐，宜服黄芩龙胆汤。吐不止，宜服橘皮桔梗汤，及灸中府平关脉主对法∶

关上脉浮而大，风在胃中，张口肩息，心下澹澹，食欲呕。 关上脉微浮，积热在胃中，呕吐蛔虫，心健忘。 关上脉滑而大小不均，必吐逆，是为病方欲来，不出一二日复欲发动，其人欲多饮，饮即注利。如利止者生，不止者死。 关上脉紧而滑者，蛔动。关上脉弦而长（《翼》作大），有痛如刀刺之状，在脐左右上下。（《脉经》云∶有积在脐左右上下。） 关上脉涩而坚，大而实，按之不减有力，为中焦实，有伏结在脾肺气塞，实热在胃中。

关上脉 大，而尺寸细者，其人必心腹冷积， 瘕结聚，欲热饮食。 关上脉时来时去，乍大乍小，乍疏乍数者，胃中寒热羸劣，不欲饮食，如疟状。 关上脉浮，腹满不欲食，浮为虚满，宜服平胃丸、茯苓汤、生姜 前胡汤，针胃脘，先泻后补之。 关上脉紧，心下苦满痛，为实，宜服茱萸当归汤，加大黄二两佳。（《脉经》云∶又大黄汤两治之佳。）针巨阙，下脘泻之。关上脉微，为胃中冷，心下拘急，宜服附子汤、生姜汤、附子丸，针巨阙补之。 关上脉数，胃中有客热，宜服知母汤（一作丸）、除热汤，针巨阙、上脘泻之。 关上脉缓，不欲食，此脾胃气不足，宜服平胃丸、补脾汤，及针章门补之。 关上脉滑，胃中有热，滑为热实气满，故不欲食，食即吐逆，宜服朴硝麻黄汤、平胃丸，（一作紫菀汤、人参大平胃丸。）

针胃脘泻之。关上脉弦，胃中有冷，心下厥逆。脉弦胃气虚，宜服茱萸汤，温调饮食，针胃脘补之。 关上脉弱，胃气虚，胃中有客热。脉弱为虚热作病，且说云∶有热不可大攻之，热去即寒起，宜服竹叶汤，及针胃脘补之。 关上脉虚细，腹满，宜服生姜汤、茱萸蜀椒汤、白薇丸，针灸三脘。 关上脉涩，血气逆冷。脉涩为血虚，宜服干地黄汤、四补散，针足太冲上补之。 关上脉芤，大便去血，宜服生地黄并生竹皮汤，灸膈俞。若重下去血，针关元，甚者服龙骨丸。（关元一作巨阙。） 关上脉伏，有水气溏泄，宜服水银丸，针关元，利小便，止溏泄便止。 关上脉洪，胃中热，必烦满，宜服平胃丸，针胃脘，先泻后补之。 关上脉沉，心下有冷气，苦满吞酸，宜服白薇丸、茯苓丸、附子汤，针胃脘补之。 关上脉软，苦虚冷，脾虚气弱，重下病，宜服赤石脂汤、女萎丸，针关元补之。关上脉迟，胃中寒，宜服桂枝丸、茱萸汤，针胃脘补之。 关上脉实，胃中痛，宜服栀子汤、茱萸乌头丸，针胃脘补之。 关上脉牢，脾胃气塞，盛热，即腹满响响，宜平尺脉主对法∶

尺脉浮者，客阳在下焦。 尺脉弱者，下焦冷，无阳气，上热冲头面。 尺脉弱寸强，胃络脉伤。 尺脉偏滑疾，面赤如醉，外热则病。 尺脉细微，溏泄冷利。（《素问》云∶

尺寒脉细，谓之后泄。） 尺脉虚小，足胫寒，痿痹脚疼。 尺脉涩，下血不利多汗。（《素问》云，尺涩脉滑，谓之多汗。） 尺脉沉而滑者，寸白虫。 尺脉细而急者，筋挛痹，不能行。 尺脉大者，热在脬中，小便赤痛。 尺脉粗而热者，谓之热中，腰胯疼，小便赤热。

尺脉按之不绝，妇人血闭。与关相应和滑者，男子气血实。妇人即为妊娠。 尺脉来而断绝者，男子小腹有滞气，妇人月水不利。 尺寸俱软弱，内愠热，手足逆冷，汗出。 尺寸俱沉，关上无有者，苦心下喘。尺寸俱沉，关上若有，苦寒心下痛，阴中冷，脚痹。 尺寸俱微，少心力，不欲言，气血不足，其人脚弱短气。 尺寸俱数，手足头面有热。俱迟，有寒，手足头面有冷风。 尺脉浮，下热风，小便难。宜服瞿麦汤、滑石散，针横骨、关元泻之。 尺脉紧，脐下痛，宜服当归汤，灸天枢，针关元补之。 尺脉微，厥逆，小腹中拘急，有寒气，宜服小建中汤，针气海。 尺脉数，恶寒，脐下热痛，小便赤黄，宜服鸡子汤，白鱼散，针横骨泻之。 尺脉缓，脚弱下肿（一本无此四字），小便难，有余沥，宜服滑石汤、瞿麦散，针横骨泻之。 尺脉滑，气血实，经脉不利，宜服朴硝煎大黄汤，下去经血，针关元泻之。 尺脉弦，小腹疼，小腹及脚中拘急，宜服建中汤、当归汤，针气海泻之。尺脉弱，气少发热骨烦，宜服前胡汤、干地黄 茯苓汤，针关元补之。 尺脉涩，足胫逆冷，小便赤，宜服附子四逆汤，针足太冲补之。尺脉芤，下焦虚，小便去血，宜服竹皮生地黄汤，灸丹田、关元。 尺脉伏，小腹痛 疝，水谷不化，宜服大平胃丸、桔梗丸，针关元补之。 尺脉沉，腰背痛，宜服肾气丸，针京门补之。 尺脉软，脚不收，风痹（一本无此五字），小便难，宜服瞿麦汤、白鱼散，针关元泻之。 尺脉牢，腹满阴中急，宜服葶苈茱萸丸，针丹田、关元、中极。 尺脉迟，下焦有寒，宜服桂枝丸，针气海、关元泻之。 尺脉实，小腹痛，小便不禁，宜服当归汤加大黄一两，利其大便？

上一页：分别病形状第五
下一页：五脏积聚第七


五脏积聚第七 《备急千金要方》

五脏积聚第七

人病有积有聚有谷气（谷一作系）。夫积者，脏病，终不移也。聚者，腑病，发作有时，展转痛移，为可治也。谷气者，胁下牵痛，按之则愈，愈而复发，夫病已愈不得复发，发即为谷气也。

诸积大法，脉来细软附骨者，为积也。寸口结者，积在胸中。 微出寸口，积在喉中。 关上结者，积在脐旁。 微下关者，积在小腹。 尺中结，积在气冲。 上关上，积在心下。 脉出在左，积在左。脉出在右，积在右。 脉两出，积在中央，各以其部处之。 寸口沉而横者，胁下及腹中有横积痛。 脉弦，腹中急痛，腰背痛相引，腹中有寒疝瘕。 脉弦紧而细微者， 也。 夫寒痹 瘕积聚之脉状，皆弦紧。

若在心下，即寸弦紧。 在胃脘，即关弦紧。 在脐下，即尺弦紧。 一云∶关脉长弦，有积在脐左右上下。 又脉 法。左手脉横， 在左。 右手脉横， 在右。 脉头大在上，头小在下。 又一法，横脉见左，积在右；见右，积在左。偏得洪实而滑，亦为积。 弦紧，亦为积，为寒痹，为疝痛。 内有积不见脉，难治。见一脉相应，为易治。 诸不相应，为不合治也。 左手脉大，右手脉小，上病在左胁，下病在左足。 右手脉大，左手脉小，上病在右胁，下病在右足。 脉弦而伏者，腹中有 不可转也，必死不治。 脉来细沉而直者，身有痈肿，腹中有伏梁。 脉来沉而虚者，泄注也。 脉来小沉实者，胃中有积聚，不可下，食即吐。

上一页：三关主对法第六
下一页：阴阳表里虚实第八


阴阳表里虚实第八 《备急千金要方》

阴阳表里虚实第八

弦为少阳，缓为阳明，洪为太阳，三阳也。微为少阴，迟为厥阴，沉为太阴，三阴也。

脉有一阴一阳，一阴二阳，一阴三阳。有一阳一阴，一阳二阴，一阳三阴。如此言之，寸口有六脉俱动耶。然《经》言∶如此者，非有六脉俱动也，谓浮、沉、长、短、滑、涩也。凡脉浮、滑、长者，阳也。沉、涩、短者，阴也。所以言一阴一阳者，谓脉来沉而滑也。一阴二阳者，脉来沉滑而长也。一阴三阳者，谓脉来浮滑而长，时一沉也。所以言一阳一阴者，谓脉来浮而涩也。一阳二阴者，谓脉来长而沉涩也。一阳三阴者，谓脉来沉涩而短，时一浮也，各以其经所在，言病之逆顺也。

脉有阳盛阴虚，阴盛阳虚，何谓也？然浮之损小，沉之实大，故云∶阴盛阳虚。 沉之损小，浮之实大，故曰∶阳盛阴虚，是谓阴阳虚实之意也。 凡脉浮、大、数、动、长、滑，阳也。沉、涩、弦、弱、短、微，阴也。阳病见阴脉者，逆也，主死。阴病见阳脉者，顺也，主生。 关前为阳，关后为阴。阳数即吐，阴微即下。阳弦则头痛，阴弦则腹痛，根据阴阳察病也。 又尺脉为阴，阴脉常沉而迟。寸关为阳，阳脉但浮而速。 尺脉上不至关为阴绝，寸脉下不至关为阳绝，阴绝而阳微，死不治。 呼为表属腑，吸为里属脏。阳微不能呼，阴微不能吸。 呼吸不足，胸中短气。 弱反在关，濡反在巅。微在其上，涩反在下。微即阳气不足，沾热汗出。涩即无血，厥而且寒。 诸腑脉为阳，主热。诸脏脉为阴，主寒。阳微则汗，阴浮自下。（《脉经》作阴微。） 阳数，口生疮。阴数加微，必恶寒烦扰，而不得眠。 阳芤吐血（《脉经》作阳数则吐血。） 阴芤下血（《脉经》作阴涩则下血）。无阳则厥，无阴则呕。 寸口脉浮大而疾者，名曰阳中之阳，病苦烦满身热，头痛，腹中热， 寸口脉沉细者，名曰阳中之阴，病苦悲伤不乐，恶闻人声，少气，时汗出，阴气不通（不通一作并），臂不能举。（《巢氏病源》作臂偏不举。） 尺脉沉细者，名曰阴中之阴，病苦两胫酸疼，不能久立，阴气衰，小便余沥，阴下湿痒。 尺脉滑而浮大者，名曰阴中之阳，病苦小腹痛满，不能溺，溺即阴中痛，大便亦然。 尺脉牢而长，关上无有，此为阴干阳，其人苦两胫重，小腹引腰痛。 寸口壮大，尺中无有，此为阳干阴，其人苦腰背痛人有三虚三实者，何谓也？然有脉之虚实，有病之虚实，有诊之虚实。脉之虚实者，脉来濡者，虚。牢者，实也。病之虚实者，出者为虚，入者为实。言诸者为虚，不言者为实。

缓者为虚，急者为实也。诊之虚实者，痒者为虚，痛者为实。外痛内快为外实内虚，内痛外快为内实外虚，故曰∶虚实也。 问曰∶何谓虚实？答曰∶邪气盛则实，精气夺则虚。何谓重五实。 脉细皮寒，气少，泄痢注前后，饮食不入，为五虚也。

上一页：五脏积聚第七
下一页：何时得病第九


何时得病第九 《备急千金要方》

何时得病第九

何以知人露卧得病，阳中有阴也。何以知人夏月得病，诸阳入阴也。 何以知人春得病，无肝脉也。无心脉，夏得病。无肺脉，秋得病。无肾脉，冬得病。无脾脉，四季之月得病。

上一页：阴阳表里虚实第八
下一页：扁鹊华佗察声色要诀第十


扁鹊华佗察声色要诀第十 《备急千金要方》

扁鹊华佗察声色要诀第十

病患五脏已夺，神明不守，声嘶者死。 病患循衣缝，谵语者，不可治。 病患阴阳俱绝，掣衣掇空，妄言者，死。 病患妄语错乱，及不能语者，不治。热病见此可治。病人阴阳俱绝，失音不能言，三日半死。 病患两目 有黄色起者，其病方愈。 病患面黄目青者，不死。青如草滋，死。 病患面黄目赤者，不死。赤如 血，死。 病患面黄目白者，不死。白如枯骨，死。 病患面黄目黑者，不死。黑如炱者，死。 病患面目俱等者，不死。

病患面黑目青者，不死。 病患面青目白者，死。 病患面赤目青者，六日死。 病患面黄目青者，九日死，是谓乱经。 饮酒当风，邪入胃经，胆气妄泄，目则为青，虽有天救，不可复生。 病患面赤目白者，十日死。 忧恚思虑，心气内索，面色反好，急求棺椁，十日死。 病患面白目黑者死，谓荣华已去，血脉空索。 病患面黑目白者，八日死，肾气内伤，病因留积。 病患面青目黄者，五日死。 病患着床，心痛短气，脾竭内伤，百日复愈，能起彷徨因坐于地，其立倚床，能治此者，可谓神良。病患面无精光，若土色，不受饮食者，四日死。 病患目无精光，及牙齿黑色者，不治。 病患耳、目、鼻、口有黑色起入于口者，必死。 病患耳目及颧颊赤者，死在五日中。 病患黑色出于额上发际，下直鼻脊两颧上者，亦死在五日中。病患及不病患黑色若白色起入目及鼻口者，死在三日中。 病患及健人面忽如马肝色，望之如青，近之如黑者，死。 病患面黑目直视，恶风者，死。 病患面黑唇青者，死。 病患面青唇黑者，死。 病患面黑，两胁下满，不能自转侧者，死。 病人目回回直视，肩息者，一日死。 病患阴结阳绝，目精脱恍惚者，死。 病患阴阳绝竭，目眶陷者，死。 病患眉系倾者，七日死。 病患口如鱼口，不能复闭，而气出多不返者，死。 病患口张者，三日死。 病患唇青人中反者，三日死。 病患唇反人中满者，死。 病人唇口忽干者，不治。 病患唇肿齿焦者，死。 病患齿忽变黑者，十三日死。 病患舌卷卵缩者，必死。 病患汗出不流，舌卷黑者，死。 病患发直者，十五日死。 病患发如干麻，善怒者，死。 病患发与眉冲起者，死。 病患爪甲青者，死。 病患爪甲白者，不治。

病患手足爪甲下肉黑者，八日死。 病患荣卫竭绝，面浮肿者，死。 病患卒肿，其面苍黑者，死。 病患手掌肿无纹者，死。病患脐肿反出者，死。 病患阴囊茎俱肿者，死。 病人脉绝，口张足肿者，五日死。病患足趺肿，呕吐头重者，死。 病患足趺上肿，两膝大如斗者，十日死。 病患卧遗屎不觉者死。 病患尸臭者，不可治。 肝病，皮白，肺之日庚辛死。 心病，目黑，肾之日壬癸死。 脾病，唇青，肝之日甲乙死。 肺病，颊赤目肿，心之日丙丁死。 肾病，面肿唇黄，脾之日戊己死。 青欲如苍璧之泽，不欲如蓝。 赤欲如帛裹朱，不欲如赭。 白欲如鹅羽，不欲如盐。 黑欲如重漆，不欲如炭。 黄欲如罗裹雄黄，不欲如黄土。

上一页：何时得病第九
下一页：诊五脏六腑气绝证候第十一


诊五脏六腑气绝证候第十一 《备急千金要方》

诊五脏六腑气绝证候第十一

病患肝绝，八日死，何以知之？面青但欲伏眠，目视不见人，汗（一作泣）出如水不止。

（一曰、二日死。） 病患胆绝，七日死，何以知之？眉为之倾。 病患筋绝，九日死，何以知之？手足爪甲青，呼骂不休。（一曰∶八日死。） 病患心绝，一日死，何以知之？肩息回视立死。（一曰∶目亭亭二日死。） 病患肠（云小肠）绝，六日死，何以知之？发直如干麻，不得屈伸，自汗不止。 病患脾绝，十二日死，何以知之？口冷足肿，腹热胪胀、泄利不觉，出无时度（一曰∶五日死。） 病患胃绝，五日死，何以知之？脊痛，腰中重，不可反复。（一曰∶腓肠平九日死。） 病患肉绝，六日死，何以知之？耳干舌肿，溺血，大便赤泄。（一曰∶

足肿九日死。） 病患肺绝，三日死，何以知之？口张，但气出而不还。（一曰∶鼻口虚张短气。） 病患大肠绝，不治，何以知之？泄利无度，利绝则死。 病患肾绝，四日死，何以知之？齿为暴枯，面为正黑，目中黄色，腰中欲折，自汗出如流水。（一曰∶人中平七日死。

）病患骨绝，齿黄落，十日死。 诸浮脉无根者皆死，以上五脏六腑为根也。

上一页：扁鹊华佗察声色要诀第十
下一页：诊四时相反脉第十二


诊四时相反脉第十二 《备急千金要方》

诊四时相反脉第十二

春三月木旺，肝脉治当先至，心脉次之，肺脉次之，肾脉次之，此为王相顺脉也。 到六月土旺，脾脉当先至而反不至，反得肾脉，此为肾反脾也，七十日死。何谓肾反脾？夏火旺，心脉当先至，肺脉次之，而反得肾脉，是谓肾反脾。期五月、六月，忌丙丁。 脾反肝，三十日死。何谓脾反肝？春肝脉当先至，而反不至，脾脉先至，是谓脾反肝。期正月、二月，忌甲乙。 肾反肝，三岁死。何谓肾反肝？春肝脉当先至，而反不至，肾脉先至，是谓肾反肝。期七月、八月，忌庚辛。 肾反心，二岁死。何谓肾反心？夏心脉当先至，而反不至，肾脉先至，是谓肾反心。期六月，忌戊己。

此中不论肺金之气，疏略未谕，指南又推五行，亦颇颠倒，待求别录上。

凡疗病，察其形貌、神气、色泽、脉之盛衰，病之新故，乃可治之。 形气相得，色泽以浮，脉从四时，此为易治。 形气相失，色夭不泽，脉实坚甚，脉逆四时，此为难治。

逆四时者，春得肺脉，夏得肾脉，秋得心脉，冬得脾脉，其至皆悬绝涩者，曰逆。 春夏沉涩，秋冬浮大，病热，脉静泄痢，脉大脱血，脉实病在中，脉坚实病在外，脉不实，名逆四时，皆难疗也。 凡四时脉皆以胃气为本，虽有四时王相之脉，无胃气者难瘥也。何为胃气？脉来弱而滑者是也，命曰易治。

上一页：诊五脏六腑气绝证候第十一
下一页：诊脉动止投数疏数死期年月第十三


诊脉动止投数疏数死期年月第十三 《备急千金要方》

诊脉动止投数疏数死期年月第十三

脉一动一止，二日死。（一《经》云∶一日死。） 脉二动一止，三日死。 脉三动一止，四日死，或五日死。 脉四动一止，六日死。 脉五动一止，七日死，或五日死。 脉六动一止，八日死。脉七动一止，九日死。 脉八动一止，十日死。 脉九动一止，九日死。又云∶十一日死。（一《经》云∶十三日死，或立春死。） 脉十动一止，立春死。（一《经》云∶立夏死。） 脉十一动一止，立夏死。（一《经》云∶夏至死。又云∶立秋死。） 脉十二动、十三动一止，立秋死。（一《经》云∶立冬死。） 脉十四动、十五动一止，立冬死。

（一《经》云∶立夏死。） 脉二十动一止，一岁死，或立秋死。 脉二十一动一止，二岁死。 脉二十五动一止，二岁死。（一《经》云∶一岁死。又云∶立冬死。） 脉三十动一止，二岁死，或三岁死。 脉三十五动一止，三岁死。 脉四十动一止，四岁死。 脉五十动一止，五岁死。 不满五十动一止，五岁死。 五行气毕，阴阳数同，荣卫出入，经脉通流，昼夜百刻，五德相生。脉来五十投而不止者，五脏皆受气，即无病也。 脉来四十投而一止者，一脏无气，却后四岁春草生而死。 脉来三十投而一止者，二脏无气，却后三岁麦熟时而死。 脉来二十投而一止者，三脏无气，却后二岁桑椹赤而死。 脉来十投而一止者，四脏无气，岁中死，得节不动，出清明死，远不出谷雨死矣。 脉来五动而一止者，五脏无气，却后五日而死。 脉一来而久住者，宿病在心，主中治。 脉二来而久住者，病在肝，枝中治。脉三来而久住者，病在脾，下中治。 脉四来而久住者，病在肾，间中治。脉五来而久住者，病在肺，枝中治。 五脏病，虚盛人可治，气全故也。

上一页：诊四时相反脉第十二
下一页：扁鹊诊诸反逆死脉要诀第十四


扁鹊诊诸反逆死脉要诀第十四 《备急千金要方》

扁鹊诊诸反逆死脉要诀第十四

扁鹊曰∶夫相死脉之气，如群鸟之聚，一马之驭，系水交驰之状，如悬石之落，出筋之上，藏筋之下，坚关之里，不在荣卫，伺候交射不可知也。 脉病患不病，脉来如屋漏、雀啄者死。（屋漏者，其来即绝而止。时复起而不相联续也。雀啄者，脉来数而疾绝止，复顿来也。）又《经》言∶得病七八日，脉如屋漏、雀啄者死。（脉弹人手，如黍米也。）脉来如弹石，去如解索者死。（弹石者，辟辟急也。解索者，动数而随散乱，无复次绪也。） 脉困，病患脉如虾之游，如鱼之翔者死。（虾游者，苒苒而起，寻复退没不知所在，久乃复起，起辄迟而没去速也。鱼翔者，似鱼不行，而但掉尾动头身摇，而久住者是也。） 脉如悬薄卷索者死，脉如转豆者死，脉如偃刀者死，脉涌涌不去者死。 脉忽去忽来，暂止复来者死，脉中侈者死，脉分绝者死。（上下分散也。） 脉有表无里者死，《经》名曰∶结，去即死。

何为结？脉在指下如麻子动摇，属肾，名曰结，去死近也。 脉五来不复增减者死，《经》名曰∶代。何谓代？脉五来一止也。脉七来是人一息，半时不复增减，亦名曰∶代。正死不疑。《经》言∶病或有死，或有不治自愈，或有连年月不已，其死生存亡，可切脉而知之耶。设病者闭目不欲见人，脉当得肝脉，弦急而长。若反得肺脉浮短而涩者死。 病若开目而渴，心下牢者，脉当得紧实而数，反得沉滑而微者死。 病吐血鼽衄者，脉当得沉细，而反得浮大牢者死。 病若谵言妄语，身当有热，脉当洪大，而反得手足四逆，脉反沉细微者死奈何？然病若头痛目痛，脉反短涩者死。 病若腹痛，脉反浮大而长者死。 病腹脉反沉而滑利者死。病四肢厥逆，脉反浮大而短者死。 病耳聋，脉反浮大而涩云∶脉大者生，沉细迟者难治。） 病目KT KT ，脉反大而缓者死。 左有病右有病而左痛，下有病而上痛，上有病而下痛，此为逆。逆者死，不可治。脉来微细而绝者，人病当死。 脉来沉而绝濡，浮而不止推手者，半月死。（一作半日。） 人病脉不病者生。 脉病患不病者死。 人病尸厥，呼之不应，脉绝者死。 脉当大反小者死。 肥人脉细小如丝欲绝者死。羸人脉躁者死。 人身涩而脉来往滑者死。人身滑而脉来往涩者死。 人身小而脉往来大者死。 人身大而脉来往小者死。 人身短而脉来往长者死。 人身长而脉来往短者死。 尺脉上应寸口太迟者半日死。（《脉经》云∶尺脉不应寸时如驰，半日死。） 诊五脏六腑十二经脉皆有相反，有一反逆，即为死候也。

上一页：诊脉动止投数疏数死期年月第十三
下一页：诊百病死生要诀第十五


诊百病死生要诀第十五 《备急千金要方》

诊百病死生要诀第十五

凡诊脉，当视其人大小短长，及性气缓急，脉之迟速大小长短，皆如其人形性者吉，反之者凶。 诊伤寒热盛，脉浮大者生，沉小者死。 伤寒己得汗，脉沉小者生，浮大者死。

温病三四日以下不得汗，脉大疾者生，脉细小难得者死，不治。 温病时行大热，其脉细小者死。（《脉经》云∶时行作穣穣。） 温病下利，腹中痛甚者死，不治。 温病汗不出，出不至足者死。 厥逆汗出，脉坚强急者生，虚缓者死。 热病二三日，身体热，腹满头痛，食饮如故，脉直而疾者，八日死。 四五日头痛腹痛而吐，脉来细强，十二日死。 八九日头不疼，身不痛，目不赤，色不变，而反利，脉来牒牒，按之不弹手时大，心下坚，十七日死。 热病七八日，脉不软（一作喘）不散（一作数者），当喑，喑后三日汗不出者死。 热病七八日，其脉微细，小便不利，加暴口燥、脉代、舌焦枯黑者死。 热病未得汗，脉盛躁疾，得汗者生，不得汗者难瘥。热病已得汗，脉静安者生，脉躁者难治。热病脉躁盛而不得汗者，此阳气之极也，十死不治。 热病已得汗，脉常躁盛，此阴气之极也，亦死。（《太素》作阳极。） 热病已得汗，常大热不去者，亦死。（大，一作专。） 热病已得汗，热未去，脉微躁者，慎不得刺治也。 热病发热甚者，其脉阴阳皆竭，慎勿刺，不汗出，必下利。 诊人被风不仁痿蹶，其脉虚者生。（《巢氏病源》云∶虚数者生。）坚急疾者死。 诊癫病，虚则可治，实则死。又云∶脉实坚者生，脉沉细小者死。 癫病脉搏大滑者，久久自已，其脉沉小急实，不可治，小坚急亦不可疗。 诊头痛目痛，久视（一作卒视）无所见者死。 诊人心腹积聚，其脉坚强急者生，虚弱者死。又实强者生，沉者死。 其脉大，腹大胀，四肢逆冷，其人脉形长者死。 腹胀满便血，脉大时绝极下血，脉小疾者死。 心腹痛，痛不得息，脉细小迟者生，坚大疾者死。 肠 便血，身热则死，寒则生。 肠 下白沫，脉沉则生，浮则死。 肠 下脓血，脉悬绝则死，滑大则生。 肠 之属身热，脉不悬绝滑大者生，弦涩者死，以脏期之。 肠 下脓血，脉沉小流连者生，数疾且大有热者死。 肠 筋挛，脉小细安静者生，脉浮大紧者死。 洞泄，食不化，下脓血，脉微小者生，紧急者死。泄注，脉缓时小结者生，浮大数者死。 蚀阴疰，其脉虚小者生，紧急者死。 咳嗽脉沉紧者死，浮直者生。浮软者生，小沉伏匿者死。 咳嗽羸瘦，脉形坚大者死。 咳脱形发热，脉小坚急者死。 肌瘦下脱形，热不去者死。 咳而呕，腹胀且泄，脉弦急欲绝者死。 吐血、衄血，脉滑小弱者生，实大者死。汗出若衄，脉小滑者生，大躁者死。 唾血，脉紧强者死，滑者生。 吐血而咳上气，其脉数有热，不得卧者死。 伤寒家咳而上气，脉数散者死。谓其人形损故也。 上气喘息低昂，脉滑，手足温者生，脉涩，四肢寒者死。 上气面浮肿肩息，其脉大不可治，加利必死。（一作又甚。） 上气注液，其脉虚宁宁伏匿者生，坚强者死。

寒气上攻，脉实而顺滑则生，实而逆涩则死。（《太素》云∶寒气暴上，脉满实，何如？曰∶

实而滑则生，实而逆则死。其形尽满何如？曰∶举形尽满者，脉急大坚，尺满而不应，如是者，顺则生，逆则死。何为顺则生，逆则死？曰∶所谓顺者，手足温也。所谓逆者，手足寒也。） 消渴脉数大者生，细小浮短者死。 瘅，脉实大，病久可治，弦小坚急，病久不可治病胀闭，其脉浮大软者生，沉细虚小者死。 水病腹大如鼓，脉实者生，虚者死。 卒中恶，吐血数升，脉浮大疾快者生，沉细数者死。 卒中恶，腹大四肢满，脉大而缓者生，浮而紧者死，紧细而微者亦生。 病疮，腰脊强急螈 者，皆不可治。 寒热螈 ，其者死。 金疮血出太多，其脉虚细者生，数实大者死。 金疮出血，脉沉小者生，浮大者死。

斫疮出血一二石，脉来大者，二十日死。 斫刺俱有病多少血出不自止断者，脉止脉来大者，七日死。 从高顿仆，内有血，腹胀满，其脉坚强者生，小弱者死。 人为百药所中伤，脉洪大而速（《脉经》作迟）者生，微细者死。 人病甚而脉不调者，难瘥。 人病甚而脉洪者，易瘥。 人阴阳俱结者，见其上齿如熟小豆，其脉躁者死。（结一作竭。） 人内外俱虚，身体冷而汗出，微呕烦扰，手足厥逆，体不得安静者死。 脉实满，手足寒头热，春秋生，冬夏死。 老人脉微，阳羸阴强者生，脉焱大加息者死。阴弱阳强，脉至而代，奇月而死。 尺脉涩而坚，为血实气虚，其病腹痛逆满，气上行，此为妇人胞中绝伤，有恶血，久成结瘕，得病以冬时，黍 赤而死。 尺脉细而微者，血气俱不足，细而有力者，是谷气不足，病得节辄动，枣叶生而死，此病秋时得之。 左手寸口脉偏动，乍大乍小不齐，从寸口至关，关至尺三部之位，处处动摇，各异不同，其人病在仲夏得之，此脉桃花落而死。（花一作叶。） 右手寸口脉偏沉伏，乍小乍大，朝来浮大，暮夜沉伏。浮大即太过，上出鱼际。沉伏即下不至关中，往来无常，时时复来者，榆叶（一作荚）落而死。 右手尺部脉三十动一止，有顷更还，二十动而一止，止而复来，来逆如循直木，如循张弓弦， 然如两人共引一索者，至立春而死。（《脉经》作立冬死。）

上一页：扁鹊诊诸反逆死脉要诀第十四
下一页：诊三部脉虚实决死生第十六


诊三部脉虚实决死生第十六 《备急千金要方》

诊三部脉虚实决死生第十六

凡三部脉大都欲等，只如小人、细人、妇人脉小软，小儿四五岁者，脉呼吸八至细数吉。（《千金翼》云∶人大而脉细，人细而脉大。人乐而脉实，人苦而脉虚，性急而脉缓，性缓而脉躁，人壮而脉细，人羸而脉大，此皆为逆，逆则难治，反此为顺，顺则易治。凡妇人脉欲常濡弱于丈夫，小儿四五岁者，脉自快疾，呼吸八至也。）三部脉或至或不至，冷气在胃中，故令脉不通。 三部脉虚，其人长病得之死。虚而涩，长病亦死。虚而滑亦死，虚而缓亦死，虚而弦急，癫病亦死。 三部脉实而长，长病得之死，实而滑，长病得之生，卒病得之部脉羸非其人，病得之死。 三部脉粗，长病得之死，卒病得之生。 三部脉细而软，长病得之生。细而数亦生，微而紧亦生。 三部脉微而伏，长病得之死。 三部脉软，长病得之不治自愈，治之反死，卒病得之生。 三部脉浮而结，长病得之死。 三部脉芤，长病得之生。 三部脉弦而数，长病得之生，卒病得之死。 三部脉革，长病得之死，卒病得之生。

三部脉坚而数如银钗股，蛊毒必死。数而软，蛊毒病得之生。 三部脉 如羹上肥，长病得之死，卒病得之生。 三部脉连连如蜘蛛丝，长病得之死，卒病得之生。 三部脉如霹雳，长病得之死。 三部脉如角弓，长病得之死。 三部脉累累如贯珠，长病得之死。 三部脉如水淹然流，长病不治自愈，治之反死。 三部脉如屋漏，长病十四日死。（《脉经》云∶

十日死。） 三部脉如雀啄，长病七日死。 三部脉如釜中汤沸，朝得暮死，夜半得日中死，日中得夜半死。 三部脉急切，腹间病，又 ？

上一页：诊百病死生要诀第十五
下一页：明堂三人图第一


明堂三人图第一 《备急千金要方》

明堂三人图第一

（仰人十四门伏人十门 侧人六门）

夫病源所起，本于脏腑，脏腑之脉，并出手足，循环腹背，无所不至，往来出没，难以测量，将欲指取其穴，非图莫可预备之要。非灸不精，故《经》曰∶汤药攻其内，针灸攻其外，则病无所逃矣。方知针灸之功，过半于汤药矣。然去圣久远，学徒蒙昧，孔穴出入，莫测经源，济弱扶危，临事多惑。余慨其不逮，聊因暇隙鸠集今古名医《明堂》，以述针灸经一篇，用补私阙，庶根据图知穴，按经识分，则孔穴亲疏，居然可见矣。旧《明堂》图年代久远，传写错误，不足指南。今一根据甄权等新撰为定云尔。若根据《明堂》正经人，是七尺六寸四分之身，今半之为图，人身长三尺八寸二分。其孔穴相去亦皆半之。以五分为寸，其尺用夏家古尺，司马六尺为步，即江淮吴越所用八寸小尺是也。其十二经脉，五色作之，奇经八脉以绿色为之，三人孔穴共六百五十穴，图之于后亦睹之便令了然。仰人二百八十二穴，背人一百九十四穴，侧人一百七十四穴，穴名共三百四十九，单穴四十八名，双穴三百一名。

仰人明堂图（四门 一百五十七穴内三十二穴单，一百二十五穴双）

上一页：诊三部脉虚实决死生第十六
下一页：仰人头面三十六穴远近法第二


仰人头面三十六穴远近法第二 《备急千金要方》

仰人头面三十六穴远近法第二

头部中行，上星，在颅上直鼻中央，入发际一寸陷容豆。 囟会，在上星后一寸陷者在头上去上星旁一寸半。 承光，在五处后一寸，不灸。（一本言∶一寸半。） 头第三行，临泣，在目上 直上入发际五分陷者中。 目窗，在临泣后一寸。 正营，在目窗后一寸。 正面部中行，神庭，在发际直鼻，不刺。 素 ，在鼻柱端。 水沟，在鼻下人中。 兑端，在唇上端。 龈交，在唇内齿上龈缝。 承浆，在颐前下唇之下。廉泉，在颔下结喉上舌本。

面部第二行，曲差，挟神庭旁一寸半，在发际。攒竹，在眉头陷中。 精明，在目内 外。

巨，挟鼻旁八分直瞳子。 迎香，在禾 上一寸鼻孔旁。 禾 ，在鼻孔下挟水沟旁五分。

面部第三行，阳白，在眉上一寸直瞳子。 承泣，在目下七分直瞳子，不灸。 四白，在目下一寸。 地仓，挟口旁四分。 大迎，在曲颔前一寸二分骨陷中动脉。 面部第四行，本神，挟曲差旁一寸半，在发际。（一云∶直耳上，入发际四分。） 丝竹空，在眉后陷中，不灸。 瞳子 ，在目外去 五分，（一名太阳，一名前关。） 面部第五行，头维，在额角发际本神旁一寸半，不灸。 颧 ，在面鼽骨下下廉陷中。 上关，在耳前上廉起骨开口取之。

一名客主人。 下关，在客主人下耳前动脉下空下廉，合口有空，张口则闭。 颊车，在耳下曲颊端陷者中。

天突，在颈结喉下五寸宛宛中。 璇玑，在天突下一寸陷中，仰而取之。 华盖，在璇玑下一寸陷中，仰而取之。 紫宫，在华盖下一寸六分陷中，仰而取之。 玉堂，在紫宫下一寸六分陷中。 膻中，在玉堂下一寸六分横直两乳间。 中庭，在膻中下一寸六 ?

上一页：明堂三人图第一
下一页：胸博第二行六穴远近法第三


胸博第二行六穴远近法第三 《备急千金要方》

胸博第二行六穴远近法第三

俞府，在巨骨下去璇玑旁各二寸陷者中，仰而取之。 中，在俞府下一寸六分陷中，仰卧取之。 神藏，在 中下一寸六分陷中，仰卧取之。灵墟，在神藏下一寸六分陷中，仰卧取之。（墟，或作墙。） 神封，在灵墟下一寸六分。 步廊，在神封下一寸六分陷中，仰而取之。

上一页：仰人头面三十六穴远近法第二
下一页：胸博第三行六穴远近法第四


胸博第三行六穴远近法第四 《备急千金要方》

胸博第三行六穴远近法第四

气户，在巨骨下挟俞府两旁各二寸陷中，仰而取之。 库房，在气户下一寸六分陷中，仰而取之。 屋翳，在库房下一寸六分陷中，仰而取之。 膺窗，在屋翳下一寸六分。乳中，禁不灸刺。 乳根，在乳下一寸六分陷中，仰而取之。

上一页：胸博第二行六穴远近法第三
下一页：胸博第四行六穴远近法第五


胸博第四行六穴远近法第五 《备急千金要方》

胸博第四行六穴远近法第五

云门，在巨骨下挟气户两旁各二寸陷中动脉，应手举臂取之。 中府，在云门下一寸。

（又云∶一寸六分。）乳上三肋间动脉，应手陷中。 周荣，在中府下一寸六分陷中，仰而取之取之。 食窦，在天溪下一寸六分陷中，举臂取之。

上一页：胸博第三行六穴远近法第四
下一页：腹中第一行十四穴远近法第六


腹中第一行十四穴远近法第六 《备急千金要方》

腹中第一行十四穴远近法第六

鸠尾，在臆前蔽骨下五分，不可灸刺。 巨阙，在鸠尾下一寸。 上脘，在巨阙下一寸去蔽骨三寸。 中脘，在上脘下一寸。 建里，在中脘下一寸。 下脘，在建里下一寸。 水分，在下脘下一寸，脐上一寸。 脐中，禁刺。 阴交，在脐下一寸。 气海，在脐下一寸半。 石门，在脐下二寸，女子不灸。 关元，在脐下三寸。 中极，在脐下四寸。 曲骨，在横骨之上，中极下一寸，毛际陷中。

上一页：胸博第四行六穴远近法第五
下一页：腹第二行十一穴远近法第七


腹第二行十一穴远近法第七 《备急千金要方》

腹第二行十一穴远近法第七

幽门，在巨阙旁半寸陷中。（又心脏卷云∶挟巨阙两边相去各一寸。） 通谷，在幽门下一寸。阴都，在通谷下一寸。 石关，在阴都下一寸，（一名石阙。） 商曲，在石关下一寸，（一名高曲。） 肓俞，在商曲下一寸直脐旁各五分。 中注，在肓俞下五分。 四满，在中注下一寸。（肺脏卷云∶挟丹田。） 气穴，在四满下一寸。（《妇人方》上卷云∶在关元左边二寸是。右边二寸，名子户。） 大赫，在气穴下一寸。（肾脏卷云∶在屈骨端三寸。）

横骨，在大赫下一寸。（肾脏卷云∶名屈骨，在阴上横骨中央宛曲，和却月中央是。）

上一页：腹中第一行十四穴远近法第六
下一页：腹第三行十二穴远近法第八


腹第三行十二穴远近法第八 《备急千金要方》

腹第三行十二穴远近法第八

不容，在幽门旁各一寸五分，去任脉二寸，直四肋端，相去四寸， 承满，在不容下一寸。 梁门，在承满下一寸。 关门，在梁门下一寸，太一上。 太一，在关门下一寸。 滑肉门，在太一下一寸。 天枢，一名长溪，去肓俞一寸半，直脐旁二寸。（脾脏卷云∶名长谷，挟脐相去五寸。一名循际。） 外陵，在天枢下半寸，大巨上。 大巨，在脐下一寸，两旁各二寸，长溪下二寸。 水道，在大巨下三寸。 归来，在水道下二寸。（《外台》作三寸。） 气冲，在归来下，鼠鼷上一寸。

上一页：腹第二行十一穴远近法第七
下一页：腹第四行七穴远近法第九


腹第四行七穴远近法第九 《备急千金要方》

腹第四行七穴远近法第九

期门，在第二肋端，不容旁各一寸半，上直两乳。 日月，在期门下五分。 腹哀，在日月下一寸半。 大横，在腹哀下二寸，直脐旁。（《甲乙》云∶三寸。） 腹结，在大横下一寸三分。 府舍，在腹结下三寸。 冲门，上去大横五寸，在府舍下，横骨两端约

上一页：腹第三行十二穴远近法第八
下一页：手太阴肺经十穴第十


手太阴肺经十穴第十 《备急千金要方》

手太阴肺经十穴第十

少商，在手大指端内侧，去爪甲角，如韭叶。 鱼际，在手大指本节后内侧散脉中。

大泉，在手掌后陷者中。（此即太渊也。避唐祖名，当时改正，今存此名不改，恐后人将为别是一穴。）经渠，在寸口陷者中，不可灸。 列缺，在腕上一寸半，手太阴络别走阳明。 孔最，在脘上七寸，手太阴 也。 尺泽，在肘中，约上动脉。 侠白，在天府下，去肘五寸动脉。 天府，在腋下三寸，不灸。 会，在臂前廉，去肩头三寸。（《甲乙经》云∶此穴在肩部。《外台》属大肠。《铜人经》属三焦。）

上一页：腹第四行七穴远近法第九
下一页：手厥阴心主经八穴第十一


手厥阴心主经八穴第十一 《备急千金要方》

手厥阴心主经八穴第十一

中冲，在手中指端，去爪甲如韭叶陷者中。 劳宫，在掌中央动脉。 大陵，在掌后两骨间。 内关，在掌后，去腕二寸，（《外台》作五寸。）手心主络别走少阳。 间使，在掌后三寸两筋间。 门，在掌后，去腕五寸。（《外台》云∶去内关五寸，手厥阴 也。）

曲泽，在肘内廉下陷者中，屈肘得之。 天泉，在腋下二寸，举腋取之。

上一页：手太阴肺经十穴第十
下一页：手少阴心经八穴第十二


手少阴心经八穴第十二 《备急千金要方》

手少阴心经八穴第十二

少冲，在手小指内廉之端，去爪甲如韭叶。 少府，在手小指大节后陷者中，直劳宫。

（大节，一作本节。） 神门，在掌后锐骨端陷者中。 阴 ，在掌后动脉中，去腕半寸，手少阴 也。 通里，在腕后一寸，手少阴络别走太阳。 灵道，在掌后一寸半。少海，在肘内廉节后陷中。 极泉，在腋下筋间动脉入骨。

上一页：手厥阴心主经八穴第十一
下一页：足太阴脾经十一穴第十三


足太阴脾经十一穴第十三 《备急千金要方》

足太阴脾经十一穴第十三

隐白，在足大趾端内侧，去爪甲如韭叶。

大都，在足大趾内本节后陷中。（肝脏卷云∶在足大趾本节内侧白肉际。） 太白，在足大趾内侧，核骨下陷中。 公孙，在足大趾本节后一寸，足太阴络别走阳明。 商丘，在足内踝下微前陷中。 三阴交，在内踝上八寸，骨下陷中。 漏谷，在内踝上六寸，骨下陷中，太阴络。（《铜人经》云∶亦名太阴络。） 地机，一名脾舍，在膝下五寸，足太阴 也。

阴陵泉，在膝下内侧，辅骨下陷者中，伸足得之。 血海，在膝膑上内廉白肉际二寸半。（一作三寸。） 箕门，在鱼腹上筋间，动应手阴市内。

上一页：手少阴心经八穴第十二
下一页：足阳明胃经十五穴第十四


足阳明胃经十五穴第十四 《备急千金要方》

足阳明胃经十五穴第十四

历兑，在足大趾、次趾之端，去爪甲角如韭叶。 内庭，在足大趾次趾外间。 陷谷，在足大趾、次趾外间本节后，去内庭二寸。冲阳，在足跗上五寸骨间，去陷谷三寸。（一云二寸。） 解溪，在冲阳后一寸半。 丰隆，在外踝上八寸，足阳明络别走太阴。 下廉，一名下巨虚，在上廉下三寸。 条口，在下廉上一寸。 三里，在膝下三寸， 骨外。 巨虚上廉，在三里下三寸。 犊鼻，在膝膑下 上，挟解大筋中。 阴市，一名阴鼎，在膝上三寸，伏兔下。 伏兔，在膝上六寸，不灸。髀关，在膝上伏兔后交分中。 梁丘，在膝上二寸两筋间（或云三寸），足阳明 也。

伏人明堂图（十门一百五穴内十六穴单，八十九穴双）

上一页：足太阴脾经十一穴第十三
下一页：伏人头上第一行五穴远近法第一


伏人头上第一行五穴远近法第一 《备急千金要方》

伏人头上第一行五穴远近法第一

后顶，在百会后一寸半。 强间，在后顶后一寸半。 脑户，在枕骨上，强间后一寸半，不灸。 风府，在项后入发际一寸，大筋内宛宛中。不灸。 喑门，在项后发际宛宛中。不灸。

上一页：足阳明胃经十五穴第十四
下一页：头上第二行三穴远近法第二


头上第二行三穴远近法第二 《备急千金要方》

头上第二行三穴远近法第二

玉枕，在络却后七分半，挟脑户旁一寸三分，起肉枕骨上，入发际三寸。 络却，在通天后一寸半。 天柱，挟项，后发际大筋外廉陷者中。

上一页：伏人头上第一行五穴远近法第一
下一页：头上第三行三穴远近法第三


头上第三行三穴远近法第三 《备急千金要方》

头上第三行三穴远近法第三

风池，在颞 后发际陷中。 承灵，在正营后一寸半。 脑空，在承灵后一寸半，挟玉枕旁，枕骨下陷中，一名颞 。

上一页：头上第二行三穴远近法第二
下一页：伏人耳后六穴远近法第四


伏人耳后六穴远近法第四 《备急千金要方》

伏人耳后六穴远近法第四

颅息，在耳后青脉间。 螈脉，在耳本鸡足青脉。不灸。 完骨，在耳后入发际四分。 窍阴，在完骨上枕骨下。 浮白，在耳后入发际一寸。 翳风，在耳后陷中，按之

上一页：头上第三行三穴远近法第三
下一页：脊中第一行十一穴远近法第五


脊中第一行十一穴远近法第五 《备急千金要方》

脊中第一行十一穴远近法第五

大椎，在第一椎上陷中。 陶道，在大椎下节间。 身柱，在第三椎下节间。 神道，在第五椎下节间。 至阳，在第七椎下节间。 筋缩，在第九椎下筋间。 脊中，在第十一椎下节间。不灸。 悬枢，在第十三椎下节间。 命门，在第十四椎下节间。 腰俞，在第二十一椎下节间。 长强，在脊 端。

上一页：伏人耳后六穴远近法第四
下一页：脊中第二行二十一穴远近法第六


脊中第二行二十一穴远近法第六 《备急千金要方》

脊中第二行二十一穴远近法第六

大杼，在项后第一椎下，两旁各一寸半陷中。 风门，一名∶热府，在第二椎下，两旁各一寸半。 肺俞，在第三椎下，两旁各一寸半，对乳引绳度之。 心俞，在第五椎下，两旁各一寸半。 膈俞，在第七椎下，两旁各一寸半。 肝俞，在第九椎下，两旁各一寸半。

（一云∶在椎节中。） 胆俞，在第十椎下，两旁各一寸半。 脾俞，在第十一椎下，两旁各一寸半。脾俞无定所，随四季月应病，即灸藏输是脾穴。 胃俞，在第十二椎下，两旁各一寸半。 三焦俞，在第十三椎下，两旁各一寸半。 肾俞，在第十四椎下，两旁各一寸半。 大肠俞，在第十六椎下，两旁各一寸半。 小肠俞，在第十八椎下，两旁各一寸半。 膀胱俞，在第十九椎下，两旁各一寸半。 中膂俞，在第二十椎下，两旁各一寸半。 白环俞，在第二十一椎下，两旁各一寸半。 上 ，在第一空，腰髁下一寸，挟脊两旁。 次 ，在第二空，挟脊陷中。 中 ，在第三空，挟脊陷中。 下 ，在第四空，挟脊陷中。 会阳，在阴尾骨两旁。

上一页：脊中第一行十一穴远近法第五
下一页：脊中第三行十三穴远近法第七


脊中第三行十三穴远近法第七 《备急千金要方》

脊中第三行十三穴远近法第七

附分，在第二椎下，附项内廉两旁各三寸。 魄户，在第三椎下，两旁各三寸。 神堂，在第五椎下，两旁各三寸。 ，在肩膊内廉，挟第六椎下，两旁各三寸。 膈关，在第七椎下，两旁各三寸。 魂门，在第九椎下，两旁各三寸。（《外台》作十椎下。） 阳纲，在第十椎下，两旁各三寸。（《外台》作十一椎。） 意舍，在第十一椎下，两旁各三寸。

（《外台》作九椎下。） 胃仓，在第十二椎下，两旁各三寸。 肓门，在第十三椎下，两旁各三寸。 志室，在第十四椎下，两旁各三寸。 胞肓，在第十九椎下，两旁各三寸。秩边，在第二十一椎下，两旁各三寸。

上一页：脊中第二行二十一穴远近法第六
下一页：手少阳三焦经十七穴远近法第八


手少阳三焦经十七穴远近法第八 《备急千金要方》

手少阳三焦经十七穴远近法第八

关冲，在手小指、次指之端，去爪甲角如韭叶。 液门，在手小指、次指间陷者中。

中渚，在小指，次指本节后间陷者中。 阳池，在手表腕上陷者中。 外关，在腕后二寸陷中，手少阳络别走心主。 支沟，在腕后三寸，两骨间陷者中。 会宗，在腕后三寸空中，手少阳 也。 三阳络，在臂上大交脉支沟上一寸。不刺。 四渎，在肘前五寸，外廉陷者中。 天井，在肘后外大骨后一寸，两筋间陷者中，屈肘得之。 清冷泉，在肘上三寸，伸肘举臂取之。（泉，一作渊。） 消泺，在肩下臂外，开腋斜肘分下行。 天宗，在秉风后大骨下陷者中。（《外台》属小肠经。） 俞，挟肩 后大骨下胛上廉陷下。 肩外俞，在肩胛上廉，去脊三寸陷者中。 肩中俞，在肩胛内廉，去脊二寸陷者中。 曲垣，在肩中央曲胛陷者中，按之应手痛。

上一页：脊中第三行十三穴远近法第七
下一页：手太阳小肠经九穴远近法第九


手太阳小肠经九穴远近法第九 《备急千金要方》

手太阳小肠经九穴远近法第九

少泽，在手小指端外侧，去爪甲一分陷中。 前谷，在手小指外侧本节前陷中。后溪，在手小指外侧本节后陷中。 腕骨，在手外侧腕前，起骨下陷中。 阳谷，在手外侧腕中，锐骨之下陷中。 养老，在手踝骨上一空，在后一寸陷中，手太阳 也。 支正，在五寸，手太阳络别走少阴。 小海，在肘内大骨外，去肘端五分。 肩贞，在肩曲胛下，两骨解间，肩 后陷中。（《外台》在三焦经。）

上一页：手少阳三焦经十七穴远近法第八
下一页：足太阳膀胱经十七穴远近法第十


足太阳膀胱经十七穴远近法第十 《备急千金要方》

足太阳膀胱经十七穴远近法第十

至阴，在足小趾外侧，去爪甲角如韭叶。通谷，在足小趾外侧，本节前陷中。 束骨，在足小趾外侧，本节后陷中。 京骨，在足外侧，大骨下赤白肉际陷中。 申脉，阳跷所生，在外踝下陷中，容爪甲。 金门，在足外踝下陷中。一名∶关梁。足太阴 也。 仆参，一名∶安耶，在足跟骨下陷中。昆仑，在足外踝后，跟骨上陷中。 承山，一名∶鱼腹，一名伤山，一名肉柱。在兑 肠下分肉间陷者中。 飞扬，一名∶厥阳，在外踝上七寸。足太阳络别走少阳。 承筋，一名 肠，一名直肠。在胫后，从脚跟上七寸， 中央陷中。不刺。 合阳，在膝约中央下三寸。 委中，在 中央，约纹中动脉。 委阳，在足太阳之前，少阳之后，出于 中，外廉两筋间，扶承下六寸。 浮 ，在委阳上一寸，展足得之。 扶承，一名肉 ，一名阴关，一名皮部。在尻臀下股阴下纹中。（一云∶尻臀下横纹中。） 殷门，在肉下六寸。

侧人明堂图（六门共八十七穴双）

上一页：手太阳小肠经九穴远近法第九
下一页：侧人耳颈二十穴远近法第一


侧人耳颈二十穴远近法第一 《备急千金要方》

侧人耳颈二十穴远近法第一

颔厌∶在曲周颞 上廉。 悬颅，在曲周颞 中。 悬厘，在曲周颞 下廉。 天冲，在耳上如前三寸。 率谷，在耳上入发际一寸半。 曲鬓，在耳上发际曲隅陷中。 角孙，在耳廊中间，开口有空。 和 ，在耳前兑发下动脉。 耳门，在耳前起肉当耳缺。 听会，在耳前陷中，张口得之。 听宫，在耳中，珠子大如赤小豆。 天容，在耳下曲颊后。 天牖，在颈筋缺盆上，天容后，天柱前，完骨下，发际上一寸。 缺盆，在肩上横骨陷中。 扶突，在气舍后一寸半。 天窗，在曲颊下扶突后，动应手陷中。 天鼎，在颈缺盆直扶突曲颊下一寸，人迎后。 人迎，在颈大脉应手，挟结喉旁，以候五脏气。不灸。 水突，在颈大筋前，直人迎下，气舍上。（一本水突在曲颊下一寸近后。） 气舍，在颈直人迎挟天突陷中。

上一页：足太阳膀胱经十七穴远近法第十
下一页：侧胁十穴远近法第二


侧胁十穴远近法第二 《备急千金要方》

侧胁十穴远近法第二

章门，一名∶长平，在大横纹外，直脐季肋端。 京门，在监骨腰中季肋本挟脊。

带脉，在季肋下一寸八分。 五枢，在带脉下三寸。一云∶在水道下一寸半。 维道，在章门下五寸三分。 居 ，在长平下八寸三分，监骨上。 泉腋，在腋下三寸宛宛中，举臂得之。（中风卷云∶腋门在腋下攒毛中。一名泉腋，即渊腋是也。） 大包，在泉腋下三寸。 辄筋，在腋下三寸，复前行一寸着胁。 天池，在乳后一寸，腋下着肋直腋撅肋侧人

上一页：侧人耳颈二十穴远近法第一
下一页：手阳明大肠经二十穴远近法第三


手阳明大肠经二十穴远近法第三 《备急千金要方》

手阳明大肠经二十穴远近法第三

商阳，在手大指，次指内侧，去爪甲角如韭叶。 二间，在手大指、次指本节前内侧陷者中。 三间，在手大指、次指本节后内侧陷者中。 合谷，在手大指、次指歧骨间。 阳溪，在腕中上侧，两筋间陷中。 偏历，在腕后三寸，手阳明络别走太阴。 温溜，在腕后小士五寸，大士六寸，手阳明 也。 下廉，在辅骨下，去上廉一寸。 上廉，在三里下一寸。 三里，在曲池下二寸，按之肉起，兑肉之端。 曲池，在肘后转屈肘曲骨之中。 肘，在肘大骨外廉陷中。 五里，在肘上行向里大脉中，不刺。 臂 ，在肘上七寸 肉端。

肩，在肩端 上，斜举臂取之。 秉风，挟天 外，肩上 ，后举臂有空。 肩井，在肩上陷解中缺盆上大骨前。 天 ，在肩缺盆中，上毖骨之际陷者中。 肩 ，在肩端两骨间。

（脉极篇云∶在肩外头近后，以手按之在解宛宛中。《外台》名扁骨。） 巨骨，在肩端上行，两叉骨间陷中。

上一页：侧胁十穴远近法第二
下一页：足少阳胆经十五穴远近法第四


足少阳胆经十五穴远近法第四 《备急千金要方》

足少阳胆经十五穴远近法第四

窍阴，在足小趾、次趾之端，去爪甲如韭叶。（前伏人门，耳后穴，一名窍阴。） 侠溪，在足小趾、次趾歧间本节前。 地五会，在足小趾、次趾本节后。不灸。 临泣，在足小趾本节后间陷中，去侠溪一寸半。 丘墟，在足外踝，如前陷者中，去临泣三寸。 付阳，在外踝上三寸，太阳前少阳后筋骨间。 悬钟，一名∶绝骨，在外踝上三寸动者中，足三阳络。阳辅，在外踝上，辅骨前，绝骨端三分，去丘墟七寸。 光明，在足外踝上五寸，足少阳络别走厥阴。 外丘，在外踝上七寸，足少阳 也。少阳所生。 阳交，一名别阳，一名足阳维 ，在外踝上七寸，斜属三阳分肉间。（一本云∶踝上三寸。） 阳陵泉，在膝下一寸，外廉陷中。 关阳，在阳陵泉上三寸，犊鼻外。（一本云∶关陵。） 中渎，在髀骨外，膝上五寸分肉间。 环跳，在髀枢中。

上一页：手阳明大肠经二十穴远近法第三
下一页：足厥阴肝经十一穴远近法第五


足厥阴肝经十一穴远近法第五 《备急千金要方》

足厥阴肝经十一穴远近法第五

大敦，在足大趾端，去爪甲如韭叶及三毛中。 行间，在足大趾间动应手陷中。 太冲，在足大趾本节后二寸。（或云∶一寸半陷中。）中封，在足内踝前一寸，仰足取之，伸足乃得。蠡沟，在足内踝上五寸，足厥阴络别走少阳。中 ，在内踝上七寸 骨中，与少阴相值。一名中都。 膝关，在犊鼻下三寸陷中，足厥阴 也。（《甲乙》《铜人经》云∶二寸。《甲乙》又以中 为厥阴 。） 曲泉，在膝辅骨下，大筋上小筋下陷中，屈膝乃得。 阴包，在膝上四寸，股内廉，两筋间。 五里，在阴廉下二寸。 阴廉，在羊矢下，去气冲二寸动脉。

上一页：足少阳胆经十五穴远近法第四
下一页：足少阴肾经十一穴远近法第六


足少阴肾经十一穴远近法第六 《备急千金要方》

足少阴肾经十一穴远近法第六

涌泉，一名地冲，在足心陷中，屈足卷趾宛宛中。（肝脏卷云∶在脚心大趾下大筋。）然谷，一名∶龙泉，在足内踝前，起大骨下陷者中。（《妇人方》上卷云∶在内踝前直下一寸。）

太溪，在足内踝后跟骨上，动脉陷中。 大钟，在足跟后冲中，足少阴络别走太阳。水泉，在大溪下一寸，内踝下，足少阴 也。 照海，阴跷脉所生，在足内踝下。 复溜，一名∶

昌阳，一名∶伏白，在足内踝上二寸陷中。交信，在内踝上二寸，少阴前，太阴后廉，筋骨间。 筑宾，在内踝上 分中。 阴谷，在膝内辅骨之后，大筋之下，小筋之上，按之应手，屈膝得之。 会阴，一名屏翳，在大便前小便后，两阴间。

上一页：足厥阴肝经十一穴远近法第五
下一页：手三阴三阳穴流注法第二（上）


手三阴三阳穴流注法第二（上） 《备急千金要方》

手三阴三阳穴流注法第二（上）

凡孔穴所出为井。所流为荣。所注为输。所过为源。所行为经。所入为合。

灸刺大法∶春取荥。夏取输。季夏取经。秋取合。冬取井。

肺，出少商为井，手太阴脉也。流于鱼际为荥，注于大泉为输，过于列缺为源，行于经渠为经，入于尺泽为合。

心，出于中冲为井，心包络脉也。流于劳宫为荥，注于大陵为输，过于内关为源，行于间使为经，入于曲泽为合。

又心，出于少冲为井，手少阴脉也。流于少府为荥，注于神门为输，过于通里为源，行于灵道为经，入于少海为合。

大肠，出于商阳为井，手阳明脉也。流于二间为荥，注于三间为输，过于合谷为源，行于阳溪为经，入于曲池为合。

三焦，出于关冲为井，手少阳脉也。流于液门为荥，注于中渚为输，过于阳池为源，行于支沟为经，入于天井为合。

小肠，出于少泽为井，手太阳脉也。流于前谷为荥，注于后溪为输，过于腕骨为源，行于阳谷为经，入于小海为合。

上一页：足少阴肾经十一穴远近法第六
下一页：足三阴三阳穴流注法第二（下）


足三阴三阳穴流注法第二（下） 《备急千金要方》

足三阴三阳穴流注法第二（下）

胃，出于厉兑为井，足阳明脉也。流于内庭为荥，注于陷谷为输，过于冲阳为源，行于解溪为经，入于三里为合。

胆，出于窍阴为井，足少阳脉也。流于侠溪为荥，注于临泣为输，过于丘墟为源，行于阳辅为经，入于阳陵泉为合。

膀胱，出于至阴为井，足太阳脉也。流于通谷为荥，注于束骨为输，过于京骨为源，行于昆仑为经，入于委中为合。

脾，出于隐白为井，足太阴脉也。流于大都为荥，注于太白为输，过于公孙为源，行于商丘为经，入于阴陵泉为合。

肝，出于大敦为井，足厥阴脉也。流于行间为荥，注于太冲为输，过于中封为源，行于中为经，入于曲泉为合。

肾，出于涌泉为井，足少阴脉也。流于然谷为荥，注于太溪为输，过于水泉为源，行于复溜为经，入于阴谷为合。

上一页：手三阴三阳穴流注法第二（上）
下一页：针灸禁忌法第三


针灸禁忌法第三 《备急千金要方》

针灸禁忌法第三

针禁忌法∶

大寒无刺。（《素问》云∶天寒无刺，天温无疑。） 月生无泻。 月满无补。 月郭空无治。 新内无刺。 已刺无内。 大怒无刺。 已刺无怒。 大劳无刺。 已刺无劳。 大醉无刺。 已刺无醉。 大饱无刺。 已刺无饱。 大饥无刺。 已刺无饥。 大渴无刺。 已刺无渴。 乘车来者，卧以休息如食顷，乃刺之。 步行来者，坐以休息如行十里顷，乃刺之。 大惊大恐，必定其气乃刺之。 刺中心一日死，其动为噫。 刺中肺三日死，其动为咳。 刺中肝五日死，其动为语。 刺中脾十五日死，其动为吞。 刺中肾三日死，其动为嚏。 刺中胆一日半死，其动呕吐。刺中膈为伤中，不过一岁死。 刺趺上中大脉，血出不止死。 刺阴股中大脉，血出不止死。 刺面中流脉，不幸为盲。 刺客主人内陷中脉，为内漏，为聋。 刺膝膑出液，为跛。 刺头中脑户，入脑即死。 刺舌下中脉太过，血出不止为喑。 刺臂太阴脉，血出多者即死。 刺足下布络中脉，血不出为肿。 刺足少阳脉，重虚出血，舌难以言。 刺 中大脉，令人仆脱色。 刺膺中陷中肺，为喘逆仰息。 刺气冲中脉，血不出为肿鼠鼷。 刺肘中内陷气归之，为不屈伸。 刺脊间中髓，为伛。 刺阴股下三寸内陷，令人遗溺。 刺乳上中乳房，为肿根蚀。 刺腋下胁间内陷，令人咳。 刺缺

刺肠内陷，为肿。 刺目眶上陷骨中脉，为漏、为盲。 刺关节中液出，不得屈伸。 神庭，禁不可刺。上关，刺不可深。 缺盆，刺不可深。 颅息，刺不可多出血。 脐中，禁不可刺。 左角，刺不可久留。 云门∶刺不可深。（今云门多忌不刺，宜详悉之。） 五里，禁不可刺。 伏兔，禁不可刺。（按《甲乙经》伏兔刺入五分。） 三阳络，禁不可刺。 复溜，刺无多见血。承筋，禁不可刺。 然谷，刺无多见血。 乳中，禁不可刺。 鸠尾，禁不可刺。

头维，禁不可灸。 承光，禁不可灸。

脑户，禁不可灸。 暗门，禁不可灸。

风府，禁不可灸。 阴市，禁不可灸。

下关，耳中有干适低，无灸。耳门，耳中有脓乃适低，无灸。 人迎，禁不可灸。 阳关，禁不可灸。 丝竹空，灸之，不幸使人目小及盲。 承泣，禁不可灸。 脊中，禁不可灸。 乳中，禁不可灸。 螈脉，禁不可灸。 石门女子，禁不可灸。 白环俞，禁不可灸。

气冲灸之，不幸不得息。 渊腋灸之，不幸生脓蚀。 天府，禁不可灸。 经渠，禁不可灸。

伏兔，禁不可灸。 地五会，禁不可灸。 鸠尾，

上一页：足三阴三阳穴流注法第二（下）
下一页：五脏六腑变化旁通诀第四


五脏六腑变化旁通诀第四 《备急千金要方》

五脏六腑变化旁通诀第四

凡五脏六腑，变化无穷，散在诸经，其事隐没，难得俱知。今纂集相附，以为旁通，令学人少留意推寻，造次可见矣。

五脏∶肾（水一） 心（火二） 肝（木三） 肺（金四） 脾（土五）

六腑∶膀胱 小肠 胆 大肠 胃 三焦

五脏经∶足少阴 手少阴 足厥阴 手太阴 足太阴

六腑经∶足太阳 手太阳 足少阳 手阳明 足阳明 手少阳

五脏脉∶沉濡 洪盛 弦长 浮短 缓大

五脏斤两∶一斤二两（又云∶一斤一两） 十二两（三毛七孔） 四斤四两（左三叶右四叶）

三 ?六腑斤两∶九两二铢 二斤十四两 三两三铢 二斤十二两 二斤十四两

六腑丈尺∶纵广七寸（又云∶九寸） 长二丈四尺广二寸四分 三寸三分 一丈二尺广六

六腑所受∶九升二合（又云∶九升九合） 二斗四升 一合（《难经》作三合） 一斗二升 三斗五升

五脏官∶后宫列女 帝王 上将军（又为郎官） 大尚书（又为上将军） 谏议大夫

六腑官∶水曹掾 监仓吏 将军决曹吏 监仓掾 内啬吏

五腑俞∶十四椎 五椎 九椎 三椎 十一椎

六腑俞∶十九椎 十八椎 十椎 十六椎 十二椎 十三椎

五脏募∶京门 巨阙 期门 中府 章门

六腑募∶中极 关元 日月 天枢 中脘 石门

五脏脉出∶涌泉 中冲（此心包络经，心经出少冲） 大敦 少商 隐白

流（《甲乙》作留∶）然谷 劳宫（心经流少府） 行间 鱼际 大都

注∶太溪 大陵（心经注神门） 太冲 大泉 太白

过∶水泉 内关（心经过通里） 中封 列缺 公孙

行∶复溜 间使（心经行灵道） 中 经渠 商丘

入∶阴谷 曲泽（心经入少海） 曲泉 尺泽 阴陵泉 #

六腑脉出∶至阴 少泽 窍阴 商阳 厉兑 关冲（此三焦经出入）

流∶通谷 前谷 侠溪 二间 内庭 液门

注∶束骨 后溪 临泣 三间 陷谷 中渚

过∶京骨 腕骨 丘墟 合谷 冲阳 阳池

行∶昆仑 阳谷 阳辅 阳溪 解溪 支沟

入∶委中 小海 阳陵泉 曲池 三里 天井

五窍∶耳（二阴） 舌（口） 目 鼻 唇

五养∶骨（精） 血（脉） 筋 皮毛（气） 肉

五液∶唾 汗 泪 涕 涎

五声∶呻（噫） 言 呼 哭 歌

六气∶ 吹 呼 呵 嘘 唏

五神∶志（精） 神 血（魂） 气（魄） 意（智又作营意）

五有余病∶胀满 笑不止 怒 喘喝仰息 泾溲不利

五不足病∶厥逆 忧（一作悲） 恐 息利少气 四肢不用

六情∶恶哀 怵虑（一作惠好） 好喜（一作直喜） 威怒 乐愚 贪狠 廉贞 阴贼 宽大公正 奸邪

八性∶欲忌 友爱 慈（惠悲） 气（正） 公私（怨）

五常∶智（谋） 礼（哲） 仁（肃） 义 信（圣）

五事∶听（聪） 视（明） 貌（恭） 言（从） 思（睿）

五咎∶急 豫 狂 僭 蒙

五音∶吟咏 肆呼 讽 唱 歌

五声∶羽（四十八丝） 征（五十四丝） 角（六十四丝） 商（七十二丝） 宫（八十一丝）

五色∶黑 赤 青 白 黄

五味∶咸 苦 酸 辛 甘

五臭∶腐 焦 膻 腥 香

五宜（子来扶母∶）酸 甘 苦 咸 辛

五恶（味之恶∶）甘 咸 辛 苦 酸

五恶（气之恶∶）燥 热 风 寒 湿

五数∶一（六） 二（七） 三（八） 四（九） 五（十）

五行∶水 火 木 金 土

五时∶冬 夏 春 秋 季夏

五形（外应五行之形，内法五脏之象） 曲 兑 直 方 圆

五畜∶豕（《外台》云∶豕鼠） 羊（《外台》云∶蛇、马） 鸡（《外台》云∶虎、兔）犬（《外台》云∶猴、鸡） 牛（《外台》云∶龙、羊、犬、牛）

五谷∶大豆 麦 麻 稻（黄黍） 稷

五果∶栗 杏 李 桃 枣

五菜∶藿 薤 韭 葱 葵

论曰∶假令人肾、心、肝、肺、脾为脏，则膀胱、小肠、胆、大肠、胃为腑。足少阴为肾经，足太阳为膀胱经，下至五脏、五果、五菜，皆尔触类长之，他皆仿此。（《外台》续添二十三条，本非《千金》之旧，今更不附入。）

上一页：针灸禁忌法第三
下一页：用针略例第五


用针略例第五 《备急千金要方》

用针略例第五

夫用针刺者，先明其孔穴，补虚泻实，送坚付濡，以急随缓，荣卫常行，勿失其理。夫为针者，不离乎心，口如衔索，目欲内视，消息气血，不得妄行。针入一分，知天地之气。

针入二分，知呼吸出入，上下水火之气。针入三分，知四时五行、五脏六腑、顺逆之气。针皮毛腠理者，勿伤肌肉。针肌肉者，勿伤筋脉。针筋脉者，勿伤骨髓。针骨髓者，勿伤诸络。

东方甲乙木，主人肝、胆、筋膜、魂。南方丙丁火，主人心、小肠、血脉、神。西方庚辛金，主人肺、大肠、皮毛、魄。 北方壬癸水，主人肾、膀胱、骨髓、精、志。中央戊己土，主人脾、胃、肌肉、意智。 针伤筋膜者，令人愕视失魂。 伤血脉者，令人烦乱失神。

伤皮毛者，令人上气失魄。

伤骨髓者，令人呻吟失志。 伤肌肉者，令人四肢不收失智。 此为五乱，因针所生。

若更失度者，有死之忧也。所谓针能杀生人，不能起死人，谓愚人妄针必死，不能起生人也。

又须审候与死人同状者，不可为医。与亡国同政者，不可为谋，虽圣智神人，不能活死人，存亡国也。故曰∶危邦不入，乱邦不居。凡愚人贪利，不晓于治乱存亡，危身灭族，彼此俱丧，亡国破家，亦医之道也。

凡用针之法，以补泻为先，呼吸应江汉，补泻校升斗，经纬有法则，阴阳不相干，震为阳气始（火生于寅，）兑为阴气终（戊为土墓，）坎为太玄华（冬至之日夜半，一阳爻生。）

离为太阳精（为中女之象，）欲补从卯南（补不足地户至巽为地虚，）欲泻从酉北（天门在干。）

针入因日明（向寅至午，）针出随月光（从申向午，午为日月光之位，）如此思五行，气以调营卫，用以将息之，是曰∶随身宝。 凡用锋针针者，除疾速也，先补五呼，刺入五分留十呼，刺入一寸留二十呼，随师而将息之。刺急者，深纳而久留之。刺缓者，浅纳而疾发针。刺大者，微出其血。刺滑者，疾发针浅纳而久留之。刺涩者，必得其脉，随其顺逆久留之，疾出之，压其穴，勿出其血。诸小弱者，勿用大针，然气不足宜调以百药。余三针者，正中破痈坚、瘤结、息肉也，亦治久疾也。火针亦用锋针，以油火烧之，务在猛热，不热即有损于人也。

隔日一报，三报之后，当脓水大出为佳。 巨阙、太仓、上下脘，此之一行有六穴，忌火针也。大 块当停针转动须臾为佳。每针常须看脉，脉好乃下针，脉恶勿乱下针也。下针一宿发热

上一页：五脏六腑变化旁通诀第四
下一页：灸例第六


灸例第六 《备急千金要方》

灸例第六

凡孔穴在身，皆是脏腑、荣卫、血脉流通，表里往来各有所主，临时救难，必在审详。

人有老少，身有长短，肤有肥瘦，皆须精思商量，准而折之，无得一概，致有差失。其尺寸之法，根据古者八寸为尺，仍取病者男左女右手中指上第一节为一寸。亦有长短不定者，即取手大拇指第一节横度为一寸，以意消息，巧拙在人。其言一夫者，以四指为一夫，又以肌肉纹理节解缝会宛陷之中，及以手按之，病者快然、如此仔细安详用心者，乃能得之耳。凡《经》云∶横三间寸者，则是三灸两间。一寸有三灸，灸有三分，三壮之处即为一寸。黄帝曰∶灸不三分，是谓徒冤，炷务大也，小弱炷乃小作之，以意商量。 凡点灸法，皆须平直，四体无使倾侧。灸时孔穴不正，无益于事，徒破好肉耳。若坐点则坐灸之，卧点则卧灸之，立点则立灸之，反此亦不得其穴矣。 凡言壮数者，若丁壮遇病。病根深笃者，可倍于方数。其人老小羸弱者，可复减半。根据扁鹊灸法，有至五百壮、千壮，皆临时消息之。《明堂本经》云∶

针入六分灸三壮，更无余论。曹氏灸法，有百壮者，有五十壮者，《短剧》诸方亦皆有此。

仍须准病轻重以行之，不可胶柱守株。 凡初生小儿七日以上，周年以还不过七壮，炷如雀屎大。 凡灸先阳后阴，言∶从头向左而渐下，次后从头向右而渐下，先上后下，皆以日正午以后，乃可下火灸之。时谓阴气未至，灸无不着。午前平旦谷气虚，令人癫眩，不可针灸也，慎之。其大法如此，卒急者不可用此例。 灸之生熟法，腰以上为上部，腰以下为下部，外为阳部荣，内为阴部卫，故脏腑周流，名曰∶经络。是故丈夫四十以上，气在腰，老妪四十以上，气在乳，是以丈夫先衰于下，妇人先衰于上。灸之生熟，亦宜撙而节之，法当随病迁变，大法外气务生，内气务熟，其余随宜耳。头者，身之元首，人神之所法，气口精明，三百六十五络，皆上归于头。头者，诸阳之会也。故头病必宜审之，灸其穴不得乱，灸过多伤神，或使阳精玄熟，令阴魄再卒。是以灸头正得满百。脊背者，是体之横梁，五脏之所系着，太阳之会合。阴阳动发冷热成疾，灸太过熟大害人也。臂脚手足者，人之枝干，其神系于五脏六腑，随血脉出，能远近采物，临深履薄，养于诸经，其地狭浅，故灸宜少，灸过多即内神不得入，精神闭塞，痞滞不仁，即臂不举，故四肢之灸，不宜太熟也。然腹脏之内为性，贪于五味无厌成疾，风寒结痼，水谷不消，宜当熟之。然大杼、脊中、肾俞、膀胱八 ，可至二百壮。心主手足太阴，可至六七十壮，三里、太溪、太冲、阴阳二陵泉、上下二廉，可至百壮。腹上下脘、中脘、太仓、关元，可至百壮。若病重者，皆当三报之，乃愈病耳。若治诸沉结寒冷病，莫若灸之宜熟。若治诸阴阳风者，身热脉大者，以锋针刺之，间日一服之。

若治诸邪风鬼疰，痛处少气，以毫针去之，随病轻重用之，表针内药，随时用之，消息将之，与天同心，百年永安，终无横病，此要略说，非贤勿传秘之。凡微数之脉，慎勿可灸，伤血脉焦筋骨。凡汗以后，勿灸，此为大逆，脉浮热甚，勿灸。 头、面、目、咽，灸之最欲生少。手臂四肢，灸之欲须小熟，亦不宜多。胸、背、腹，灸之尤宜大熟。其腰、脊欲须少生，大体皆须以意商量，临时迁改，应机千变万化，难以一准耳，其温病随所着而灸之，可百壮余，少至九十壮。大杼、胃脘可五十壮。手心主、手足太阳可五十壮。三里、曲池、太冲可百壮，皆三报之，乃可愈耳。风劳沉重，九部尽病，及毒瓦斯为病者，不过五十壮，亦宜三报之。若攻脏腑成心腹痛者，亦宜百壮。若卒暴病鬼魅所着者、灸头面、四肢、宜多，腹、背宜少。其多不过五十，其少不减三、五、七、九壮。凡阴阳濡风口 僻者，不过三十壮，三日一报，报如前。微者三报，重者九报，此风气濡微细入，故宜缓火温气，推排渐抽以除耳。

若卒暴催迫，则流行细入成痼疾，不可愈也，故宜缓火。凡诸虚疾，水谷沉结流离者、当灸腹、背，宜多，不可过百壮。大凡人有卒暴得风，或中时气，凡百所苦，皆须急灸疗，慎勿忍之停滞也。若旺相者，可得无他，不尔渐久后，皆难愈，深宜知此一条。凡入吴蜀地游官，体上常须三两处灸之，勿令疮暂瘥，则瘴疠温疟毒瓦斯不能着人也故吴蜀多行灸法。有阿是之法，言人有病痛，即令捏其上，若里当其处，不问孔穴，即得便快成痛处，即云阿是。灸刺皆验，故曰∶阿是穴也。

上一页：用针略例第五
下一页：太医针灸宜忌第七


太医针灸宜忌第七 《备急千金要方》

太医针灸宜忌第七

论曰∶欲行针灸，先知行年宜忌，及人神所在不与禁忌相应即可，今具如下。 木命人，行年在木，则不宜针及服青药。 火命人，行年在火，则不宜汗及服赤药。 土命人，行年在土，则不宜吐及服黄药。 金命人，行年在金，则不宜灸及服白药。 水命人，行年在水，则不宜下及服黑药。 凡医者不知此法，下手即困，若遇年命厄会深者，下手推天医血忌等月忌及日忌旁通法∶

月旁通∶正 二 三 四 五 六 七 八 九 十 十一 十二

天医∶卯 寅 丑 子 亥 戌 酉 申 未 巳 午 辰（呼师治病吉）

血忌∶丑 未 寅 申 卯 酉 辰 戌 巳 亥 午 子（忌针灸）

月厌∶戌 酉 申 未 午 巳 辰 卯 寅 丑 子 亥（忌针灸）

四激∶戌 戌 戌 丑 丑 丑 辰 辰 辰 未 未 未（忌针灸）

月杀∶戌 巳 午 未 寅 卯 辰 亥 子 丑 申 酉（百事凶）

月刑∶巳 子 辰 申 午 丑 寅 酉 未 亥 卯 戌（不疗病）

六害∶巳 辰 卯 寅 丑 子 亥 戌 酉 申 未 午（不疗病）

上天医上呼师避病吉，若刑害上凶。

推行年医法∶

年至∶子 丑 寅 卯 辰 巳 午 未 申 酉 戌 亥

天医∶卯 戌 子 未 酉 亥 辰 寅 巳 午 丑 申

求岁天医法∶

常以传送加太岁太乙下为天医。

求月天医法∶

阳月以大吉，阴月以小吉，加月建功曹下为鬼道，传送下为天医。

推避病法∶

以小吉加月建登明下为天医，可于此避病。

推治病法∶以月将加时天医加病患年治之瘥。

唤师法∶

未 卯 巳 亥 酉（鬼所在唤师凶）

推行年人神法∶

脐∶一 十 十九 二十八 三十七 四十六 五十五 六十四 七十三 八十二

心∶二 十一 二十 二十九 三十八 四十七 五十六 六十五 七十四 八十三

肘∶三 十二 二十一 三十 三十九 四十八 五十七 六十六 七十五 八十四

咽∶四 十三 二十二 三十一 四十 四十九 五十八 六十七 七十六 八十五

口∶五 十四 二十三 三十二 四十一 五十 五十九 六十八 七十七 八十六

头∶六 十五 二十四 三十三 四十二 五十一 六十 六十九 七十八 八十七

脊∶七 十六 二十五 三十四 四十三 五十二 六十一 七十 七十九

膝∶八 十七 二十六 三十五 四十四 五十三 六十二 七十一 八十

足∶九 十八 二十七 三十六 四十五 五十四 六十三 七十二 八十一

上九部行神岁移一部，周而复始，不可针灸。

推十二部人神所在法∶

心辰∶一 十三 二十五 三十七 四十九 六十一 七十三 八十五

喉卯∶二 十四 二十六 三十八 五十 六十二 七十四 八十六

头寅∶三 十五 二十七 三十九 五十一 六十三 七十五 八十七

眉丑∶四 十六 二十八 四十 五十二 六十四 七十六 八十八

背子∶五 十七 二十九 四十一 五十三 六十五 七十七 八十九

腰亥∶六 十八 三十 四十二 五十四 六十六 七十八 九十

腹戌∶七 十九 三十一 四十三 五十五 六十七 七十九 九十一

项酉∶八 二十 三十二 四十四 五十六 六十八 八十 九十二

足申∶九 二十一 三十三 四十五 五十七 六十九 八十一 九十三

膝未∶十 二十二 三十四 四十六 五十八 七十 八十二 九十四

阴午∶十一 二十三 三十五 四十七 五十九 七十一 八十三 九十五

股巳∶十二 二十四 三十六 四十八 六十 七十二 八十四 九十六

上十二部人神所在，并不可针灸及损伤慎之。

日辰忌∶

一日足大趾 二日外踝 三日股内 四日腰 五日口舌咽悬雍 六日足小趾（《外台》云∶手小指） 七日内踝 八日足腕 九日尻 十日背腰 十一日鼻柱（《千金翼》云∶及眉）

十二日发际 十三日牙齿 十四日胃脘 十五日遍身 十六日胸乳 十七日气冲（《千金翼》云∶及胁） 十八日腹内 十九日足趺 二十日膝下 二十一日手小指 二十二日伏兔 二十三日肝俞 二十四日手阳明两胁 二十五日足阳明 二十六日手足 二十七日膝 二十八日阴 二十九日膝胫颞 三十日关元下至足心。（《外台》云∶足趺上。）

十干十二支人神忌日∶

甲日头 乙日项 丙日肩臂 丁日胸胁 戊日腹 己日背 庚日膝 辛日脚 壬日肾 癸日足

又云∶甲乙日忌寅时头 丙丁日忌辰时耳 戊己日忌午时发 庚辛日忌申时（阙文） 壬癸日忌酉时足 子日目丑日耳 寅日口（《外台》云∶胸面）卯日鼻（《外台》云∶在脾） 辰日腰 巳日手（《外台》云∶头口） 午日心 未日足（《外台》云∶两足心） 申日头（《外台》云∶二肩） 酉日背（《外台》云∶胫） 戌日项（《外台》云∶咽喉） 亥日顶（《外台》云∶臂胫） 建日申时头（《外台》云∶足） 除日酉时膝（《外台》云∶股） 满日戌时腹 平日亥时腰背 定日子时心 执日丑时手 破日寅时口 危日卯时鼻 成日辰时唇 收日巳时足（《外台》云∶头）开日

十二时忌∶

子时踝 丑时头 寅时目 卯时面耳（《外台》云∶作项） 辰时项口（《外台》云∶在面） 巳时肩（《外台》云∶在乳） 午时胸胁 未时腹 申时心 酉时背胛（《外台》并《翼》云∶在 ?

又∶立春春分脾 立夏夏至肺 立秋秋分肝 立冬冬至心 四季十八日肾。以上并不得医治凶。

凡五脏旺时不得治及忌针灸其经络凶。

又∶正月丑 二月戌 三月未 四月辰 五月丑 六月戌 七月未 八月辰 九月丑十月戌 十一月未 十二月辰

又∶春左胁 秋右胁 夏在脐 冬在腰（皆凶。）

又∶每月六日、十五日、十八日、二十二日、二十四日，小尽日，疗病令人长病。 戊午甲午（此二日大忌刺出血，服药、针灸皆凶，《千金翼》云∶不出月凶。） 甲辰 庚寅 乙卯 丙辰 辛巳（此五日针灸凶） 壬辰 甲辰 己巳 丙午 丁未（此五日男忌针灸） 甲寅乙卯 乙酉 乙巳 丁巳（此五日女人忌针灸） 甲子 壬子 甲午 丙辰 丁巳 辛卯 癸卯 乙亥（此八日忌针灸。《外台》云∶甲子日天子会，壬子日百王会，甲午日太子会，丁巳日

又∶男避除 女避破 男忌戌 女忌巳。

凡五辰 五酉 五未 及八节（先后各一日皆凶。）

论曰∶此等法，散在诸部，不可寻究，故集作一处，造次易知，所以省披讨也。

上一页：灸例第六
下一页：孔穴主对法第八


孔穴主对法第八 《备急千金要方》

孔穴主对法第八

论曰∶凡云孔穴主对者，穴名在上，病状在下，或一病有数十穴，或数病共一穴，皆临时斟酌作法用之。其有须针者，即针刺以补泻之，不宜针者，直尔灸之。然灸之大法，但其孔穴与针无忌，即下白针若温针讫，乃灸之，此为良医。其香港脚一病，最宜针之。若针而不灸，灸而不针，皆非良医也。针灸而药，药不针灸，亦非良医也，但恨下里间知针者鲜耳，所以学人深须解用针，燔针、白针皆须妙解，知针、知药固是良医。

上一页：太医针灸宜忌第七
下一页：头病


头病 《备急千金要方》

头病

神庭 水沟 主寒热头痛，喘渴，目不可视。 头维 大陵 主头痛如破，目痛如脱。

昆仑 曲泉 飞扬 前谷 少泽 通里 主头眩痛。 窍阴 强间 主头痛如锥刺，不可以动。 脑户 通天 脑空 主头重痛。 消泺 主寒热痹头痛。 攒竹 承光 肾俞 丝竹空螈脉 和 主风头痛。（又云∶螈脉主风头耳后痛。） 上星 主风头眩颜清。（又云∶

上星主风头引颔痛。） 囟会 主风头眩，头痛，颜清。 天牖 风门 昆仑 关元 关冲 主风眩头痛。 合谷 五处 主风头热。 前顶 后顶 颔厌 主风眩偏头痛。 玉枕主头半寒痛（《甲乙》云∶头眩目痛，头半寒。） 天柱 陶道 大杼（一作本神） 孔最 后溪 主头痛。目窗 中渚 完骨 命门 丰隆 太白 外丘 通谷 京骨 临泣 小海 承筋 阳陵泉 主头痛寒热，汗出不恶寒。

上一页：孔穴主对法第八
下一页：项病


项病 《备急千金要方》

项病

少泽 前谷 后溪 阳谷 完骨 小海 昆仑 攒竹 主项强急痛不可以顾。 消泺本神 通天 强间 风府 喑门 天柱 风池 龈交 天冲，陶道 外丘 通谷 玉枕 主项如拔，不可左右顾。天容 前谷 角孙 腕骨 支正 主颈肿项痛，不可顾。（又云∶天容主颈项痈。不能言。角孙主颈颔柱满。） 飞扬 涌泉 颔厌 后顶 主颈项疼，历节汗出。

上一页：头病
下一页：面病


面病 《备急千金要方》

面病

攒竹 龈交 玉枕 主面赤 颊中痛。 上星 囟会 前顶 脑户 风池 主面赤肿。

巨 主面恶风寒，颊肿痛。 天突 天窗 主面皮热。（又云∶天窗主颊肿痛。） 肾俞 内关主面赤热。 行间 主面苍黑。 太冲 主面尘黑。 中渚 主颞 痛，颔颅热痛，面赤。 悬厘主面皮赤痛。

上一页：项病
下一页：目病


目病 《备急千金要方》

目病

大敦 主目不欲视，太息。 大都主目眩。 承浆 前顶 天柱 脑空 目窗 主目眩瞑。 天柱 陶道 昆仑 主目眩，又目不明，目如脱。 肾俞 内关 心俞 复溜 大泉 腕骨中渚 攒竹 精明 百会 委中 昆仑 天柱 本神 大杼 颔厌 通谷 曲泉 后顶 胃俞 丝竹空 主目KT KT 不明，恶风寒。 阳白 主目瞳子痛痒，远视KT KT ，（昏夜无所见。） 液门 前谷 后溪 腕骨 神庭 百会 天柱 风池 天牖 心俞 主目泣出。

（又云∶天牖主目不明，耳不聪。） 至阴 主目翳。 后溪 主 烂有翳。 丘墟 主视不精了，目翳，瞳子不见。 前谷 京骨 主目中白翳。（又云∶京骨主目反白，白翳从内始。）精明 龈交 承泣 四白 风池 巨 上星 肝俞 瞳子 主目泪出多眵 ，内赤痛痒，生白肤翳。照海 主目痛视如见星。 肝俞 主热病瘥后食五辛，多患眼暗如雀目。 阳白 上星 本神 大都 曲泉 侠溪 三间 前谷 攒竹 玉枕 主目系急目上插。 丝竹空 前顶 主目上插 憎风寒。 承泣 主目 动，与项口相引。（《甲乙经》云∶目不明泪出，目眩瞢，瞳子痒，远视KT KT ，昏夜无见，目 动与项口参相引，僻口不能言，） 三间 前谷 主目急痛。 申脉 主目反上视，若赤痛从内 始。 阳溪 阳谷主目赤痛。 曲泉主目赤肿痛。阳谷 太冲 昆仑主目急痛赤肿。（又云∶太冲主下痛。） 束骨 主 烂赤。 液门 主目涩暴变。 颧 内关 主目赤黄。 二间 主 伤。

商阳 巨 上关 承光 瞳子 络却 主青盲无所见。期门 主目青而呕。 风池 脑户玉枕 风府 上星 主目痛不能视，先取 ，后取天牖、风池。大泉 主目中白睛青。

侠溪 主外 赤痛逆寒，泣出目痒。

上一页：面病
下一页：鼻病


鼻病 《备急千金要方》

鼻病

神庭 攒竹 迎香 风门 合谷 至阴 通谷 主鼻鼽清涕出。 曲差 上星 迎香素 水沟 龈交 通谷，禾 风府 主鼻窒喘息不利，鼻 僻多涕，鼽衄有疮。 水沟 天牖主鼻不收涕，不知香臭。（《甲乙》云∶鼻鼽不能息，及衄不止。）龈交 主鼻中息肉不利，鼻头额 中痛，鼻中有蚀疮。 承灵 风池 风门 后溪 主鼻衄窒，喘息不通。 脑空窍阴 主鼻管疽发为疠鼻。 风门 五处 主时时嚏不已。 肝俞 主鼻中酸。 中脘三间 偏历 厉兑 承筋 京骨 昆仑 承山 飞扬 隐白 主头热鼻衄。（又云∶中脘主鼻间焦臭。） 天柱 主不知香臭。复溜 主涎出鼻孔中痛。 京骨 申脉 主鼻中衄血不止淋泺。 厉兑 京骨 前谷 主鼻中不利，涕黄。

上一页：目病
下一页：耳病


耳病 《备急千金要方》

耳病

上关 下关 四白 百会 颅息 翳风 耳门 颔厌 天窗 阳溪 关冲 液门 中渚主耳痛鸣声。 天容 听会 听宫 中渚 主聋嘈嘈若蝉鸣。 天牖 四渎 主暴聋。少商 主耳前痛。 曲池 主耳痛。 外关 会宗 主耳浑浑淳淳，聋无所闻。 前谷 后溪主耳鸣，仍取偏历、大陵。 腕骨 阳谷 肩贞 窍阴 侠溪 主颔痛，引耳嘈嘈，耳鸣无所闻。 商阳 主耳中风聋鸣，刺入一分留一呼，灸三壮，左取右，

上一页：鼻病
下一页：口病


口病 《备急千金要方》

口病

承注 四白 巨 禾 上关 大迎 颧骨 强间 风池 迎香 水沟主 僻不能言。 颊车 颧 主口僻痛，恶风寒不可以嚼。 外关 内庭 三里 大泉（《甲乙》云∶

口僻，刺太渊，引而下之。） 商丘 主僻噤。 水沟 龈交 主口不能噤水浆 僻。 龈交上关 大迎 翳风 主口噤不开引鼻中。 合谷 水沟 主唇吻不收，喑不能言，口噤不开。 商丘 曲鬓 主口噤不开。地仓 大迎 主口缓不收，不能言。 下关 大迎 翳风主口失欠，下牙齿痛。 胆俞 商阳 小肠俞 主口舌干，饮食不下。劳宫 少泽 三间太冲 主口热口干，口中烂。（又云∶劳宫主大人小儿口中肿，腥臭。） 曲泽 章门 主口干。 太溪 少泽 主咽中干，口中热，唾如胶。 兑端 目窗 正营 耳门 主唇吻强，上齿龋痛。 光明 临泣，主喜啮颊。 解溪 主口痛啮舌。 京骨 阳谷 主自啮唇。（一作颊。） 阳陵泉 主口苦，嗌仲介介然。

上一页：耳病
下一页：舌病


舌病 《备急千金要方》

舌病

廉泉 然谷（《甲乙》作通谷。） 阴谷主舌下肿难言，舌 涎出。 风府 主舌缓喑不能言，舌急语难。 扶突 大钟 窍阴 主舌本出血。鱼际 主舌上黄，身热。 尺泽 主舌干胁痛。 关冲，主舌卷口干，心烦闷。 中冲 主舌本痛。 支沟 天窗 扶突 曲鬓 灵道主暴喑不能言。 天突 主挟舌缝脉青。 复溜 主舌卷不能

上一页：口病
下一页：齿病


齿病 《备急千金要方》

齿病

厉兑 三间 冲阳 偏历 小海 合谷 内庭 复溜 主龋齿。 浮白主牙齿痛，不能言。 大迎 颧 听会 曲池 主齿痛恶寒。 阳谷 正营 主上牙齿痛。 阳谷 液门商阳 二间 四渎 主下齿痛。 角孙 颊车 主牙齿不能嚼。 下关 大迎 翳风 完骨主牙齿龋痛。 曲鬓 冲阳 主齿龋。

上一页：舌病
下一页：喉咽病


喉咽病 《备急千金要方》

喉咽病

风府 天窗 劳宫 主喉嗌痛。扶突 天突 天溪 主喉鸣暴忤气哽。 少商 太冲经渠 主喉中鸣。 鱼际 主喉中焦干。 水突 主咽喉肿。液门 四渎 主呼吸气短，咽中如息肉状。 间使 主嗌中如扼。（《甲乙》作行间。） 少冲，主咽中酸。 少府 蠡沟 主嗌中有气如息肉状。 中渚 支沟 内庭 主嗌痛。复溜 照海 太冲 中封 主嗌干。 前谷照海 中封主咽偏肿，不可以咽。 涌泉 大钟 主咽中痛，不可纳食。 然谷 太溪 主嗌内肿，气走咽喉不能言。 风池 主咽喉偻引项挛

上一页：齿病
下一页：喉痹病


喉痹病 《备急千金要方》

喉痹病

完骨 天牖 前谷 主喉痹，颈项肿不可俯仰，颊肿引耳后。 中府 阳交主喉痹，胸满塞，寒热。 天容 缺盆 大杼 膈俞 云门 尺泽 二间 厉兑 涌泉 然谷 主喉痹哽咽，寒热。 天鼎 气舍 膈俞 主喉痹噎哽，咽肿不得消，饮食不下。 天突 主喉痹，咽干急。 大陵 偏历 主喉痹嗌干。 璇玑 鸠尾 主喉痹咽肿，水浆不下。 三间 阳溪主喉痹，咽如哽。 神门 合谷 风池 主喉痹。 三里 温溜 曲池 中渚 丰隆 主喉痹不能言。 关冲 窍阴 少泽主喉痹，舌卷口干。凡喉痹，胁中暴逆，先取冲脉，后取三里、云门各泻之，又刺手小指端出血立已。

上一页：喉咽病
下一页：胸胁病


胸胁病 《备急千金要方》

胸胁病

通谷 章门 曲泉 膈俞 期门 食窦 陷谷 石门 主胸胁支满。 大杼 心俞 主胸中郁郁。 本神 颅息 主胸胁相引不得侧。 肝俞 脾俞 志室主两胁急痛。 肾俞 主两胁引痛。 神堂 主胸腹满。 三间 主胸满肠鸣。 阳溪 天容 主胸满不得息。 期门缺盆 主胸中热，息贲，胁下气上。 曲池 人迎 神道 章门 中府 临泣 天池 璇玑府俞 主胸中满。 支沟 主胁腋急痛。 腕骨 阳谷 主胁痛不得息。 丰隆 丘墟主胸痛如刺。 窍阴 主胁痛咳逆。 临泣 主季胁下支痛，胸痹不得息。 阳辅 主胸胁痛。 阳交 主胸满肿。 环跳 至阴 主胸胁痛无常处，腰胁相引急痛。 太白 主胸胁胀切痛。（《甲乙》云∶肠鸣切痛。） 然骨 主胸中寒，咳唾有血。 大钟 主胸喘息胀。 胆俞章门 主胁痛不得卧，胸满呕无所出。 大包 主胸胁中痛。 膻中 天井 主心胸痛。

膺窗 主胸胁痈肿。 华盖 紫宫 中庭 神藏 灵墟 胃俞 侠溪 步廊 商阳 上廉三里 气户 周荣 上脘 劳宫 涌泉 阳陵泉 主胸胁柱满。 乳根 主胸下满痛。 云门中府 隐白 期门 肺俞 魂门 大陵 主胸中痛。（又云∶云门主胸中暴逆。） 鸠尾主胸满咳逆。 巨阙 间使 主胸中澹澹。（又云∶间使主胸痹背相引。） 中脘 承满 主胁下坚痛。 梁门 主胸下积气。 大泉 主胸满 呼、胸膺痛。 鱼际 主痹走胸背不得息。关主气短胁痛，心烦。 少冲，主胸痛口热。 凡胸满气短，不得汗皆针补手太阴以出汗

上一页：喉痹病
下一页：心病


心病 《备急千金要方》

心病

支沟 太溪 然谷 主心痛如锥刺，甚者手足寒至节不息者死。（又云∶然谷主心如悬，少气不足以息。） 大都 太白 主暴泄，心痛腹胀，心痛尤甚。 临泣 主胸痹心痛，不得反侧。（《甲乙》云∶不得息，痛无常处。） 行间 主心痛，色苍苍然如死灰状，终日不得太息。 通谷 巨阙 太仓 心俞 膻中 神府 门 曲泽 大陵 主心痛。 通里 主卒痛烦心，心中懊 ，数欠频伸，心下悸而悲恐。 期门 长强 天突 侠白 中冲 主心痛短气。 尺泽 主心痛彭彭然，心烦闷乱，少气不足以息。 肾俞 复溜 大陵 云门 主心痛如悬。章门 主心痛而呕。 建里 主心痛上抢心，不欲食。少冲 主心痛而寒。 大泉主心痛肺胀，胃气上逆。 鸠尾 主心寒胀满，不得食，息贲唾血厥，心痛善哕，心疝太息。 上脘 主心痛有三虫多涎，不得反侧。 中脘 主心痛难以俯仰。（《甲乙》云∶

身寒心疝冲冒，死不知人。） 不容 期门 主心切痛，喜噫酸。 盲门 主心下大坚。 灵道主心痛悲恐，相引螈 。 间使 主心悬如饥。 商丘，主心下有寒痛。又主脾虚，令人病不乐，好太息。 凡卒心痛，汗出，刺大敦出血立已。 内关 主凡心实者，则心中暴痛，虚则心烦，惕然不能动，失智。

上一页：胸胁病
下一页：腹病


腹病 《备急千金要方》

腹病

复溜 中封 肾俞 承筋 阴包 承山 大敦 主小腹痛。（又云∶复溜主腹厥痛。）石门商丘 主小腹坚痛，下引阴中。 气海 主小腹疝气 游行五脏，腹中切痛。 关元 委中照海 太溪 主小腹热而偏痛。 膈俞 阴谷 主腹胀，胃脘暴痛、及腹积聚，肌肉痛。

高曲 主腹中积聚时切痛。（一名商曲。） 四满 主腹僻切痛。 天枢 主腹中尽痛。 外陵主腹中尽痛。 昆仑 主腹痛喘暴满。 气冲主身热腹痛。 腹结 主绕脐痛，抢心。 冲门主寒气满腹中积疼淫泺。 间使主寒中少气。 隐白 主腹中寒冷气胀喘。 鸠尾 主腹皮痛瘙痒。 中极 主腹中热痛。 水分 石门 主小腹中拘急痛。 巨阙 上脘 石门阴跷主腹中满，暴痛汗出。 行间 主腹痛而热上柱心。心下满。 太溪 主腹中相引痛。 涌泉主风入腹中小腹痛。 丰隆 主

上一页：心病
下一页：胀满病


胀满病 《备急千金要方》

胀满病

中极 主小腹积聚。坚如石，小腹满。（又云∶中极主腹中热痛。） 通谷主结积留饮癖囊，胸满饮食不消。 膀胱俞 主坚结积聚。 上脘 主心下坚，积聚，冷胀。 胃脘 三焦俞 主小腹积聚，坚大如盘，胃胀饮食不消。三里 章门 京门 厉兑 内庭 阴谷 络却昆仑 商丘 曲泉阴陵泉 主腹胀满，不得息。（又云∶阴陵泉主腹中胀，不嗜食，胁下满，腹中盛水胀逆，不得卧。又云∶商丘主腹中满响响然，不便，心下有寒痛。） 隐白 主腹胀逆息。（又云∶主腹满喜呕。） 尺泽 主腹胀喘振栗， 解溪 主腹大下重。（又云∶

解溪主厥气上柱腹大。） 大钟 主腹满便难。 肝俞 胞盲 主小腹满。 水道 主小腹胀满，痛引阴中。 日月 大横 主小腹热欲走太息。 委中 主小腹坚肿。 关元 主寒气入腹。 悬枢 主腹中积上下行。 悬钟 主腹满。 脾俞 大肠俞 主腹中气胀引脊痛，食饮多而身羸瘦，名曰∶食晦。先取脾俞，后取季肋。阴市 主腹中满，痿厥少气。 丘墟 主大疝腹坚。 京门 主寒热 胀。 高曲主腹中积聚。 盲俞 主大腹寒疝。（《甲乙》云∶

大腹寒中。） 天枢 主腹胀肠鸣，气上冲胸。 气冲 主腹中大热不安，腹有大气暴胀满癃淫泺。 太冲 主羸瘦恐惧，气不足腹中悒悒。 期门 主腹大坚不得息。胀痹满，小腹尤大。 太阴 主腹满积聚。 太溪 主腹中胀肿。 冲门 主寒气腹满，腹中积聚疼痛。

巨阙 上脘 主腹胀，五脏胀，心腹满 中脘 主腹胀不通疰大便坚，忧思损伤气积聚，腹中甚痛，作脓肿往来上下。 阴交 主五脏游气。 三里 行间 曲泉 主腹 满。 陷谷 主腹大满，喜噫。 冲阳 主腹大不嗜食。 五里 主心下胀满而痛上气。 太白 公孙 主腹中胀食不化，鼓胀腹中气大满。 漏谷 主肠鸣强欠，心悲气逆，腹 满急。 蠡沟 主数噫凡腹中热，喜渴涎出，是蛔也。以手聚而按之，坚持勿令得移，以大针刺中脘，久持之中不动，乃出针。

凡腹满痛不得息，正仰卧屈一膝伸一脚，并气冲，针入三寸，气至泻之。

阴都 主心满气逆肠鸣。 陷谷 温溜 漏谷 复溜 阳纲 主肠鸣而痛。 上廉 主肠鸣相追逐。 胃俞 主腹满而鸣。 章门 主肠鸣盈盈然。 膺窗 主肠鸣泄注。 太白 公孙主肠鸣。 脐中 主肠中常鸣上冲心。 阴交 主肠鸣濯濯如有水声。

上一页：腹病
下一页：大小便病


大小便病 《备急千金要方》

大小便病

丰隆 主大小便涩难。 营卫四穴 主大小便不利。 长强 小肠俞 主大小便难，淋癃。 水道 主三焦约，大小便不通。 秩边 胞盲 主癃闭下重，大小便难。 会阴 主阴中诸病，前后相引痛，不得大小便。（又云∶主小便难，窍中热。） 大肠俞 八 主大小便利。 阳纲 主大便不节，小便赤黄，肠鸣泄注。 屈骨端主小便不利，大便泄数，并灸天枢。 劳宫主大便血不止，尿赤。 太溪 主尿黄，大便难。 中 石门 承山 太冲中脘 大钟 太溪 承筋 主大便难。（又云∶太冲主淋不得尿，阴上痛。中脘主小肠有热尿黄。） 昆仑 主不得大便。 肓俞 主大便干，腹中切痛。 石关 主大便闭塞，寒气结心坚满。 中注 浮 主小腹热，大便坚。 上廉下廉 主小便难黄。 少府 三里主小便不利癃。 肾俞 主小便难，赤浊 骨寒热。 横骨 大巨 期门 主小腹满，小便难，阴下纵。 大敦 箕门 委中 委阳 主阴跳遗，小便难。 中极 蠡沟 漏谷 承扶至阴 主小便不利失精。（又云∶承扶主尻中肿，大便直出，阴胞有寒。小便不利。） 阴陵泉 主心下满寒中，小便不利。 关元 主胞闭塞，小便不通，劳热石淋。（又云∶主石淋，脐下三十六疾不得小便，并灸足太阳。又云∶主伤中尿血。） 列缺 主小便热痛。 京门照海 主尿黄，水道不通。（又云∶主溢饮，水道不通溺黄。） 阴交 石门 委阳 主小腹坚痛引阴中，不得小便。 大陵主目赤，小便如血。 承浆 主小便赤黄，或时不禁。 完骨小肠俞 白环俞 膀胱俞 主小便赤黄。 前谷 委中 主尿赤难。 阴谷主尿难，阴痿不用。 中封 行间 主振寒溲白，尿难而痛。（又云∶主癃闭，茎中痛。） 关元 涌泉 主胞转气淋，又主小便数。 阴陵泉 关元 主寒热不节，肾病不可以俯仰，气癃尿黄。 气冲主腹中满热，淋闭不得尿。 曲泉 主癃闭阴痿。 交信主气淋。 然谷 主癃疝。 复溜主淋。（又云∶主血淋。） 悬钟 主五淋。 大敦 气门 主五淋不得尿。 通里 主遗溺。 曲骨 主小腹胀，血癃，小便难。 关元 中府 神门 主遗尿。（《甲乙》云∶

中府一作委中。） 阴陵泉 阳陵泉 主失禁遗尿不自知。

凡尿青、黄、赤、白、黑，青取井，黄取俞，赤取荥，白取经，黑取合。

上一页：胀满病
下一页：泄痢病


泄痢病 《备急千金要方》

泄痢病

京门 然谷 阴陵泉 主洞泄不化。 交信 主泄痢赤白漏血。 丹田 主泄痢不禁，小腹绞痛。 复溜 主肠 便脓血，泄痢后重，腹痛如 状。脾俞主泄痢不食，食不生肌肤。

小肠俞 主泄痢脓血五色，重下肿痛。 关元 太溪 主泄痢不止。 京门 昆仑 主洞泄体痛。 天枢 主冬月重感于寒则泄，当脐痛，肠胃间游气切痛。腹哀 主便脓血，寒中食不化，腹中痛。 尺泽 主呕泄上下出，两胁下痛。 束骨 主肠 泄。 长强 主头重洞泄。 太白 主腹胀，食不化喜呕，泄有脓血。 地机 主溏瘕腹中痛脏痹。 阴陵泉 隐白主胸中热，暴泄。 太冲 曲泉 主溏泄，痢注下血。 肾俞 章门 主寒中洞泄不化。

会阳 主腹中有寒，泄注、肠 、便血。 三焦俞 小肠俞 下 意舍 章门 主肠鸣颅胀，欲泄注。 中 主腹胀飧大肠俞主肠鸣，腹 肿，暴泄。

上一页：大小便病
下一页：消渴病


消渴病 《备急千金要方》

消渴病

承浆 意舍 关冲 然谷主消渴嗜饮。（又云∶意舍主消渴，身热，面目黄。） 劳宫 主苦渴，食不下。 曲池 主寒热渴。 隐白 主饮渴。 行间 太冲 主嗌干喜渴。 商丘 主烦中渴。

上一页：泄痢病
下一页：水肿病


水肿病 《备急千金要方》

水肿病

公孙 主头面肿。 水沟主水肿，人中满。 胃仓 主水肿，胪胀，食饮不下，恶寒。

章门 主身润，石水身肿。 屋翳 主身肿，皮痛不可近衣。 中府 间使 合谷 主面、腹肿。 阴交 石门 主水胀水气行皮中，小腹皮敦敦然，小便黄，气满。 关元 主小腹满，石水。 四满 然谷 主大腹石水。 关门 主身肿身重。 天枢 丰隆 厉兑 陷谷 冲阳主面浮肿。（又云∶丰隆主四肢肿身湿。） 天府 主身胀逆息不得卧，风汗身肿，喘息多唾。 气冲 主大气石水。 解溪 主风水，而 肿，颜黑。 上廉 主风水膝肿。 三里主水腹胀皮肿。 陷谷 列缺 主面目痈肿。（又云∶列缺主汗出，四肢肿。） 临泣 主腋下肿，胸中满。 大敦 主大腹肿胀，脐腹悒悒。 天牖 主乳肿，缺盆中肿。 昆仑 主腰尻肿， 跟肿。 丘墟 阳跷 主腋下肿，寒热，颈肿。 曲泉 主腹肿。 复溜 丰隆 主风逆四肢肿。 阴谷 主寒热，腹偏肿。 完骨 巨 主头面气 肿， 阳陵泉 主头面肿。

凡头目痈肿，留饮胸胁支满，刺陷谷出血立已。

上一页：消渴病
下一页：不能食病


不能食病 《备急千金要方》

不能食病

丰隆 主不能食。 石门 主不欲食，谷入不化。 天枢 厉兑 内庭 主食不化，不嗜食，挟脐急。 维道主三焦有水气，不能食。 中封 主身黄有微热，不嗜食。 然谷 内庭脾俞 主不嗜食。 胃俞 肾俞 主胃中寒胀，食多身瘦羸。（又云∶胃俞主呕吐筋挛，食不下，不能食。）大肠俞 周荣 主食下不，喜饮。 阳纲 期门 少商 劳宫 主饮食不下。 章门主食饮不化，入腹还出，热中不嗜食，苦吞而闻食臭伤饱，身黄酸痛羸瘦。 中庭中府 主膈寒，食不下，呕吐还出。 食窦 主膈中雷鸣，察察隐隐，常有水声。 巨阙主膈中不利。 中极 主饥不能食。 上脘 中脘 主寒中伤饱，食饮不化。

凡饮食不化，入腹还出，先取下脘，后取三里泻之。

凡不嗜食，刺然谷多见血，使人立饥。

上一页：水肿病
下一页：呕吐病


呕吐病 《备急千金要方》

呕吐病

商丘 幽门 通谷 主喜呕。（又云∶商丘主脾虚，令人病寒不乐，好太息，多寒热，喜呕。） 俞府 灵墟 神藏 巨阙 主呕吐胸满。 率谷 主烦满呕吐。 天容 主咳逆呕沫。胃俞 肾俞 主呕吐。 曲泽，主逆气呕涎。 少商 劳宫 主呕吐。 中庭 中府 主呕逆吐，食下还出。 石门 主呕吐。 阳陵泉 主呕宿汁，心下澹澹。 维道 主呕逆不止。 大钟 太溪 主烦心满呕。 绝骨 主病热欲呕。 隐白 主膈中呕吐，不欲食。 魂门阳关 主呕吐不止，多涎。 膈俞主吐食，又灸章门、胃脘。 巨阙 胸堂 主吐食。 大敦主哕噫，又灸石关。 内庭 主喜频伸数

上一页：不能食病
下一页：吐血病


吐血病 《备急千金要方》

吐血病

上脘，不容 大陵 主呕血。 胸堂 脾俞 肩俞 手心主 间使 胃脘 天枢 肝俞鱼际 劳宫 太溪 主唾血吐血。 门 主衄血呕血。 手少阴 ，主吐血。 委中 隐白主衄血剧不止。 大泉 神门 主唾血振寒，呕血上气。 行间 主短气呕血，胸背痛。

太冲 主面唇色白，时时呕血，女子漏血。 涌泉 主衄血不止。 然谷 主咳唾有血。

凡内损唾血不足，外无膏泽，地五会主之，刺入三分，特忌灸。

凡唾血，泻鱼际，补尺泽。

上一页：呕吐病
下一页：咳逆上气病


咳逆上气病 《备急千金要方》

咳逆上气病

天容 廉泉 魄户 气舍 扶突 主咳逆上气喘息，呕沫，齿噤。（《甲乙》云∶

阳气大逆，上满于胸中，愤 肩息。大气逆上喘喝，坐伏不得息，取之之廉泉。咳逆上气魄户及气舍、 主之。咽喉鸣喝喘息，扶突主之头维主喘逆烦满，呕沫流汗。 缺盆 心俞 肝俞 巨阙 鸠尾 主咳唾血。（又云∶鸠尾主噫喘，胸满咳呕。） 缺盆 膻中 巨阙 主咳嗽。 期门 右手屈臂中横纹外骨上 主咳逆上气。（又云∶期门主喘逆，卧不安席咳，胁下积聚。） 天府 主上气喘不得息。 然谷天泉 陷谷 胸堂 章门 曲泉 天突 云门 肺俞 临泣 肩井 风门 行间主咳逆。 维道 主咳逆不止。 扶突主咳逆上气，咽中鸣喘。 魄户 中府 主肺寒热，呼吸不得卧，咳逆上气，呕沫喘气相追逐。 天池 主上气喉鸣。 大包主大气不得息。 肺俞 肾俞主喘咳少气百病。 中 石门 主咳逆上气，涎出多唾。 天突 华盖 主咳逆上气喘暴。 紫宫 玉堂 太溪 主咳逆上气心烦。 中 云门 主咳逆上气，涎出多唾，呼吸喘悸，坐不安席。 侠白 主咳逆，干呕、烦满。 膻中 华盖 主短气不得息，不能言。

步廊 安都 主膈上不通，呼吸少气，喘息。 气户 云门 天府 神门 主喘逆上气，呼吸肩息，不知食味。 少海主气逆，呼吸噫哕呕。 库房 中府 周荣 尺泽 主咳逆上气，呼吸多唾浊沫，脓血。（又云∶中府主肺系急，咳辄胸痛。） 肩俞 主上气。 经渠 行间 主喜咳。（又云∶经渠主咳逆上气喘，掌中热。） 大陵 少商 主咳逆喘。（又云∶大陵主咳逆，寒热发。） 劳宫 主气逆噫不止。 大泉 主咳逆胸满，喘不得息。 三里 主咳嗽多唾。 支沟 主咳，面赤而凡咳喘，曲泽出血立已。又卒咳逆逆气（缺文），咳唾噫，善咳，气无所出，先取三里，后

上一页：吐血病
下一页：奔豚病


奔豚病 《备急千金要方》

奔豚病

章门 石门 阴交 主奔豚上气。（《甲乙》云∶奔豚腹肿，章门主之。奔豚气上，腹痛，茎肿，先引腰，后引小腹，腰、 ，小腹坚痛。下引阴中，不得小便，两丸骞，石门主之。奔豚气上，腹 坚痛引阴中，不得小便，两丸骞，阴交主之。） 关元 主奔豚寒气入小腹。 期门主奔豚上下。归来 主奔豚卵上入，引茎痛。 中极 主奔豚上抢心，甚则不得息。 天枢 主奔豚胀疝。（《甲乙》云∶气疝，烦呕，面肿，奔豚。） 然谷 主胸中寒，脉代，时不至寸口，小腹胀，上抢心。

上一页：咳逆上气病
下一页：手病


手病 《备急千金要方》

手病

液门 主手臂痛。 巨阙 主手清。 肩贞 主手 小不举。 阴交 主手脚拘挛。

少商 主手不仁。 列缺 主手臂身热。 大陵 主手挛不伸。（又云∶主手掣） 间使 主手痛。 内关 主手中风热。 曲泽 主手青逆气。 中冲 劳宫 少冲 大泉 经渠 列缺主手掌热，肘中痛。 前腋 主臂里挛急，手不上举。 尺泽 主掣痛，手不可伸。 养老主手不得上下。 神门少海 主手臂挛。 内庭 主四厥手足闷。 腕骨 中渚 主五指掣，不可屈伸。曲池 主手不可举重，腕急，肘中痛，难屈伸。（又云∶主手不能举。） 阳溪主臂腕外侧痛不举。 心俞 肝俞 主筋急手相引。

上一页：奔豚病
下一页：臂肘病


臂肘病 《备急千金要方》

臂肘病

尺泽 关冲 外关 窍阴 主臂不及头。 前谷 后溪 阳溪 主臂重痛，肘挛。

会支沟 曲池 腕骨肘 主肘节痹，臂酸重，腋急痛，肘难屈伸。中膂俞 主腋挛。

腕骨 前谷 曲池 阳谷 主臂腕急，腕外侧痛脱如拔。天井 外关 曲池主臂痿不仁。 大泉经渠 主臂内廉痛。 间使 主肘内廉痛。 巨骨 前谷 主臂不举。 肩 天宗 阳谷主臂痛。 曲池 关冲 三里 中渚 阳谷 尺泽 主肘痛时寒。（又云∶关冲主肘疼不能自带衣。） 鱼际 灵道 主肘挛柱满。 大陵 主肘挛腋肿。 阳辅申脉 委阳 天池临泣 地五会 主腋下肿。

上一页：手病
下一页：肩背病


肩背病 《备急千金要方》

肩背病

气舍 主肩肿不能顾。 涌泉 主肩背颈项痛。 曲池 天 主肩重痛不举。 腕骨主肩臂痛。 天井主肩痛痿痹不仁，不可屈伸，肉麻木。 肩贞 关冲 肩 主肩中热，头不可以顾。巨骨 主肩中痛，不能动摇。 后溪 主肩 痛。 支沟 关冲 主肩臂酸重。 天宗 主肩重臂痛。 阳谷 清冷渊 主肩不举，不能带衣。 肩外俞 主肩胛痛而寒至肘。 曲垣 主肩胛周痹。 养老 天柱 主肩痛欲折， 天牖 缺盆 神道 大杼天突 水道 巨骨 主肩背痛。 前腋 主肩腋前痛与胸相引。 膈俞 京门 尺泽 主肩背寒痉，肩胛内廉痛。 列缺 主肩背寒栗，凡实则肩背热，背汗出，四肢暴肿。虚则肩背寒栗，气不足以息。

上一页：臂肘病
下一页：腰脊病


腰脊病 《备急千金要方》

腰脊病

神道 谷中 腰俞 长强 大杼 膈关 水分 脾俞 小肠俞 膀胱俞主腰脊急强。

腰俞 膀胱俞 长强 气冲 上 下 居 主腰痛。 志室 京门 主腰痛脊急。 小肠俞 中膂俞 白环俞 主腰脊疝痛。 次 胞肓 承筋 主腰脊痛，恶寒。（又云∶

次主腰下至足不仁。） 三里 阴市 阳辅 蠡沟 主腰痛不可以顾。（又云∶阳辅主腰痛如锤，居中肿痛不可咳，咳则筋缩急，诸节痛上下无常，寒热。） 束骨 飞扬 承筋 主腰痛如折。 申脉 太冲 阳跷主腰痛不能举。 昆仑 主脊强背尻骨重。 阳谷 主脊内廉痛。 委中 主腰痛挟脊至头几几然。 凡腰脚重痛，于此刺出血。久痼宿疹皆立已。 大钟主腰脊痛。附分 主背痛引头。 合阳 主腰脊痛引腹。 委阳 殷门 主腰痛得俯不得仰。 太白 行间 阴陵泉 主腰痛不可俯仰。 扶承 主腰、脊、股、臀、尻、阴寒痛。

涌泉 主腰脊相引如解。（《甲乙》云∶主腰痛，大便难。） 膈关 秩边 京骨 主背恶寒痛，脊强难以俯仰。 京门石关 主脊 反折。（《甲乙》云∶

上一页：肩背病
下一页：脚病


脚病 《备急千金要方》

脚病

昆仑 主脚如结，踝如别。 阴陵泉 主足痹痛。 京骨 承山 承筋 商丘 主脚挛（又云∶承山、承筋主脚胫酸，脚急跟痛，脚筋急痛兢兢。） 浮白 主足缓不收。 天柱行间主足不任身。（又云∶行间主厥，足下热。）然谷 主足不能安，胫酸不能久立。 中都 主足下热，胫寒，不能久立，湿痹不能行。 冲阳 三里 飞扬， 复溜 完骨 仆参 主足痿失履不收。（又云∶仆参主足跟中，踝后痛。飞扬主 中痛。复溜主胫寒不能自温。又主脚后廉急不可前却，足跗上痛。） 京骨 然谷 肾俞 主足痛。 太溪 次 膀胱俞 主足清不仁。（又云∶大溪主手足寒至节。） 地仓 大泉 主足痿痹不能行。 光明 主痿痹坐不能起。 风府 腰俞 主足不仁。 条口 三里 承山 承筋 主足下热，不能久立。 丘墟主腕不收，坐不得起，髀枢脚痛。 阳辅 阳交 阳陵泉 主髀枢膝骨痹不仁。 环跳束骨 交信 阴交 阴舍 主髀枢中痛不可举。 临泣 三阴交 主髀中痛不得行，足外皮痛。 申脉 隐白 行间 主胫中寒热。 太冲 涌泉 主胫酸。 付阳 主 外廉骨痛。 至阴 主风寒从足小趾起，脉痹上下。 至阳 主胫疼，四肢重，少气难言。 厉兑 条口三阴交 主胫寒不得卧。 内庭 环跳 主胫痛不可屈伸。 阳间 环跳 承筋 主胫痹不仁。 涌泉 然谷 主凡髀枢中痛不可举，以毫针寒而留之，以月生死为息数，立已。

上一页：腰脊病
下一页：膝病


膝病 《备急千金要方》

膝病

风市 主两膝挛痛，引胁拘急， 或青、或枯、或黧如腐木。 大冲 主膝内踝前痛。 中封 主少气，身重湿，膝肿，内踝前痛。 梁丘 曲泉 阳关 主筋挛，膝不得屈伸，不可以行。 犊鼻 主膝中痛，不仁。（又云∶主膝不仁，难跪。） 解溪条口 丘墟 太白主膝股肿， 酸转筋。 合阳 主膝股重。 上廉 主风水膝肿。 阴市 主膝中寒。 伏兔主膝中寒。 侠溪 阳关 主膝外廉痛。 髀关 主膝寒不仁，痿痹不得屈伸。 光明 主膝痛胫热不能行，手足偏小。 膝关 主膝内廉痛引膑不可屈凡犊鼻肿，可灸，不可刺。若其上坚勿攻，攻之即死。

上一页：脚病
下一页：四肢病


四肢病 《备急千金要方》

四肢病

章门 主四肢懈惰，喜怒。

列缺 主四肢厥，喜笑。 曲泉 付阳 天池肢不举。 照海 主四肢淫泺。 五里 三间 天摇。 复溜 丰隆 大都主风逆四肢肿。

上一页：膝病
下一页：风病


风病 《备急千金要方》

风病

率谷 主酒醉风热发，两目眩痛。（《甲乙》云∶不能饮食，烦满呕吐。） 完骨 主风头，耳后痛，烦心。（《甲乙》云∶主足不收，失履，口 僻，头项摇螈痛，牙车急。） 天柱主风眩。 绝骨 主风劳身重。 天府 曲池 列缺 百会 主恶风邪气，泣出喜忘。 阳谷主风眩惊手卷泄风汗出，腰项急。（《甲乙》云∶手卷作手腕痛。） 阴跷 主风暴不知人，偏枯不能行。 解溪 主风从头至足，面目赤。昆仑 主狂易大风。 临泣 主大风目痛。（《甲乙》云∶目外 痛。） 付阳 主痿厥，风头重痛。涌泉 主风入腹中。 巨阙 照海主螈 引脐腹，短气。（又云∶照海主大风默默不知所痛，视如见星。） 间使 主头身风热。 商阳 主耳中风生。 关冲 主面黑渴风。 天井 神道 心俞 主悲愁恍惚，悲伤不乐。（又云∶天井主大风默默不知所痛，悲伤不乐。）命门 主螈 里急，腰腹相引。 上关主螈 沫出，寒热 引骨痛。 后溪 主风身寒。 液门 主风寒热。 长强 肾俞 中膂俞 主寒热 反折。 脾俞 膀胱俞 主热 引骨痛。 肝俞 主筋寒热 筋急手相引。

通里 主不能言。 鱼际 主 上失气

上一页：四肢病
下一页：湿痹病


湿痹病 《备急千金要方》

湿痹病

曲池 列缺 主身浸淫时时寒。 风市 主缓纵痿痹， 肠疼冷不仁。中渎 主寒气在分肉间痛苦痹不仁。 阳关 主膝外廉痛不可屈伸，胫痹不仁。 悬钟 主湿痹流肿，髀筋急螈，胫痛。 曲泉 主卒痹病引膑下节。 丰隆 主身湿。 阳陵泉 主髀痹引膝股外廉痛不仁，筋急。 绝骨 主髀枢痛，膝胫骨摇，酸痹不仁，筋缩诸节酸折。 漏谷 主久湿痹不能行。 商丘 主骨痹烦满。 临泣 主身痹洗淅振寒。 中封 主HT 厥身体不仁，少气身湿重。

凡身体不仁，先取京骨，后取中封、绝骨，皆泻之。

上一页：风病
下一页：癫病


癫病 《备急千金要方》

癫病

偏历 神庭 攒竹 本神 听宫 上星 百会 听会 筑宾 阳溪 后顶 强间 脑户络却 玉枕 主癫疾呕逆。（又云∶偏历主癫疾多言耳鸣口僻。） 攒竹 小海 后顶 强间主痫发螈 ，狂走不得卧，心中烦。 金门 仆参 主癫疾，马痫。 兑端 龈交 承浆 大迎丝竹空 囟会 天柱 商丘 主癫疾呕沫，寒热痉互引。（又云∶承浆，大迎主寒热凄厥，鼓颔癫痉口噤。天柱主卒暴痫眩。商丘主痫螈。） 通谷 丝竹空 主风痫癫疾涎沫狂烦满。（又云∶通谷主心中愦愦数欠，癫心下悸，心中澹澹恐。） 解溪 阳跷 主癫疾。上关主螈 沫出，寒热 。 脑户 听会 听宫 翳风 风府 主骨酸，眩狂螈 ，口噤喉鸣沫出，喑不能言。 会 申脉 主癫疾腠气。 五处 身柱 委中 委阳 昆仑 主脊强反折，螈 癫疾头痛。（又云∶身柱主癫疾螈 ，怒欲杀人，身热狂走，妄言见鬼。昆仑主痫螈口闭不得开。） 尺泽 然谷 主癫疾，手臂不得上头。 曲池 少泽 主螈 癫疾。

列缺 主热痫惊而有所见。 后溪 主泣出而惊。 飞扬 太乙 滑肉门 主癫疾狂吐舌。

长强 主癫疾发如狂，面皮敦敦者不治。 温溜 仆参 主癫疾，吐舌鼓颔，筋缩，狂言见鬼。 曲骨 阴谷 行间 主惊痫狂走癫疾。 间使 主善悲惊狂面赤目黄，喑不能言。 阳溪天井 主惊螈。 完骨 主癫疾僵仆，狂疟。 天井 小海 主癫疾 羊痫吐舌，羊鸣戾颈。 悬厘 束骨 主癫疾互引，善惊羊鸣。 阳溪 阳谷 主吐舌，戾颈，妄言。 天冲 主头痛，癫疾互引，数惊悸。 风池 听会 复溜 主寒热癫仆。 风府 昆仑 束骨 主狂易多言不休。 天柱 临泣 主狂易多言不休，目上反。 脑空 束骨 主癫疾，大瘦头痛。

风府 肺俞 主狂走，欲自杀。 络却听会身柱 主狂走螈 。 支正 鱼际 合谷 曲池少海 腕骨 主狂言惊恐。 下廉丘墟 主狂言非常。 温溜 液门 京骨主狂仆。（又云∶

液门主喜惊妄言面赤。） 神门 阳谷 主笑若狂。（又云∶神门主数噫，恐悸不足。） 巨阙筑宾 主狂易妄言怒骂。（又云∶巨阙主惊悸少气。） 冲阳 丰隆 主狂妄行，登高而歌，弃衣而走。 劳宫 大陵 主风热善怒，心中悲喜，思慕 欷，喜笑不止。 曲泽 大陵（《甲乙》云∶作内关。）主心中澹澹喜惊。 阴交 气海 大巨 主惊不得卧。（又云∶

大巨主喜惊。） 阴跷 主卧惊，视如见鬼。 解溪 主螈 而惊。 大钟 门 主惊恐畏人，神气不足。 然谷 阳陵泉 主心中怵惕恐，如人将捕之状。 少冲 主太息烦满，少气主心痛数惊，心悲不乐。 三间 合谷 厉兑 主吐舌戾颈喜惊。（又云∶厉兑主多卧好惊。） 阴 手少阴 主气惊心痛。

上一页：湿痹病
下一页：卒尸厥病


卒尸厥病 《备急千金要方》

卒尸厥病

隐白 大敦 主卒尸厥不知人，脉动如故。 中极 仆参 主恍惚尸厥烦痛。 金门 主尸厥暴死。 内庭 主四厥手足闷者久持之，厥热脑痛，腹胀皮痛者，使人久持之。邪客于手足少阴、太阴、足阳明之络，此五络皆会于耳中，上络左角，五络俱竭，令人身脉动如故，其形无所知，其状若尸。刺足大趾内侧爪甲上去端如韭叶，后刺足心，后刺足中趾爪甲上各一，后取手大指内去爪甲如韭叶，后刺手心主少阴锐骨之端各一 立已。不已，以筒吹其两耳立已，不已，拔其左角发方寸燔之，饮以醇酒一杯，不能饮者，灌之立已。

上一页：癫病
下一页：卒中恶飞尸病


卒中恶飞尸病 《备急千金要方》

卒中恶飞尸病

百会 玉枕 主卒起僵仆，恶见风寒。 通天 络却 主暂起僵仆。 大杼 主僵仆不能久立，烦满里急，身不安席。 天府 主卒中恶风邪气，飞尸恶注，鬼语遁尸。 丰隆 主厥逆足卒青痛如刺，腹若刀切之状，大便难烦心，狂见鬼好笑，面、四肢卒肿。 旁廷 在腋下四肋间与乳相当，乳后二寸陷中，俗名注市。举腋取之，刺入五分，灸五十壮，主卒中恶飞尸遁注，胸胁满。 九曲中府，在注市下三寸，刺入五分，灸三十壮，主恶风邪气遁尸，内有瘀血。

上一页：卒尸厥病
下一页：热病


热病 《备急千金要方》

热病

鱼际 阳谷 主热病振栗鼓颔，腹满阴痿色不变。 经渠 阳池 合谷 支沟 前谷 内庭后溪 腕骨 阳谷 厉兑 冲阳 解溪 主热病汗不出。 孔最 主臂厥热痛汗不出，皆灸刺之，此穴可以出汗。 列缺 曲池 主热病烦心心闷，先手臂身热螈 ，唇口聚鼻张目下汗出如珠。（《甲乙》云∶两乳下一寸坚，胁下满，心悸。） 中冲 劳宫 大陵 间使 关冲少冲 阳溪 天 主热病烦心心闷而汗不出，掌中热，心痛，身热如火，浸淫烦满，舌本痛。（又云∶间使主热病烦心喜哕，胸中澹澹喜动而热。） 劳宫 主热病三日以往不得汗，怵惕。（《甲乙》云∶劳宫主热病烦满而欲呕哕，三日以往不得汗，怵惕，胸胁不可转侧，咳满溺赤。小便血衄不止，呕吐血噫逆不止，嗌中痛，食不下，喜渴，口中烂，掌中热，欲呕。） 三间 主气热，身热而喘。（《甲乙》云∶寒热口干，身热喘息，目急痛，善惊。）

曲泽 主伤寒，温病身热烦心口干。（《甲乙》云∶主伤寒，温病心澹然，善惊，身热心烦，口干手清，气逆呕唾，肘螈摇头颜清，汗出不过眉。） 曲池 主伤寒余热不尽。 液门 中渚通里 主热病先不乐，头痛面热无汗。（又云∶通里主热病先不乐数日。）上脘 上星 上曲差 陶道 天柱 悬厘 风池 命门 膀胱俞 主烦满汗不出。飞扬 主下部寒热，汗不出，体重。 陶道 主汗不出，凄厥恶寒。 曲泉 主身热头痛，汗不出。 光明 主腹、足清，寒热汗不出。 五处 攒竹 正营 上腕 缺盆 中府 主汗出寒热。 承浆 主汗出，血衄不止。 温溜 主伤寒寒热，头痛哕衄，肩不举。 百会 主汗出而呕 。 巨阙主烦心喜呕（《甲乙》云∶巨阙主心腹胀噫，烦热善呕，膈中不通利。） 商丘 主寒热好呕。 大椎 主伤寒热甚烦呕。列缺 主寒热，掌中热。 悬颅 主热病头痛身热。 少泽主振寒，小指不用，头痛。 神道 关元 主身热头痛，进退往来。 三焦俞 主头痛，食不下。 天井 主振寒，颈项痛。 鱼际 主头痛不甚，汗出。 玉枕 大杼 肝俞 心俞膈俞 陶道 主汗不出，凄厥恶寒。 悬厘 鸠尾 主热病偏头痛引目外 。 膈俞 中府主寒热皮肉骨痛，少气不得卧，支满。（又云∶膈俞主嗜卧怠惰，不欲动摇，身常湿，不能食。） 后溪 主身热恶寒。 肾俞 主头身热赤振栗，腰中、四肢淫泺，欲呕。 肩井关冲 主寒热凄索，气上不得卧。 尺泽 主气隔喜呕鼓颔，不得汗，身痛烦心。 肩贞主寒热项历适。（《甲乙》云∶主耳鸣无闻，引缺盆肩中热痛，麻木不举。） 委中 主热病挟脊痛。冲阳 主振寒而欠。 大都 主热病汗出且厥，足清。（《外台》云∶汗不出厥，手足清。） 太白主热病，先头重颜痛，心烦闷，身热，热争则腰痛不可以俯仰。又热病烦满闷，不得卧，身重骨痛。 支正 少海 主热病，先腰胫酸，喜渴数饮食，身热项痛而强，振寒寒热。（《甲乙》云∶主振寒寒热，颈项肿，实则肘挛，头眩痛。虚则生疣，小者痂疥。） 复溜 主寒热不安，汗出不止，风逆四肢肿。

凡热病烦心，足寒清，多汗，先取然谷，后取太溪大指间动脉，皆先补之。

凡热病，先腰胫酸，喜渴数饮身清，清则项痛而寒且酸，足热，不欲言，头痛颠颠然，先取涌泉及太阳井荥，热中少气厥寒，灸之热去，灸涌泉三壮。烦心不嗜食，灸涌泉。热去，四逆喘气，偏风身汗而清，皆取侠溪。

凡热病刺陷谷，足先寒，寒上至膝乃出针，身痹洗淅振寒，季胁支满痛。凡温病身热，五日以上汗不出，刺大泉，留针一时取针，若未满五日者，禁不可刺。 凡好太息，不嗜食，多寒热，汗出，病至则喜呕，呕已乃衰，即取公孙及井俞。实则肠中切痛，厥头面肿起，烦心狂多饮，不嗜卧。虚则臌胀。腹中气大满，热痛不嗜食，霍乱。公孙主之。

上一页：卒中恶飞尸病
下一页：黄胆病


黄胆病 《备急千金要方》

黄胆病

然谷 主黄胆，一足寒一足热，喜渴。（《甲乙》云∶舌纵烦满。） 章门 主伤饱身黄。

太冲 主黄胆热中喜渴。 中封 五里 主身黄，时有微热。（《甲乙》云∶主不嗜食，膝内廉，内踝前痛，少气身体重。） 脊中 主黄胆腹满不食。 中脘 大陵 主目黄振寒。 劳宫主黄胆目黄。 太溪 主黄胆。（《甲乙》云∶止消瘅喘气，咽不能言，手足清，大便难，嗌中肿痛，唾血，口中热，唾如胶。） 脾俞 胃脘 主黄胆。（又云∶脾俞主黄胆，喜欠不下食，胁下满欲吐，身重不欲动。）

上一页：热病
下一页：霍乱


霍乱 《备急千金要方》

霍乱

巨阙 关冲 支沟 公孙 阴陵泉 主霍乱。 期门 主霍乱泄注。 鱼际 主胃逆霍乱。 太阴 大都 金门 仆参 主厥逆霍乱。 太白 主霍乱逆冷。 解溪 主膝重脚转筋，湿痹。 三里 主霍乱遗矢失气。 承筋 主螈 脚酸。（《甲乙》云∶主霍乱胫不仁。）

大泉 主眼青转筋，乍寒乍热，缺盆中相引痛。 金门 仆参 承山 承筋 主转筋霍乱。 丘墟主脚急肿痛战掉，不能久立，附筋脚挛。 窍阴 主四肢转筋。 委中 委阳 主筋急身热。 人迎 主霍乱头痛胸满，呼吸喘鸣不得息。

凡霍乱泄出不自知，先取太溪，后取太仓之原。

上一页：黄胆病
下一页：疟病


疟病 《备急千金要方》

疟病

列缺 后溪 少泽 前谷 主疟寒热。（又云∶列缺主疟热甚。） 阳谷 主疟，胁痛不得息。 大钟 主多寒少热。 太溪 主热多寒少。（《甲乙》云∶大溪主疟闷甚呕，热多寒少，欲闭户而处，寒厥足热。） 丘墟 主疟振寒。（《甲乙》云∶丘墟主腋下肿。） 昆仑主疟多汗。（《甲乙》云∶主腰痛不能俯仰，目如脱，项如拔。） 然谷 主温疟汗出。

中封 主色苍苍然，太息振寒。 天府 主疟病。 临泣、主疟日西发。 天枢 主疟振寒，热盛狂言。 少商 主振栗鼓颔。少海 主疟背振寒。（《甲乙》云∶主疟项痛引肘腋。腰痛引小腹中，四肢不举。） 阳溪 主疟甚苦寒咳呕沫。 温溜 主疟面赤肿。 商丘 神庭上星 百会 完骨 风池 神道 液门 前谷 光明 至阴 大杼 主 疟热。（又云∶

商丘主寒疟腹中痛。） 阴都 少海 商阳 三间 中渚 主身热疟病。 太泉 大溪 经渠主疟咳逆心闷，不得卧，寒热。 大陵 腕骨 阳谷 少冲 主疟乍寒乍热。 合谷 阳池侠溪 京骨 主疟寒热。 偏历 主风疟汗不出。 支正 小海 主风疟。 天井主疟食时发，心痛悲伤不乐。 三里 陷谷 侠溪 飞扬 主 疟少气。（又云∶侠溪主疟足痛。）飞扬主狂疟头眩痛 反折。 少泽 复溜 昆仑 主疟寒汗不出。 厉兑 内庭 主疟不嗜食，恶寒。 冲阳 束骨 主疟从脚 起。

上一页：霍乱
下一页：瘿瘤病


瘿瘤病 《备急千金要方》

瘿瘤病

天府 会 气舍 主瘿瘤气咽肿。（《甲乙》云∶天府作天窗。） 脑户 通天 消泺 天突主颈有大气。 通天 主瘿灸五十壮。 胸堂 羊尿灸一百壮。

上一页：疟病
下一页：痔病


痔病 《备急千金要方》

痔病

飞扬 主痔篡伤痛。 绝骨 主 马刀腋肿。 天突 章门 天池 支沟 主漏。（又云∶支沟，章门主马刀肿 。） 商丘 复溜 主痔血泄后重。（又云∶商丘主痔骨蚀喜魇梦。）

天窗 天突 主漏颈痛。 劳宫 主热痔。 承筋 承扶 委中 阳谷 主痔痛腋下肿。 会阴主痔与阴相通者死。 侠溪 阳辅太冲 主腋下肿马刀 。 窍阴 主痈疽头痛如锥刺，不可以动，动则烦心。 大陵 支沟 阳谷 后溪 主痂疥。

上一页：瘿瘤病
下一页：疝病


疝病 《备急千金要方》

疝病

曲泉 主 疝阴跳痛引脐中，不尿阴痿。（又云∶痛引茎中。） 关元 主 疝。（又云主暴疝痛。） 中都 主 疝崩中。中脘 主冲疝冒死不知人。 合阳 中 主 疝崩中，腹上下痛及肠 ，阴暴败痛。 照海 主四肢淫泺，身闷阴暴起疝。 太溪 主胞中有大疝瘕积聚，与阴相引痛。 商丘 主阴股内痛气痈，狐疝走上下引小腹痛，不可以俯仰。 肩井，傍肩解与臂相接处 主偏 。 巨阙 主狐疝。 四满主脐下疝积。（《甲乙》云∶主胞中有血。） 脐中 石门 天枢 气海 主小腹疝气，游行五脏，绕脐痛，冲胸不得息。（《甲乙》云∶脐疝绕脐痛。冲胸不得息，灸脐中、石门、天枢主之。） 大敦主卒暴疝痛，阴跳上入腹，寒疝阴挺出偏大肿，脐腹中悒悒不乐，小便难而痛。灸刺之立已。左取右，右取左。

（《甲乙》云∶照海主之。） 冲门 太阴 主疝瘕阴疝。 天枢 主气疝呕。 大巨 主疝偏枯。 交信 主气癃 疝阴急，股枢膊内廉痛。 中封 主 疝癃暴痛，痿厥身体不仁。

气冲 主 阴肿痛，阳痿茎中痛，两丸骞痛不可仰卧。 少府 主阴痛，实时挺长寒热，阴暴痛遗尿，偏虚则暴痒气逆，卒疝小便不利。 大赫 然谷 主精溢，阴上缩。 中极 主失精。 阴市 主寒疝下至腹腠，膝腰痛如清水，小腹诸疝，按之下至膝上伏兔中寒，疝痛腹满痿少气。 五枢 主阴疝两丸上下，小腹痛。 太冲 中封 地机 主 疝精不足。（又云∶太冲主狐疝呕厥。） 鱼际 主阴湿，腹中余疾。 阴交 石门 主两丸骞。（又云∶石门主腹满疝积。） 太冲 主两丸骞缩，腹坚不得卧。 阴谷 主阴痿不用，小腹急引阴内廉痛。 会阴 主阴头寒。行间 主茎中痛。

上一页：痔病
下一页：杂病第七


杂病第七 《备急千金要方》

杂病第七

论曰∶膏肓俞无所不治，主羸瘦虚损，梦中失精，上气咳逆，狂惑忘误，取穴法，令人正坐曲脊，伸两手以臂着膝前，令正直手大指与膝头齐，以物支肘，勿令臂得摇动，从胛骨上角摸索至胛骨下头，其间当有四肋三间，灸中间根据胛骨之里肋间空去胛骨容侧指许摩KT膂肉之表肋间空处，按之自觉牵引胸户中，灸两胛中各一处至六百壮，多至千壮，当觉气下砻砻然如流水状。亦当有所下处，若无停痰宿疾则无所下也。若病患已困，不能正坐，当令侧卧，挽上臂令前求取穴灸之。求穴大较以右手从右肩上住，指头表所不及者是也。左手亦然，乃以前法灸之。若不能久正坐，当伸两臂者，亦可伏衣袱上伸两臂，令人挽两胛骨，使相离，不尔胛骨覆穴不可得也。所伏衣袱当令大小常定，不尔则失其穴也。此灸讫后令人阳气壮旺，当消息以自补养，取身体平复，其穴近第五椎相准望取之。（当以四椎下二分为准。）

论曰∶夫昔秦缓不救晋侯之疾，以其在膏之下，肓之上，针药所不能及者，此穴是也。

时人拙不能求得此穴，所以宿 难遣，若能用心方便求得，灸之无疾不愈矣。

三里∶

主腹中寒胀满，肠鸣腹痛，胸腹中瘀血，小腹胀皮肿，阴气不足，小腹坚，热病汗不出。喜呕口苦，壮热身反折，口噤鼓颔，腰痛不可以顾，顾而有所见，喜悲上下求之。口僻乳肿，喉痹不能言。胃气不足久泄痢，食不化，胁下柱满，不能久立，膝痿寒热中，消谷，苦饥腹热，身烦狂言，乳痈，喜噫，恶闻食臭，狂歌妄笑，恐怒大骂，霍乱遗尿，失气阳厥，凄凄恶寒头眩，小便不利，喜哕凡此等疾，皆灸刺之，多至五百壮，少至二三百壮。

涌泉∶

主喜喘喉痹，身热痛，脊胁相引，忽忽喜忘，阴痹腹胀，腰痛大便难，肩背颈项痛，时眩，男子如蛊，女子如阻，身体腰脊如解，不欲食，喘逆，足下清至膝，咽中痛不可纳食，喑不能言，小便不利，小腹痛风入肠中癫疾，挟脊痛急，胸胁柱满，痛衄不止，五疝，指端尽痛，足不践地，凡此诸疾皆主之。

上一页：疝病
下一页：妇人病第八


妇人病第八 《备急千金要方》

妇人病第八

小腹坚痛，月水不通，刺带脉入六分，灸五壮，在季肋端（一作下一寸八分。） 漏下，若血闭不通逆气胀，刺血海，入五分，灸五壮，在膝膑上内廉白肉际二寸半。 漏血，小腹胀满如阻，体寒热，腹遍肿，刺阴谷，入四分，灸三壮。在膝内辅骨后大筋之下小筋之上，屈膝乃得之。（《甲乙》云∶漏血，小便黄阴谷主之。）女子疝瘕，按之如以汤沃两股中，小腹肿阴挺出痛，经水来下，阴中肿或痒，漉青汁如葵羹，血闭无子，不嗜食，刺曲泉，在膝内辅骨下大筋上小筋下陷中，屈膝乃得之。刺入六分，灸三壮。 疝瘕按之如以汤沃股内至膝，飧泄，阴中痛，少腹痛坚，急重下湿，不嗜食，刺阴陵泉，入二分，灸三壮，在膝下内侧辅骨下陷中，伸足乃得之。 经逆，四肢淫泺，阴暴跳疝，小腹偏痛，刺阴跷，入三分，灸三壮，在内踝下容爪甲。（即照海穴也。） 小腹大字难，嗌干嗜饮，挟脊疝，刺中封，入四分，灸三壮，在内踝前一寸半，伸足取之。 女子不字，阴暴出，经漏，刺然谷，入三分，灸三壮，在足内踝前起大骨下陷中。 字难若胞衣不出，泄风从头至足，刺昆仑，入五分，灸三壮，在足外踝后跟骨上。 月事不利见赤白，而有身反败阴寒、刺行间，入六分，灸三壮，在足大趾间动应手。 月闭溺赤，脊强互引反折，汗不出，刺腰俞，入二寸，留七呼，灸三壮，在第二十一椎节下间， 绝子，疟，寒热，阴挺出不禁白沥， ，脊反折，刺上 ，入二寸，留七呼，灸三壮，在第一空腰髁下一寸挟脊。赤白沥，心下积胀，腰痛不可俯仰，刺次 ，入三寸，留七呼，灸三壮，在第二空挟脊陷中。 赤淫时白，气癃，月事少，刺中，入二寸，留七呼，灸三壮，在第三空挟脊陷中。 下苍汁不禁，赤沥，阴中痒痛引小腹，控不可以俯仰，刺腰尻交在两胛 数发针立已。（一云∶下 。）肠鸣泄注，刺下 ，入二寸，留七呼，灸三壮，在第四空挟脊陷中。 赤白里急，螈 ，刺五枢，入一寸，灸五壮，在带脉下三寸。 拘挛，腹满，疝，月事不下，乳余疾，绝子，阴痒，贲豚，上 腹坚痛，下引阴中不得小便，刺阴交，入八分，灸五壮，在脐下一寸。 腹满，疝积，乳余疾，绝子，阴绝子， 血在内不下，胞转不得尿，小腹满石水痛，刺关元，入二寸，灸七壮，在脐下三寸。又主引胁下胀，头痛，身背热，奔豚寒，小便数，泄不止。 子门不端，小腹苦寒，阴痒及痛，奔豚抢心，饥不能食，腹胀经闭不通，小便不利，乳余疾，绝子，内不足，刺中极，入二寸，留十呼，灸三壮，在脐下四寸。 赤白沃，阴中干痛，恶合阴阳，小腹 坚，小便闭，刺屈骨，入一寸半，灸三壮，在中极下一寸。 月事不通，奔泄气上下引腰脊痛，刺气穴，入一寸，灸五壮，在四满下一寸。 胞中痛、恶血，月水不以时休止，腹胀肠鸣，气上冲胸，刺天枢，入五分，灸三壮，去肓俞一寸半。 小腹胀满，痛引阴中，月水至则腰背痛，胞中瘕，子门寒大小便不通，刺水道，入二寸半，灸五壮，在大巨下三寸。 月水不利，或暴闭塞，腹胀满癃，淫泺身热，乳难子上抢心，若胞不出，众气尽乱，腹中绞痛，不得反息，正仰卧屈一膝伸一膝，并气冲上，针入三寸，气至泻之，在归来下一寸动脉应手。产余疾，食饮不下，奔豚上下，伤食腹满，刺期门入四分，灸五壮，在第二肋端。 乳痈，惊，痹，胫重，足跗不收，跟痛，刺下廉，入三分，灸三壮，在上廉下三寸。 月水不利，见血而有身则败，乳肿，刺临泣，入二分，灸三壮，在足小趾，次趾间，去侠溪一寸半。女人疝及小腹肿，溏泄，癃，遗尿，阴痛，面尘黑，目下 痛，漏血，刺太冲，入三分，灸三壮，在足大趾本节后二寸中动脉。 女子疝赤白淫下，时多时少，暴腹痛，刺蠡沟，入三分，灸三壮，在内踝上五寸。 女子无子，咳而短气，刺涌泉，入三分，灸三壮，在足心陷者中。 乳难，子上冲心，阴疝，刺冲门，入七分，灸五壮，在府舍下上去大横五寸。 女子不下月水，痹惊善悲不乐，如堕坠，汗不出，刺照海，入四分，灸二壮，在内踝下四分。又主女子淋，阴挺出，四肢淫泺。 血不通，刺会阴，入二寸，留七呼，灸三壮，在大便前小便后。 子脏中有恶血内逆满痛，刺石关，入一寸，灸五壮在阴都下一寸。 肓门 主乳余疾。 三里 主乳痈有热。 神封 膺窗 主乳痈寒热，短气卧不安。 乳根 主膺肿乳痈凄索寒热，痛不可按。 太溪 侠溪 主乳痈肿溃。（又云∶侠溪主小腹坚痛，月水不通。） 大泉 主妒乳，膺胸痛。 大赫 主女子赤沃。 四满 主子脏中有恶血内逆满痛疝。（又云∶主胞中有血。）

中极主拘挛腹疝，月水不下，乳余疾，绝子，阴痒。气冲 主无子小腹痛。 支沟 主女人脊忽目 赤。 筑宾 主大疝绝子。 阴廉 主绝产。 涌泉 阴谷 主男子如蛊，女子如阻，身体腰脊如解，不欲食。 大泉 照海 主不字，阴暴出，淋漏，月水不来，多闷而心下痛。

（又云∶照海主阴挺下血，阴中肿或痒，漉青汁若葵汁。）

上一页：杂病第七
下一页：小儿病第九


小儿病第九 《备急千金要方》

小儿病第九

本神 前顶 囟会 天柱 主小儿惊痫。 临泣，主小儿惊痫反视。 颅息 主痫喘不得息。 然谷 主小儿脐风，口不得开，善惊。 HT 脉 长强 主小儿惊痫螈 ，多吐泄注，惊恐失精，瞻视不明眵 。悬钟 主小儿腹满，不能食饮。 主小儿食晦头痛。

上一页：妇人病第八


说明

欢迎浏览“《备急千金要方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《备急千金要方》”手册】